<!doctype html>
<html>
<head>
<title>В три раза реже стали брать ипотеку жители России - Курьер.Среда.Бердск</title>
	
			<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<meta name="viewport" content="width=332, user-scalable=no, maximum-scale=1, minimum-scale=0.9">
			<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/css/vendor/flatpickr/flatpickr.css?107"/>
			<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/css/vendor/flatpickr/kurer.css?119"/>
			<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/css/public.css?70"/>
			<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/style_new.css?138"/>
				
			
			<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КУРЬЕР.СРЕДА.Бердск - новости Бердска &raquo; В три раза реже стали брать ипотеку жители России Комментарии Feed" href="http://www.kurer-sreda.ru/2019/07/31/442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kurer-sreda.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/profile-builder-pro/assets/css/front.end.css?ver=4.9.4' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote.css" type="text/css" /><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote.css" type="text/css" /><script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote-user.js?ver=1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote-user.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.kurer-sreda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kurer-sreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kurer-sreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Парка не будет: отодвинули на 2020 год 77 млн рублей для реконструкции парка в Бердске' href='http://www.kurer-sreda.ru/2019/07/31/443110-parka-ne-budet-otodvinuli-na-2020-god-77-mln-rublej-dlya-rekonstrukciyu-parka-v-berdske' />
<link rel='next' title='Головные боли и плохой сон говорят о профессиональном выгорании' href='http://www.kurer-sreda.ru/2019/07/31/443019-golovnye-boli-i-ploxoj-son-govoryat-o-professionalnom-vygoranii' />
<link rel="canonical" href="http://www.kurer-sreda.ru/2019/07/31/442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii" />
<link rel='shortlink' href='http://www.kurer-sreda.ru/?p=442744' />
<link rel="alternate" type="application/json+oembed" href="http://www.kurer-sreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurer-sreda.ru%2F2019%2F07%2F31%2F442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kurer-sreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurer-sreda.ru%2F2019%2F07%2F31%2F442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii&#038;format=xml" />
<style type="text/css" media="screen"> 
      .ckrating_highly_rated {background-color:#FFFFCC !important;} 
      .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;} 
      .ckrating_hotly_debated {background-color:#FFF0F5 !important;} 
      </style><meta property="og:title" name="og:title" content="В три раза реже стали брать ипотеку жители России" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/mortgage-1908834_960_720-560x373_vk.jpg" />
<meta property="og:url" name="og:url" content="http://www.kurer-sreda.ru/2019/07/31/442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii" />
<meta property="og:description" name="og:description" content="В апреле - июне было выдано 247,8 тыс. ипотечных кредитов на общую сумму 551,4 млрд рублей. Средний размер ипотечного кредита вырос на 11%, с 2 млн до 2,2 млн рублей." />
<meta property="og:locale" name="og:locale" content="ru_RU" />
<meta property="og:site_name" name="og:site_name" content="КУРЬЕР.СРЕДА.Бердск - новости Бердска" />
<link rel="image_src" href="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/mortgage-1908834_960_720-560x373_vk.jpg"><meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="ипотека" />
<meta property="article:tag" name="article:tag" content="кредитование" />
<meta property="article:tag" name="article:tag" content="нежвижимость" />
<meta property="article:section" name="article:section" content="Все новости" />
<meta property="article:published_time" name="article:published_time" content="2019-07-31T10:00:13+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2019-07-30T16:49:40+00:00" />
<meta property="article:author" name="article:author" content="http://www.kurer-sreda.ru/author/nazarik" />
	<script type="text/javascript">
		var dateFormatVar = "mm/dd/yy";
	</script>
		<style type="text/css">
          *, :after, :before{
			    -webkit-box-sizing: inherit;
                -moz-box-sizing: inherit;
                 box-sizing: inherit;
		  }

    </style>
	 
	  <script type="text/javascript">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</script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/64fa13af79366d892b7057fb0754d718_0.js" async></script>
<script type="text/javascript">
var max_count_coment_per_page=50;
</script>

</head>





<script type="text/javascript">
  /*
  https://api.weather.yandex.ru/v1/informers?lat=55.75396&lon=37.620393?X-Yandex-API-Key=c96913cf-2bd7-4fe0-a1d5-f23b78b816a9
  */
</script>
<body class="is-drop-footer">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<header class="header">

	<div class="header-left">
		<span class="header-burger" data-target="js-nav-full">
			<span></span>
			<span></span>
			<span></span>
		</span>

		<div class="brand">
			<a href="/">
				<img class="brand__full" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2//image/kurier-sreda-logo.png">
				<svg class="brand__square"><use xlink:href="#kurier-sreda-logo"></use></svg>
			</a>
		</div>

		<div class="header-info">
		       
			  <div class="header-info__date">31.07</div> 
			  <div class="header-info__weather">				
			            						<!-- Weather informer by meteoservice.ru -->
<a id="ms-informer-link-7bc471fa09513348acb594d20166e885" class="ms-informer-link" href="https://www.meteoservice.ru/weather/overview/berdsk">Погода в Бердске</a>
<script class="ms-informer-script" src="https://www.meteoservice.ru/informer/script/7bc471fa09513348acb594d20166e885"></script>
<!-- End -->
			  </div>
				
				
	   </div>
    </div>

	<div class="header-center">
		<div class="header-message">
			<a href="/soobshi_svoyu_novost" class="button is-accent">
				<span class="header-message__label--shortest">
					Новость
				</span>
				<span class="header-message__label--short">
					Сообщи новость
				</span>
				<span class="header-message__label--long">
					Сообщи свою новость
				</span>
				<span class="icon">
					<svg><use xlink:href="#send-news"></use></svg>
				</span>
			</a>
		</div>
	</div>

	<div class="header-right">
		<div class="header-social">
			<a href="https://vk.com/kurersredaberdsk" target="_blank" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск ВКонтакте">
				<span class="icon is-vk">
					<svg><use xlink:href="#vk"></use></svg>
				</span>
			</a>
			<a href="https://www.facebook.com/kurersreda/" target="_blank" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Facebook">
				<span class="icon is-fb">
					<svg><use xlink:href="#fb"></use></svg>
				</span>
			</a>
			<a href="https://ok.ru/smi.kurersredaberdsk" target="_blank" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Одноклассниках">
				<span class="icon is-ok">
					<svg><use xlink:href="#ok"></use></svg>
				</span>
			</a>
			<a href="https://www.instagram.com/kurersreda/" target="_blank" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Instagram">
				<span class="icon is-instagram">
					<svg><use xlink:href="#instagram"></use></svg>
				</span>
			</a>
			<a href="https://zen.yandex.ru/kurer-sreda.ru" target="_blank" class="header-social__link" title="КУРЬЕР.СРЕДА.Бердск в Яндекс Дзен">
				<span class="icon is-zen">
					<svg><use xlink:href="#zen"></use></svg>
				</span>
			</a>
		</div>

		<a href="/subscribe" class="button is-no-border header-subscribe js-subscribe" title="Подписка">
			<span class="icon">
				<svg><use xlink:href="#subscribe"></use></svg>
			</span>
		</a>

		<a href="/s=бердск" class="button is-no-border js-search" title="Поиск">
			<span class="icon">
				<svg><use xlink:href="#search"></use></svg>
			</span>
		</a>
         		 		 <a href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=%2F2019%2F07%2F31%2F442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii" class="button is-no-border js-user-0" title="Войти или зарегистрироваться">
			<span class="icon"><svg><use xlink:href="#user-icon"></use></svg></span>
		 </a>
		 	</div>

	<div class="header-search hidden">
		<div class="header-search__field">
			<input type="text" class="input js-search-input" title="Поиск" placeholder="Поиск"/>
			<span class="icon"><svg><use xlink:href="#search"></use></svg></span>
		</div>
		<a href="#" class="button js-search-do">
			Найти
		</a>
		<a href="#" class="delete js-search-close">
			<span></span>
			<span></span>
		</a>
	</div>
</header>

<nav class="nav-full" id="js-nav-full">
	<div class="side-nav">
		                    <div class="nav-full__block">		<span class="nav-full__item">Новости</span>			
									<div class="nav-full__sub">
										<a class="nav-full__sub-item" href="/vse_novosti">Все новости</a>
										<a class="nav-full__sub-item" href="/novosti_berdska">Новости Бердска</a>
										
										<a class="nav-full__sub-item" href="/novosti_kompaniy">Новости компаний</a>
										
										<a class="nav-full__sub-item" href="/politika">Политика</a>
										<a class="nav-full__sub-item" href="/proishestviya">Происшествия</a>
										<a class="nav-full__sub-item" href="/obchestvo">Общество</a>
										<a class="nav-full__sub-item" href="/sport">Спорт</a>
										<a class="nav-full__sub-item" href="/akcii">Акции</a>
										<a class="nav-full__sub-item" href="/partnerskie_statyi">Партнерские статьи</a>
										<a class="nav-full__sub-item" href="/press-reliz">Пресс-релизы</a>
									</div>			
							        
							</div>
                            <div class="nav-full__block">		
								<a href="/mneniya_commentarii" class="nav-full__item">Народные новости</a>
								<div class="nav-full__sub">
								<a class="nav-full__sub-item" href="/soobshi_svoyu_novost">Сообщить свою новость</a>
								<a class="nav-full__sub-item" href="/napisat-v-redakciyu">Написать в редакцию</a>
								</div>		
								
								<span class="nav-full__item">Весь Бердск</span>			
								<div class="nav-full__sub">
								<a class="nav-full__sub-item" href="http://www.vesberdsk.ru/" target="_blank">Каталог фирм</a>
								<a target="_blank" class="nav-full__sub-item" href="http://www.vesberdsk.ru/market/discounts">Скидки</a>
								<a target="_blank" class="nav-full__sub-item" href="http://www.vesberdsk.ru/news">Новости клиентов</a>
								</div>			
						        <a href="/archiv" class="nav-full__item">Архив</a>
								<a href="/history" class="nav-full__item">Сюжеты</a>
						   </div>
                        <div class="nav-full__block">			
						<a href="http://www.vesberdsk.ru/do/realty" target="_blank" class="nav-full__item">Недвижимость</a>			
						<a href="http://www.afishanso.ru/" target="_blank" class="nav-full__item">Афиша</a>			
						<a href="http://www.rabotanso.ru/" target="_blank" class="nav-full__item">Работа</a>			
						<a href="http://www.food-berdsk.ru/" target="_blank" class="nav-full__item">Еда/Рестораны</a>		
						<span class="nav-full__item">Объявления</span>			<div class="nav-full__sub">
							<a class="nav-full__sub-item" href="http://do.kurer-sreda.ru/" target="_blank">Доска объявлений</a>
							<a class="nav-full__sub-item" href="/dogazeta">Объявления в газеты</a>
						</div></div>
<div class="nav-full__block">		<span class="nav-full__item">Секции</span>			<div class="nav-full__sub">
							<a class="nav-full__sub-item" href="/sections/nedvizhimost">Недвижимость</a>
							<a class="nav-full__sub-item" href="/sections/zdorovye">Здоровье</a>
							<a class="nav-full__sub-item" href="/sections/obrazovanie">Образование</a>
							<a class="nav-full__sub-item" href="/sections/dom">Дом</a>
							<a class="nav-full__sub-item" href="/sections/lifestyle">Стиль жизни</a>
							<a class="nav-full__sub-item" href="/sections/krasota">Красота</a>
							<a class="nav-full__sub-item" href="/2018/11/25/364292-uslugi-v-berdske">Услуги</a>
						</div></div>
                            <div class="nav-full__block">		
							<span class="nav-full__item">Реклама</span>			
							<div class="nav-full__sub">
							<a class="nav-full__sub-item" href="/2019/06/11/431052-reklama-na-sajte-www-kurer-sreda-ru">Реклама на сайте</a>
							<a class="nav-full__sub-item" href="/2019/06/11/431058-stati-novosti-i-nativnaya-reklama">Платные новости</a>
							<a class="nav-full__sub-item" href="/2019/06/11/431035-pechatnye-izdaniya">Реклама в газетах</a>
							<a class="nav-full__sub-item" href="/2019/07/19/440023-kurerskaya-sluzhba">Курьерская служба</a>
							<a class="nav-full__sub-item" href="/2019/06/11/431040-trebovaniya-k-html5-banneram">Требования к баннерам </a>
							<a class="nav-full__sub-item" href="/2019/06/11/431044-poligraficheskie-specproekty-izdatelskogo-doma-bukvica">Спецпроекты</a>
						</div>		<span class="nav-full__item">Сервисы</span>			<div class="nav-full__sub">
							<a target="_balnk" class="nav-full__sub-item" href="http://feeds.feedburner.com/kurer-sreda/feed">RSS</a>
														<a class="nav-full__sub-item" href="/informer">Информер «Новости Бердска»</a>
							
						</div></div>
<div class="nav-full__block">		<span class="nav-full__item">Контакты</span>			<div class="nav-full__sub">
							<a class="nav-full__sub-item" href="/contacts">Связаться с нами</a>
							<a class="nav-full__sub-item" href="/295343-2">Политика конфиденциальности</a>
							<a class="nav-full__sub-item" href="/helpdesk">Техподдержка</a>
							
							<a class="nav-full__sub-item" href="/2019/06/11/431022-o-kompanii-izdatelskij-dom-bukvica">О нас</a>
							<a class="nav-full__sub-item" href="/subscribe">Подписка на рассылку</a>
						</div>		<span class="nav-full__item">Соцсети</span>
						<div class="nav-full__socials">				
						<a target="_blank" class="nav-full__social" href="https://vk.com/kurersredaberdsk" title="КУРЬЕР.СРЕДА.Бердск ВКонтакте">
						<span class="icon is-vk">
							<svg><use xlink:href="#vk"></use></svg>
						</span>
				        </a>
						<a target="_blank" class="nav-full__social" href="https://ru-ru.facebook.com/kurersreda/" title="КУРЬЕР.СРЕДА.Бердск в Facebook">
					<span class="icon is-fb">
						<svg><use xlink:href="#fb"></use></svg>
					</span>
				</a>
							<a target="_blank" class="nav-full__social" href="https://ok.ru/kurersreda" title="КУРЬЕР.СРЕДА.Бердск в Одноклассниках">
					<span class="icon is-ok">
						<svg><use xlink:href="#ok"></use></svg>
					</span>
				</a>
							<a target="_blank" class="nav-full__social" href="https://www.instagram.com/kurersreda/" title="КУРЬЕР.СРЕДА.Бердск в Instagram">
					<span class="icon is-instagram">
						<svg><use xlink:href="#instagram"></use></svg>
					</span>
				</a>
							<a target="_blank" class="nav-full__social" href="https://zen.yandex.ru/kurer-sreda.ru" title="КУРЬЕР.СРЕДА.Бердск в Яндекс Дзен">
					<span class="icon is-zen">
						<svg><use xlink:href="#zen"></use></svg>
					</span>
				</a>
						</div></div>
	</div>
</nav>

<div class="wrap js-main">

	<div class="main">

			<a class="cnt-lighting hidden" href="#">
		<span class="cnt-lighting__text">
			Внимание! Помогите найти человека. Пропал Станиславский Семён Константинович, 33 лет.
			Ушёл из дома в 18:30 31 августа 2018 г., в районе пл. Ленина.
		</span>
	</a>

	<div class="tax-top">
		<div title="970x250, рекламное место №1, десктоп, 980px и шире"  class="tax tax-970">
						<div class="getzoneidall zoneid_171"></div>
			
		</div>
		<div title="970x250, рекламное место №2, десктоп, 980px и шире"  class="tax tax-970">
						<div class="getzoneidall zoneid_172"></div>
		</div>
		<div title="728x90, рекламное место №3, десктоп, 730-979px"	class="tax tax-728">
						<div class="getzoneidall zoneid_187"></div>
		</div>
	</div>

	<div class="nav-main">
		<div class="container">
                    			<ul class="nav-main-links">
				<li class="no-active"><a href="/vse_novosti">Все новости</a></li>
				<li class="no-active"><a href="/novosti_berdska">Новости Бердска</a></li>
				<li class="no-active"><a href="/mneniya_commentarii">Народные новости</a></li>
				<li><a target="_blank" href="http://www.vesberdsk.ru/">Каталог фирм</a></li>
				<li><a target="_blank" href="http://www.vesberdsk.ru/do/realty">Недвижимость</a></li>
				<li><a target="_blank" href="http://www.rabotanso.ru/">Работа</a></li>
				<li><a target="_blank" href="http://www.food-berdsk.ru/">Еда</a></li>
				<li><a target="_blank" href="http://www.afishanso.ru/">Афиша</a></li>
				<li><a target="_blank" href="http://do.kurer-sreda.ru/">Объявления</a></li>
			</ul>
		</div>
	</div>


		<div class="container">

			<div class="workarea">
			

			<div class="content-col" role="main" rel="single">

					<div class="breadcrumbs">
<a href="/vse_novosti">Все новости</a>	 / <a href="/obchestvo">Общество</a>
		

</div>
					<div class="article">
						<!-- Header -->
						<h1 class="article__title">В три раза реже стали брать ипотеку жители России</h1>

						<div class="article-info">
							<div class="article-info__left">
								<span class="article-info__block">
									<i class="icon is-small">
										<svg><use xlink:href="#clock"></use></svg>
									</i>
									10:00								</span>
								<span class="article-info__block">
									<i class="icon is-small">
										<svg><use xlink:href="#calendar"></use></svg>
									</i>
									<span>
									   										31.07.2019   
									   									   										
									</span>
								</span>

								<span class="article-info__author article-info__author_2"></span>
								        										    <span class="article-info__author_3">Фото: Pixabay</span>									      							</div>
							<div class="article-info__right">
							      
								 
					
							
												        
								<a class="article-info__block article-info__opinions" href="#article-opinion">
									<span class="article-info__opinion">
										<span class="icon">
											<svg><use xlink:href="#smile"></use></svg>
										</span>
									</span>
									<span class="article-info__opinion">
										<span class="icon">
											<svg><use xlink:href="#angry"></use></svg>
										</span>
									</span>
									<span class="article-info__opinion">
										<span class="icon">
											<svg><use xlink:href="#meh"></use></svg>
										</span>
									</span>
									<span class="article-info__opinion">
										<span class="icon">
											<svg><use xlink:href="#surprise"></use></svg>
										</span>
									</span>
									0								</a>

								<a href="?print" class="article-info__print">
									<span class="icon is-small">
										<svg><use xlink:href="#print"></use></svg>
									</span>
								</a>
							</div>
						</div>

						<div class="article__subtitle"><p>В апреле &#8212; июне было выдано 247,8 тыс. ипотечных кредитов на общую сумму 551,4 млрд рублей. Средний размер ипотечного кредита вырос на 11%, с 2 млн до 2,2 млн рублей.</p>
</div>
                                                           

						<div class="content article-body">
                            							
							
																							          							  <div class="article-media m-mini">
<figure class="image article-media__art" id="attachment_442745" ><img class="wp-image-442745" title="Ключ в двери" src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/mortgage-1908834_960_720.jpg" alt="В три раза реже стали брать ипотеку жители России" width="1100" height="733" /><figcaption class="article-media__text"><span class="article-media__about">Объем кредитов наличными в России во втором квартале 2019 года выросли на 16%</span></figcaption></figure>
</p></div>
<p>Башкирия во втором квартале 2019 года вошла в число лидеров среди регионов России по объемам ипотечного кредитования, показав рост на 31% по сравнению с аналогичным периодом 2018 года. Первые места, как и год назад, заняли Москва с Подмосковьем и Санкт-Петербург с Ленинградской областью, сообщает пресс-служба Объединенного кредитного бюро (ОКБ).</p>
<p>В Москве и Московской области было выдано 29,5 тыс. ипотечных кредитов на 123,64 млрд рублей &#8212; на 13% меньше, чем годом ранее. В Санкт-Петербурге и Ленобласти заемщики получили 13,77 тыс. кредитов на 39,33 млрд рублей, что на 21% уступает прошлогоднему показателю. При этом в Башкирии количество и объем выданных кредитов достигли 9,05 тыс. и 16,63 млрд рублей. Республика стала единственным регионом из первой десятки, где был отмечен рост ипотечного кредитования.</p>
<p>Во втором квартале 2018 года третье место занимала Свердловская область с 20,9 млрд рублей выданных ипотечных кредитов. Сейчас она опустилась на четвертое место с 16 млрд.</p>
<p>Самый крупный средний размер займов зафиксирован в Москве (4,19 млн рублей), Санкт-Петербурге (2,86 млн рублей) и Ханты-Мансийском автономном округе (2,5 млн рублей).</p>
<p>В целом количество новых ипотечных кредитов, средства по которым были фактически перечислены на счета заемщиков во втором квартале 2019 года, в России снизилось в годовом выражении на 27%, а объемы &#8212; на 18%. В апреле &#8212; июне было выдано 247,8 тыс. ипотечных кредитов на общую сумму 551,4 млрд рублей, тогда как год назад &#8212; 337,2 тыс. кредитов на 675,6 млрд рублей. Средний размер ипотечного кредита вырос на 11%, с 2 млн до 2,2 млн рублей.</p>
<p>Ранее премьер-министр Дмитрий Медведев отмечал, что ситуация в сфере жилищного строительства &#171;достаточно сложная&#187;. По его словам, к 2024 году стоит задача обеспечить ежегодное улучшение жилищных условий не менее 5 млн семьям. Он также отметил, что ставки по ипотеке в России должны последовательно снижаться и опуститься к 2024 году ниже уровня 8%.</p>
<p>По данным ЦБ РФ, с января 2019 года средневзвешенная процентная ставка по рублевым ипотечным жилищным кредитам выросла с 9,66% до 10,56% в апреле.</p>
<p><strong>Кредиты наличными</strong></p>
<p>Объем кредитов наличными в России во втором квартале 2019 года выросли на 16%, а их количество &#8212; на 11%. В апреле &#8212; июне было выдано 4,4 млн займов на 1,2 трлн рублей против 4 млн кредитов на 1 трлн рублей годом ранее. Средний размер займа вырос на 4%, с 257 тыс. до 267 тыс. рублей.</p>
<p>Больше всего кредитов выдали в Москве и Подмосковье (436,81 тыс. на 201,04 млрд рублей), Санкт-Петербурге и Ленинградской области (179,35 тыс. на 65,03 млрд рублей) и в Краснодарском крае (155,04 тыс. кредитов на 38,37 млрд рублей) Самые высокие темпы роста объемов кредитования в этом сегменте отмечены в Ростовской области, где объемы кредитования выросли на 20% (26,7 млрд рублей против 22,2 млрд рублей) Самый значительный рост среднего размера кредита наличными &#8212; на 7% &#8212; отмечен в Татарстане, где этот показатель вырос на 220 тыс. до 236 тыс. рублей.</p>
<p><strong>Общий объем кредитов</strong></p>
<p>В целом по России наибольшие объемы кредитования, по сообщению ОКБ, традиционно наблюдаются в Москве и Московской области, где заемщики во втором квартале 2019 года взяли 1,02 млн кредитов (на 11% больше, чем годом ранее) на 412,96 млрд рублей, что на 4% больше, чем во втором квартале 2018-го.</p>
<p>На втором месте расположились Санкт-Петербург и Ленинградская область, где было выдано 422,7 тыс. кредитов на 137,89 млрд рублей (рост на 8% и 2% соответственно), замыкает тройку Краснодарский край, где заемщики получили 359,33 тыс. кредитов на 71,03 млрд рублей (рост на 8% по обоим показателям). Также в десятку наиболее активных регионов по объемам кредитования вошли Свердловская область, Башкирия и Татарстан, Ростовская и Челябинская области, Ханты-Мансийский автономный округ и Самарская область.</p>
<p>Источник: <a target="_blank" href="https://tass.ru/nedvizhimost/6713185?utm_source=yxnews&amp;utm_medium=desktop" >ТАСС</a></p>
							   
							  							                              					  	
						</div>
						<!-- /article-body -->

                           
						  <div class="article-tags">
						     											<a href="/tags/ipoteka" class="article-tag" rel="tag">
											<i class="icon is-tiny"><svg><use xlink:href="#tag"></use></svg></i>ипотека</a>
										 											<a href="/tags/kreditovanie" class="article-tag" rel="tag">
											<i class="icon is-tiny"><svg><use xlink:href="#tag"></use></svg></i>кредитование</a>
										 											<a href="/tags/nezhvizhimost" class="article-tag" rel="tag">
											<i class="icon is-tiny"><svg><use xlink:href="#tag"></use></svg></i>нежвижимость</a>
										 							 							 
						  </div>
						  						
						<div class="article-opinions-correct">
						     							<div class="article-opinions emo wrapid-442744" id="article-opinion">
								<a name="article-opinion"></a>

								<div class="article-opinions__head">Мнение читателей</div>
                                <div class="article-opinions__icon is-good" title="меня радует">
					  <span class="icon-spp icon emo_vote-0442744">
					   <svg><use xlink:href="#smile"></use></svg>
				     </span>
				     <span class="number emo_vote-0">0</span>
					 <input data-pid="442744" data-emoid="0" type="checkbox" id="emo_vote-0442744" name="emo_vote-0" value="0" class="emo_vote-_ch emo_vote-0" />
				   </div><div class="article-opinions__icon is-angry" title="меня злит">
					  <span class="icon-spp icon emo_vote-1442744">
					   <svg><use xlink:href="#angry"></use></svg>
				     </span>
				     <span class="number emo_vote-1">0</span>
					 <input data-pid="442744" data-emoid="1" type="checkbox" id="emo_vote-1442744" name="emo_vote-1" value="1" class="emo_vote-_ch emo_vote-1" />
				   </div><div class="article-opinions__icon is-dontcare" title="мне всё равно">
					  <span class="icon-spp icon emo_vote-2442744">
					   <svg><use xlink:href="#meh"></use></svg>
				     </span>
				     <span class="number emo_vote-2">0</span>
					 <input data-pid="442744" data-emoid="2" type="checkbox" id="emo_vote-2442744" name="emo_vote-2" value="2" class="emo_vote-_ch emo_vote-2" />
				   </div><div class="article-opinions__icon is-interesting" title="любопытно">
					  <span class="icon-spp icon emo_vote-3442744">
					   <svg><use xlink:href="#surprise"></use></svg>
				     </span>
				     <span class="number emo_vote-3">0</span>
					 <input data-pid="442744" data-emoid="3" type="checkbox" id="emo_vote-3442744" name="emo_vote-3" value="3" class="emo_vote-_ch emo_vote-3" />
				   </div><input class="emo_locale" type="hidden" value="0#1#%" /><input class="emo_url" type="hidden" value="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/" /><input class="emo_curr_url" type="hidden" value="http://www.kurer-sreda.ru/v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii" /> 
                              								
								
							</div>
							<div class="article-correct">
								Выделите орфографическую ошибку мышью и&nbsp;нажмите Ctrl+Enter.
							</div>
						</div>
                        <div class="thanks">Спасибо за ваш голос</div>
						<div class="article-actions">
						    
							<a href="#" class="article-action js-action-like">
								<span class="icon">
									<svg><use xlink:href="#smile"></use></svg>
								</span>
								<span class="article-action__title">Моё мнение</span>
							</a>
							
							<a href="#" class="article-action js-action-comment">
								<span class="icon">
									<svg><use xlink:href="#comment2"></use></svg>
								</span>
								<span class="article-action__title">
									Комментарий
								</span>
							</a>
							<a href="#" class="article-action js-action-share">
								<span class="icon">
									<svg><use xlink:href="#share"></use></svg>
								</span>
								<span class="article-action__title">
									Поделиться
								</span>
							</a>

							<div class="actions-popup">
								<div class="actions-popup__like">
								    <a href="javascript:void(0);" onclick="return set_golos(0, 442744, this);" class="actions-popup__icon is-good" title="меня радует">
						<span class="icon">
						 <svg><use xlink:href="#smile"></use></svg>
						</span>
						<span class="number">меня радует</span>
					  </a><a href="javascript:void(0);" onclick="return set_golos(1, 442744, this);" class="actions-popup__icon is-angry" title="меня злит">
						<span class="icon">
						 <svg><use xlink:href="#angry"></use></svg>
						</span>
						<span class="number">меня злит</span>
					  </a><a href="javascript:void(0);" onclick="return set_golos(2, 442744, this);" class="actions-popup__icon is-dontcare" title="мне всё равно">
						<span class="icon">
						 <svg><use xlink:href="#meh"></use></svg>
						</span>
						<span class="number">мне всё равно</span>
					  </a><a href="javascript:void(0);" onclick="return set_golos(3, 442744, this);" class="actions-popup__icon is-interesting" title="любопытно">
						<span class="icon">
						 <svg><use xlink:href="#surprise"></use></svg>
						</span>
						<span class="number">любопытно</span>
					  </a>								</div>
								<div class="actions-popup__share">
								    <div class="ya-share2" data-services="vkontakte,odnoklassniki,facebook,twitter,moimir,gplus,viber,whatsapp,telegram,skype"></div>
								</div>
							</div>
						</div>

						
												<a name="comments-start0"></a>
						<div class="article-question">
							<div class="article-question__body">
								<p class="article-question__title">От редакции</p>
								<p class="article-question__text">У вас есть ипотека?</p>
							</div>

							<div class="article-question__answer">
								<button class="button article-question__answer__button js-answer">Ответить</button>
							</div>

						</div>
                          
						                            
						
						 						   <div class="article-form" id="respond"> 
						         <a name="fomyakor"></a>    
                                 <h3 class="article-form__title" id="respond_form">Ваше мнение ценно: оставьте комментарий</h3>
								 <div class="rez-form"></div><div class="rez-form-err"></div>
								 								 								 <div class="article-form__content">
							       
                                 								             									       <div class="article-form__media">
									              <figure class="article-form__avatar js-user-avatar">
												    <svg><use xlink:href="#user-anonymous"></use></svg>
												  </figure>
								              </div>
											  <div class="article-form__body">
												<form action="http://www.kurer-sreda.ru/wp-comments-post.php" method="post" id="commentform">
											               
														   <div class="article-form__fields">
															  
															  <div class="article-form__row js-user-none">
																 <div class="article-form__col">
																   <input name="usename" id="usename" value="" tabindex="1" class="input" type="text" placeholder="Имя">
																 </div>
																 <div class="article-form__col">
																	  <input name="yourmail" id="yourmail" value="" tabindex="2" class="input" type="email" placeholder="E-mail (не публикуется)">
																 </div>
															  </div>
															  <input type="hidden" name="yoururl" value="">
															  <input type="hidden" name="cache" value="LzIwMTkvMDcvMzEvNDQyNzQ0LXYtdHJpLXJhemEtcmV6aGUtc3RhbGktYnJhdC1pcG90ZWt1LXpoaXRlbGktcm9zc2lp.html">
															  <div class="article-form__row js-user-logged hidden">
																	<h4 class="article-form__user"></h4>
															  </div>
															  
															  <div class="article-form__row js-user-help">
																 <span class="article-form__help">
																	 <a href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru%2F2019%2F07%2F31%2F442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii#fomyakor" class="js-user-2">войдите</a> или <a href="/wp-login.php?action=register&redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru%2F2019%2F07%2F31%2F442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii#fomyakor#fomyakor" class="js-user-2">зарегистрируйтесь</a>, тогда Вам не придется вводить имя каждый раз, и Вы сможете настроить себе "аватар".
																 </span>
															  </div>
															  <div class="article-form__row otvet"></div>
															  <div class="article-form__row">
																  <textarea id="yourcomm" name="yourcomm" class="textarea" placeholder="Комментировать..." style="overflow: hidden; overflow-wrap: break-word; height: 120px;"></textarea>
																	<div class="article-form__emoji">
																	  <a href="#" class="icon is-medium js-emoji-toggle">
																			<svg><use xlink:href="#smile"></use></svg>
																	  </a>
																	</div>
																 <div class="article-form__emoji-box hidden js-emoji-box">												
  <a href="#" class="icon js-emoji" data-emoji="=)">
    <svg class="icon"><use xlink:href="#te-smile"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="8)">
    <svg class="icon"><use xlink:href="#te-sunglasses"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":(">
    <svg class="icon"><use xlink:href="#te-disappointed"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=";)">
    <svg class="icon"><use xlink:href="#te-wink"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":P">
    <svg class="icon"><use xlink:href="#te-tongue"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":-D">
    <svg class="icon"><use xlink:href="#te-smiley"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="=-O">
    <svg class="icon"><use xlink:href="#te-open_mouth"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":-!">
    <svg class="icon"><use xlink:href="#te-nauseated"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*IN LOVE*">
    <svg class="icon"><use xlink:href="#te-heart"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="%)">
    <svg class="icon"><use xlink:href="#te-dizzy"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*CRAZY*">
    <svg class="icon"><use xlink:href="#te-crazy"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="O=)">
    <svg class="icon"><use xlink:href="#te-saint"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":-[">
    <svg class="icon"><use xlink:href="#te-flushed"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":-*">
    <svg class="icon"><use xlink:href="#te-kissing"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":-x">
    <svg class="icon"><use xlink:href="#te-shushing"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=">:o">
    <svg class="icon"><use xlink:href="#te-angry"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":-|">
    <svg class="icon"><use xlink:href="#te-neutral"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=":-/">
    <svg class="icon"><use xlink:href="#te-crying"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*JOKINGLY*">
    <svg class="icon"><use xlink:href="#te-joking"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji=",:->">
    <svg class="icon"><use xlink:href="#te-devil"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="[:-}">
    <svg class="icon"><use xlink:href="#te-no-hear"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*KISSED*">
    <svg class="icon"><use xlink:href="#te-kissed"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*TIRED*">
    <svg class="icon"><use xlink:href="#te-tired"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*STOP*">
    <svg class="icon"><use xlink:href="#te-stop"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*KISSING*">
    <svg class="icon"><use xlink:href="#te-kissing2"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*ROSE*">
    <svg class="icon"><use xlink:href="#te-rose"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*THUMBS-UP*">
    <svg class="icon"><use xlink:href="#te-thumb-up"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*DRINK*">
    <svg class="icon"><use xlink:href="#te-drink"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="@=">
    <svg class="icon"><use xlink:href="#te-bomb"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*HELP*">
    <svg class="icon"><use xlink:href="#te-sos"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*MACHO*">
    <svg class="icon"><use xlink:href="#te-strength"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*OK*">
    <svg class="icon"><use xlink:href="#te-ok"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*WASSUP*">
    <svg class="icon"><use xlink:href="#te-updside"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*SORRY*">
    <svg class="icon"><use xlink:href="#te-sorry"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*BRAVO*">
    <svg class="icon"><use xlink:href="#te-clap"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*LOL*">
    <svg class="icon"><use xlink:href="#te-lol"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*PARDON*">
    <svg class="icon"><use xlink:href="#te-pardon"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*NO*">
    <svg class="icon"><use xlink:href="#te-no"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*UNKNOWN*">
    <svg class="icon"><use xlink:href="#te-unknown"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*DANCE*">
    <svg class="icon"><use xlink:href="#te-dance"></use></svg>  </a>
  <a href="#" class="icon js-emoji" data-emoji="*YAHOO*">
    <svg class="icon"><use xlink:href="#te-cowboy"></use></svg>  </a>
</div>															 </div>
														 </div>

														 <div class="article-form-footer">
															  <div class="article-form-footer__row">
															       																   <input onclick="return send_vopros(this);" name="submit" type="submit" id="submit" tabindex="5" value="Отправить">
																   <a rel="nofollow" id="cancel-comment-reply-link" href="http://www.kurer-sreda.ru/2019/07/31/442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii#respond" onclick="jQuery('.js-comment-cancel-2').toggle();" class="button js-comment-cancel-2 cancel-comment-reply" style="display: none;">Отменить</a>
															 </div>
															 <div class="article-form-footer__row is-padded">
																<label><input name="vopros_redakcii" id="vopros_redakcii" type="checkbox" class="js-answer-checkbox"> Ответ на вопрос редакции</label>
															</div>
																												   </div>
													   <div class="article-form-rules">
														<div class="article-form-rules__head">Ознакомьтесь с <a href="javascript:void(0);" class="js-form-rules-toggle"  onclick="jQuery('.js-form-rules-body').toggle();">правилами комментирования</a>
													   </div>
													   
													   <div class="article-form-rules__body js-form-rules-body" style="display: none;">
														 <p>На нашем сайте нельзя:</p>
														 <ul>
														   <li>нецензурно выражаться;</li>
														   <li>писать оскорбления в чей-либо адрес, в том числе комментаторов;</li>
														   <li>угрожать явно или неявно любому лицу, в том числе "встретиться, чтобы поговорить";</li>
														   <li>писать компромат без готовности предоставить доказательства или свидетельские показания;</li>
														   <li>прямо или косвенно способствовать разжиганию межнациональной розни, в том числе и ущемлению прав или оскорблению других пользователей сайта на основе их расы, национальности или религиозных убеждений;</li>
														   <li>публиковать комментарии, содержащие рекламные материалы;</li>
														   <li>публиковать комментарии, содержащие информацию о средствах и способах лишения жизни;</li>
														   <li>публиковать комментарии, написанные целиком заглавными буквами;</li>
														   <li>обсуждать действия модераторов;</li>
														   <li>публиковать комментарии, противоречащие законодательству РФ.</li>
														</ul>
														<p>Администрация имеет право на свое усмотрение удалять комментарии с элементами троллинга, то есть провоцирующие на флейм, конфликты, мешающие обсуждению, уводящие от темы, а так же комментарии, переводящие конструктивное обсуждение в перепалку, вброс клеветы, компромата и слухов. Решение по удалению подобных комментариев единолично принимает дежурный модератор.</p>
													   </div>
													   </div>											            <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ebe00ca3d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>                                                        <input type='hidden' name='comment_post_ID' value='442744' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
									           </form> 
                                            </div>											  
									  
								 
								 
								 
                                        
                                 							      
                         
						   						
                          </div>
                        </div>   
												                        						
						


					</div><!-- /Block content -->

				</div>
                   
		                
		<div class="tax-right">
		<a href="#" title="300х300, рекламное место №10, планшет и десктоп, от 700px" class="tax tax-300">
				<div class="getzoneidall zoneid_180"></div>
		</a>	
		<a href="#" class="tax tax-300x600" title="300x600, рекламное место №11, планшет и десктоп, от 700px">
				<div class="getzoneidall zoneid_181"></div>
		</a>
				<div class="news-last single-page">
		     <div class="cnt-block-title">
				<h3><a href="/vse_novosti">Последние новости</a></h3>
			 </div>			
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443035-kvartiry-v-gotovyx-domax-vydadut-obmanutym-dolshhikam-v-rossii">Квартиры в готовых домах выдадут обманутым дольщикам в России</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">12:30 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443035-kvartiry-v-gotovyx-domax-vydadut-obmanutym-dolshhikam-v-rossii">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/Многоквартирный-дом.jpg" alt="Квартиры в готовых домах выдадут обманутым дольщикам в России"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443137-goryachaya-liniya-o-pomoshhi-neizlechimo-bolnyx-nachala-rabotat-v-novosibirskoj-oblasti">Горячая линия о помощи неизлечимо больным начала работать в Новосибирской области</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">12:15 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443137-goryachaya-liniya-o-pomoshhi-neizlechimo-bolnyx-nachala-rabotat-v-novosibirskoj-oblasti">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/hypertension-867855_960_720.jpg" alt="Горячая линия о помощи неизлечимо больным начала работать в Новосибирской области"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443153-v-den-goroda-7-sentyabrya-vystupit-gruppa-coverbeat-dlya-zhitelej-berdska"><span class="news-tag">Бердск</span>В День города 7 сентября выступит группа CoverBeat  для жителей Бердска</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">12:00 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443153-v-den-goroda-7-sentyabrya-vystupit-gruppa-coverbeat-dlya-zhitelej-berdska">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/DSC_0784.jpg" alt="В День города 7 сентября выступит группа CoverBeat  для жителей Бердска"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443094-7-mlrd-rublej-medvdev-otpravil-v-regiony-na-borbu-s-bednostyu">7 млрд рублей Медвдев отправил в регионы на борьбу с бедностью</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">11:45 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443094-7-mlrd-rublej-medvdev-otpravil-v-regiony-na-borbu-s-bednostyu">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/Деньги.jpg" alt="7 млрд рублей Медвдев отправил в регионы на борьбу с бедностью"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443118-kak-v-turcii-chistyat-kovry-po-novomu-v-lyuboe-vremya-goda">Как в Турции: Чистят ковры по-новому в любое время года</a>
					    <span class="cnt__icons"><a rel="iz-10" href="http://www.kurer-sreda.ru/2019/07/31/443118-kak-v-turcii-chistyat-kovry-po-novomu-v-lyuboe-vremya-goda">
					  <span class="icon is-post-type"><svg><use xlink:href="#tax"></use></svg></span>
					 </a></span>
											   <div class="news-t7__when">11:42 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443118-kak-v-turcii-chistyat-kovry-po-novomu-v-lyuboe-vremya-goda">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/миниатюра-3.jpg" alt="Как в Турции: Чистят ковры по-новому в любое время года"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443069-zakazat-i-poluchit-avtomobilnye-nomera-u-izgotovitelya-stalo-vozmozhnym-v-rossii">Заказать и получить автомобильные номера у изготовителя стало возможным в России</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">11:30 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443069-zakazat-i-poluchit-avtomobilnye-nomera-u-izgotovitelya-stalo-vozmozhnym-v-rossii">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/Russian_license_plate_known_as_federal_plate.png" alt="Заказать и получить автомобильные номера у изготовителя стало возможным в России"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/442107-gde-najti-letom-rabotu">Где найти летом работу?</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">11:30 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/442107-gde-najti-letom-rabotu">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/миниатюра-2.jpg" alt="Где найти летом работу?"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443167-nb-10_dney_potokom_hlestala_voda_iz_trub_v_rayone_dach_na_Berezovoy_rosche_v_Berdske">10 дней потоком хлестала вода из труб в районе дач на Берёзовой роще в Бердске</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">11:25 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443167-nb-10_dney_potokom_hlestala_voda_iz_trub_v_rayone_dach_na_Berezovoy_rosche_v_Berdske">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/image/layout/news-X-5x3.jpg" alt="10 дней потоком хлестала вода из труб в районе дач на Берёзовой роще в Бердске"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443144-valyayushhijsya-pamyatnik-leninu-v-iskitime-predlozhil-vosstanovit-grudininu-lider-kprf-berdska"><span class="news-tag">Бердск</span>Валяющийся памятник Ленину в Искитиме предложил восстановить Грудинину лидер КПРФ Бердска</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">11:15 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443144-valyayushhijsya-pamyatnik-leninu-v-iskitime-predlozhil-vosstanovit-grudininu-lider-kprf-berdska">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/IMG-20190705-WA0004.jpg" alt="Валяющийся памятник Ленину в Искитиме предложил восстановить Грудинину лидер КПРФ Бердска"></figure>
					  </a>
				   </div>
				</div>
			 			    <div class="news-t7">
				     <div class="news-t7__body">
					      					     <a href="http://www.kurer-sreda.ru/2019/07/31/443046-passazhirskij-sostav-s-wi-fi-za-240-mln-rublej-zapustili-v-altajskom-krae">Пассажирский состав с Wi-Fi за 240 млн рублей запустили в Алтайском крае</a>
					    <span class="cnt__icons"></span>
											   <div class="news-t7__when">11:00 31-07-2019</div>
				    </div>
                     
				    <div class="news-t7__art">
					  <a href="http://www.kurer-sreda.ru/2019/07/31/443046-passazhirskij-sostav-s-wi-fi-za-240-mln-rublej-zapustili-v-altajskom-krae">
						<figure class="image is-5by3"><img src="http://www.kurer-sreda.ru/wp-content/uploads/2019/07/РЖД-Барнаул.jpg" alt="Пассажирский состав с Wi-Fi за 240 млн рублей запустили в Алтайском крае"></figure>
					  </a>
				   </div>
				</div>
			 		</div>
				
		
		
		
		<a href="#" title="300х300, рекламное место №12, планшет и десктоп, от 700px" class="tax tax-300">
				<div class="getzoneidall zoneid_182"></div>
		</a>	
		<a href="#" title="300х300, рекламное место №13, планшет и десктоп, от 700px" class="tax tax-300">
				<div class="getzoneidall zoneid_183"></div>
		</a>	
		<a href="#" class="tax tax-300x600" title="300x600, рекламное место №14, планшет и десктоп, от 700px">
				<div class="getzoneidall zoneid_184"></div>
		</a>	
		<a href="#" title="300х300, рекламное место №15, планшет и десктоп, от 700px" class="tax tax-300">
				<div class="getzoneidall zoneid_185"></div>
		</a>	
		<a href="#" title="300х300, рекламное место №16, планшет и десктоп, от 700px" class="tax tax-300">
				<div class="getzoneidall zoneid_186"></div>
		</a>
		
		</div>		
		<script>
   var ww = window.location.hash;/* Это потому что слишком много прокручено у ХРОМА например */
   if(ww.indexOf('comment-') != -1){
	    $(document).scrollTop( $(document).scrollTop() - 200 );
   }
</script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<script src="/orph/orph.js" type="text/javascript"></script>
</div>
		</div><!-- /container+workarea -->
	</div><!-- /main -->
<!-- footer --> 
	<footer class="footer">

	<div class="container">

		<div class="footer-menu">
				<div class="footer-submenu">
		<h5 class="footer-submenu__title">Новости</h5>
		<ul class="footer-submenu__items is-active">			<li class="footer-submenu__item"><a href="/vse_novosti">Все новости</a></li>			<li class="footer-submenu__item"><a href="/novosti_berdska">Новости Бердска</a></li>			<li class="footer-submenu__item"><a href="/novosti_kompaniy">Новости компаний</a></li>			<li class="footer-submenu__item"><a href="/politika">Политика</a></li>			<li class="footer-submenu__item"><a href="/proishestviya">Происшествия</a></li>			<li class="footer-submenu__item"><a href="/obchestvo">Общество</a></li>			<li class="footer-submenu__item"><a href="/sport">Спорт</a></li>			<li class="footer-submenu__item"><a href="/akcii">Акции</a></li>			<li class="footer-submenu__item">
		<a href="/partnerskie_statyi">Партнерские статьи</a></li>			<li class="footer-submenu__item">
		<a href="/press-reliz">Пресс-релизы</a></li>			
		</ul>
	</div>	
	    <div class="footer-submenu">
		<h5 class="footer-submenu__title"><a href="/mneniya_commentarii" class="nav-full__item">Народные новости</a></h5>
	
		<ul class="footer-submenu__items">			
		   
		   <li class="footer-submenu__item"><a href="/soobshi_svoyu_novost">Сообщить свою новость</a></li>
                   <li class="footer-submenu__item"><a href="/napisat-v-redakciyu">Написать в редакцию </a></li>			
		</ul>
		 <h5 class="footer-submenu__title"><a class="nav-full__item" href="/archiv">Архив</a></h5>
		<h5 class="footer-submenu__title"><a class="nav-full__item" href="/history">Сюжеты</a></h5>
		
	    </div>	
	<div class="footer-submenu">
		<h5 class="footer-submenu__title">Тематические сайты</h5>
		<ul class="footer-submenu__items">			
		<li class="footer-submenu__item"><a target="_blank" href="http://www.vesberdsk.ru/">Каталог фирм</a></li>			<li class="footer-submenu__item"><a target="_balnk" href="http://www.vesberdsk.ru/market/discounts">Скидки</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="http://www.vesberdsk.ru/do/realty">Недвижимость</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="http://www.afishanso.ru/">Афиша</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="http://www.rabotanso.ru/">Работа</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="http://www.food-berdsk.ru/">Еда/Рестораны</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="http://do.kurer-sreda.ru/">Объявления</a></li>		</ul>
	</div>	<div class="footer-submenu">
		<h5 class="footer-submenu__title">Весь Бердск</h5>
		<ul class="footer-submenu__items">			
		<li class="footer-submenu__item"><a target="_blank" href="http://www.vesberdsk.ru/">Каталог фирм</a></li>			
		<li class="footer-submenu__item">
		<a target="_blank" href="http://www.vesberdsk.ru/reg">Добавить свой бизнес </a></li>			<li class="footer-submenu__item">
		<a target="_blank" href="http://www.vesberdsk.ru/user">Вход для компаний </a></li>			<li class="footer-submenu__item">
		<a target="_blank" href="http://www.vesberdsk.ru/compare">Реклама</a></li>			
     <li class="footer-submenu__item"><a target="_blank" href="/440131-2">Контакты</a></li>		</ul>
	</div>	<div class="footer-submenu">
		<h5 class="footer-submenu__title">Секции</h5>
		<ul class="footer-submenu__items">			
		<li class="footer-submenu__item"><a href="/sections/nedvizhimost">Недвижимость</a></li>			
		<li class="footer-submenu__item"><a href="/sections/zdorovye">Здоровье</a></li>
		<li class="footer-submenu__item"><a href="/sections/obrazovanie">Образование</a></li>
		<li class="footer-submenu__item"><a href="/sections/dom">Дом</a></li>
		<li class="footer-submenu__item"><a href="/sections/lifestyle">Стиль жизни</a></li>
		<li class="footer-submenu__item"><a href="/sections/krasota">Красота</a></li>
		<li class="footer-submenu__item"><a href="/2018/11/25/364292-uslugi-v-berdske">Услуги</a></li>		</ul>
	</div>	<div class="footer-submenu">
		<h5 class="footer-submenu__title">Реклама</h5>
		<ul class="footer-submenu__items">			
		<li class="footer-submenu__item"><a href="/2019/06/11/431052-reklama-na-sajte-www-kurer-sreda-ru ">Реклама на сайте</a></li>			

                <li class="footer-submenu__item"><a href="/2019/06/11/431058-stati-novosti-i-nativnaya-reklama">Платные новости</a></li>						

		<li class="footer-submenu__item"><a href="/2019/06/11/431035-pechatnye-izdaniya">Реклама в газетах</a></li>
		<li class="footer-submenu__item"><a href="/2019/07/19/440023-kurerskaya-sluzhba">Курьерская служба</a></li>			
		<li class="footer-submenu__item"><a href="/2019/06/11/431040-trebovaniya-k-html5-banneram">Требования к баннерам </a></li>			
		<li class="footer-submenu__item"><a href="/2019/06/11/431044-poligraficheskie-specproekty-izdatelskogo-doma-bukvica">Спецпроекты</a></li>		</ul>
	</div>	<div class="footer-submenu">
		<h5 class="footer-submenu__title">Контакты</h5>
		<ul class="footer-submenu__items">			
		<li class="footer-submenu__item"><a href="/contacts">Связаться с нами</a></li>
		<li class="footer-submenu__item"><a href="/295343-2">Политика конфиденциальности</a></li>			
		<li class="footer-submenu__item"><a href="/helpdesk">Техподдержка</a></li>			
		
		<li class="footer-submenu__item"><a href="/2019/06/11/431022-o-kompanii-izdatelskij-dom-bukvica">О нас</a></li>			
		<li class="footer-submenu__item"><a href="/440127-2">WhatsApp редакции 8953-878-9010</a></li>		</ul>
	</div>	<div class="footer-submenu">
		<h5 class="footer-submenu__title">Соцсети</h5>
		<ul class="footer-submenu__items">			
		<li class="footer-submenu__item"><a target="_blank" href="https://vk.com/kurersredaberdsk">Вконтакте</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="https://ru-ru.facebook.com/kurersreda/">Фейсбук</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="https://ok.ru/kurersreda">Одноклассники</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="https://www.instagram.com/kurersreda/">Инстраграм</a></li>			
		<li class="footer-submenu__item"><a target="_blank" href="https://zen.yandex.ru/kurer-sreda.ru">Дзен</a></li>		</ul>
	</div>		
</div><!-- /footer-menu -->		<div class="footer-extra">
			<div class="footer-extra-about">
				Сетевое издание Kurer-sreda зарегистрировано Роскомнадзором<br />
				Номер свидетельства: ЭЛ № ФС 77 – 72746 от 04.05.2018<br />
				Учредитель: ООО «Издательский дом «БукЪвица»<br />
				Главный редактор: Г.В.Коморникова<br />
				Адрес редакции: 633010, Новосибирская обл., г. Бердск, ул. К.Маркса, д. 24, оф. 2,
				<a href="mailto:bkurer@mail.ru">bkurer@mail.ru</a>, 8(383-41) 3-00-10
			</div>
			<div class="footer-extra-copy">
				&copy; 2007-2019 Все права на материалы, находящиеся на бердском городском сайте Курьер.Среда.Бердск,
				охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах.
				При любом использовании материалов сайта и саттелитных проектов, гиперссылка (hyperlink)
				на наш сайт обязательна.
			</div>
			<div class="footer-more">
				<div class="footer-more__item">
					<span class="footer-more__18">18+</span>
				</div>
				<div class="footer-more__item">
				    <!-- 
				     <a href="http://www.liveinternet.ru/click" target="_blank">
					
					  Заменить на новый вызов 
					  <img src="//counter.yadro.ru/logo?44.6" title="LiveInternet" alt="" border="0" width="31" height="31"/>
					
					 
					-->
					
					
					
					
					
					
				</div>
				<div class="footer-more__item">
					<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?44.6"
title="LiveInternet"
alt="" border="0" width="31" height="31"/></a><!--/LiveInternet--> 
					<!-- Yandex.Metrika informer -->
					<a href="https://metrika.yandex.ru/stat/?id=29708220&amp;from=informer"
					target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/29708220/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:29708220,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->
					<!-- Yandex.Metrika counter -->
						<script type="text/javascript">
						(function (d, w, c) {
							(w[c] = w[c] || []).push(function() {
								try {
									w.yaCounter29708220 = new Ya.Metrika({id:29708220,
											webvisor:true,
											clickmap:true,
											trackLinks:true,
											accurateTrackBounce:true});
								} catch(e) { }
							});

							var n = d.getElementsByTagName("script")[0],
								s = d.createElement("script"),
								f = function () { n.parentNode.insertBefore(s, n); };
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else { f(); }
						})(document, window, "yandex_metrika_callbacks");
						</script>
                        <div><img src="//mc.yandex.ru/watch/29708220" style="position:absolute; left:-9999px;" alt="" /></div>
                <!-- /Yandex.Metrika counter -->
				</div>
				
			</div>
		</div>	
	</div><!-- /container -->
</footer>

</div>

<div class="svg-container"><svg xmlns="http://www.w3.org/2000/svg" style="display: none">

	<symbol id="kurier-sreda-logo" viewBox="0 0 48 48">
		<path d="M24,0A24,24,0,1,1,7,7,23.93,23.93,0,0,1,24,0ZM40,32.12H39A2,2,0,0,1,37.2,31L31.5,20.25l7.77-8.32a1.67,1.67,0,0,0,.37-1.21,1.81,1.81,0,0,0-1.88-1.56H26.15l-.14,1a1,1,0,0,1,.6.3,1.15,1.15,0,0,1,.39.74,1.2,1.2,0,0,1-.25.82l-3.53,4.42.66-5.2-.09-.69a1.41,1.41,0,0,0-1.56-1.39h-12l-.18,1a1.6,1.6,0,0,1,1,.45,1.12,1.12,0,0,1,.5.89L8.73,36.93a5.16,5.16,0,0,0,0,.74,1.43,1.43,0,0,0,1.6,1.39H22.42l.09-1a1.61,1.61,0,0,1-1-.35,1.19,1.19,0,0,1-.53-.82l.68-6.41,2.18-2.34,4.58,8.67a4.59,4.59,0,0,0,1.41,1.56,3.28,3.28,0,0,0,1.95.69h3.64a6.67,6.67,0,0,0,3.08-.48,1.8,1.8,0,0,0,.89-1.43l.55-5Zm-.91-23.2A21.31,21.31,0,1,0,45.32,24,21.25,21.25,0,0,0,39.07,8.93Z"></path>
	</symbol>

	<symbol id="user-anonymous" viewBox="0 0 100 100">
		<path d="M0,0V100H100V0ZM50,11.66a17.9,17.9,0,1,1-17.9,17.9A17.9,17.9,0,0,1,50,11.66ZM79.27,80.49a58.47,58.47,0,0,1-58.53,0v-8A20.89,20.89,0,0,1,38.55,51.85a24.94,24.94,0,0,0,22.91,0A20.89,20.89,0,0,1,79.27,72.44Z"></path>
	</symbol>

	<symbol id="user-photo" viewBox="0 0 100 100">
		<path d="M50,35A15.94,15.94,0,1,0,65.94,51,16,16,0,0,0,50,35Zm0,26.72A10.77,10.77,0,1,1,60.77,51,10.79,10.79,0,0,1,50,61.74Z"></path>
		<path d="M0,0V100H100V0ZM85.1,64.8a9.23,9.23,0,0,1-9.2,9.2H24.11a9.23,9.23,0,0,1-9.2-9.2V39.71a9.23,9.23,0,0,1,9.2-9.2h8.81V25.65a4.83,4.83,0,0,1,4.82-4.82H61a4.83,4.83,0,0,1,4.82,4.82v4.86H75.89a9.23,9.23,0,0,1,9.2,9.2Z"></path>
	</symbol>

	<symbol id="vk" viewBox="0 0 48 48">
		<path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0ZM36.69,32H33c-2.11,0-2.46-1-4.2-2.77-1.57-1.58-2.44-.29-2.4,1.95a1,1,0,0,1-1,1.11c-2.21,0-5.39.33-8.61-3.14S10,18.38,10,17.67c0-.41.34-.67.92-.67h3.79c1,0,1.09.58,1.38,1.22,1.16,2.66,4,8,4.7,5.06.43-1.71.61-5.65-1.23-6-1-.19.8-1.29,3.45-1.29a9.42,9.42,0,0,1,2.11.24c1.34.32,1.35.92,1.33,1.8-.07,3.34-.47,5.58.41,6.14s3-3.08,4.2-5.82c.32-.76.39-1.35,1.29-1.35H37c2.44,0-.31,3.58-2.42,6.31-1.69,2.2-1.6,2.28.37,4.11,1.4,1.3,3.06,2.94,3.06,3.94C38,31.84,37.63,32,36.69,32Z"></path>
	</symbol>

	<symbol id="fb" viewBox="0 0 48 48">
		<path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0Zm6,16H27.3c-1.08,0-1.3.44-1.3,1.56V20h4l-.42,4H26V38H20V24H16V20h4V15.38C20,11.85,21.86,10,26.06,10H30Z"></path>
	</symbol>

	<symbol id="ok" viewBox="0 0 48 48">
		<path d="M24,19.89a4.14,4.14,0,1,0-4.16-4.09A4.11,4.11,0,0,0,24,19.89Z"></path>
		<path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0Zm0,7.3a8.46,8.46,0,1,1-8.48,8.43A8.46,8.46,0,0,1,24,7.3ZM33.5,27.53a10.07,10.07,0,0,1-3.66,2.36,16.91,16.91,0,0,1-4.15.93,5.85,5.85,0,0,0,.45.48c1.92,1.94,3.85,3.86,5.77,5.8a1.92,1.92,0,0,1,.43,2.25,2.27,2.27,0,0,1-2.14,1.33A2.09,2.09,0,0,1,28.85,40c-1.45-1.46-2.93-2.9-4.35-4.39-.42-.43-.62-.35-1,0-1.46,1.5-2.95,3-4.44,4.46a1.85,1.85,0,0,1-2.24.4,2.27,2.27,0,0,1-1.31-2.09,2.06,2.06,0,0,1,.7-1.41l5.7-5.71c.13-.12.24-.26.43-.45a13,13,0,0,1-6.93-2.48,8.3,8.3,0,0,1-.73-.6,2.07,2.07,0,0,1,2.35-3.38,4.08,4.08,0,0,1,.57.34,11.35,11.35,0,0,0,12.59.11,3.46,3.46,0,0,1,1.22-.63,1.93,1.93,0,0,1,2.21.88A1.88,1.88,0,0,1,33.5,27.53Z"></path>
	</symbol>

	<symbol id="instagram" viewBox="0 0 48 48">
		<path d="M24,28.8a4.8,4.8,0,1,0-3.89-7.6A4.79,4.79,0,0,0,24,28.8Z"></path>
		<polygon points="34.49 18.12 34.49 14.1 34.49 13.5 33.89 13.5 29.86 13.51 29.88 18.14 34.49 18.12"></polygon>
		<path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0ZM37.65,21.2V32.37a5.28,5.28,0,0,1-5.28,5.28H15.63a5.28,5.28,0,0,1-5.28-5.28V15.63a5.29,5.29,0,0,1,5.28-5.28H32.37a5.29,5.29,0,0,1,5.28,5.28Z"></path>
		<path d="M31.47,24a7.47,7.47,0,1,1-14.39-2.8H13V32.37A2.62,2.62,0,0,0,15.63,35H32.37A2.62,2.62,0,0,0,35,32.37V21.2H30.91A7.25,7.25,0,0,1,31.47,24Z"></path>
	</symbol>

	<symbol id="zen" viewBox="0 0 48 48">
		<path d="M24,0A24,24,0,1,0,48,24,24,24,0,0,0,24,0Zm8.78,19.62h0l-11.48,10,11.37,3.91v5.42L15.33,33V27.54h0l11.46-10L15.47,13.66V8.25L32.78,14.2Z"></path>
	</symbol>

	<symbol id="photo" viewBox="0 0 48 48">
		<path class="cls-1" d="M24,19.2a7.2,7.2,0,1,0,7.2,7.2A7.2,7.2,0,0,0,24,19.2Zm19.2-12H37.44a2.14,2.14,0,0,1-1.9-1.37L34.06,1.37A2.15,2.15,0,0,0,32.16,0H15.84a2.14,2.14,0,0,0-1.9,1.37L12.46,5.83a2.15,2.15,0,0,1-1.9,1.37H4.8A4.81,4.81,0,0,0,0,12V43.2A4.81,4.81,0,0,0,4.8,48H43.2A4.81,4.81,0,0,0,48,43.2V12A4.81,4.81,0,0,0,43.2,7.2ZM24,38.4a12,12,0,1,1,12-12A12,12,0,0,1,24,38.4ZM41.52,16.16a1.68,1.68,0,1,1,1.68-1.68A1.68,1.68,0,0,1,41.52,16.16Z"></path>
	</symbol>

	<symbol id="video" viewBox="0 0 48 48">
		<path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM35.39,25,18.27,35.63C17,36.45,16,35.85,16,34.3V13.7c0-1.55,1-2.15,2.27-1.33L35.39,23A1.47,1.47,0,0,1,36,24,1.47,1.47,0,0,1,35.39,25Z"></path>
	</symbol>

	<symbol id="interview" viewBox="0 0 48 48">
		<path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM24,9a7,7,0,1,1-7,7A7,7,0,0,1,24,9ZM11.39,39a12.61,12.61,0,0,1,25.22,0Z"></path>
	</symbol>

	<symbol id="table" viewBox="0 0 48 48">
		<path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM15,35H9V31h6Zm0-9H9V22h6Zm0-9H9V13h6ZM39,35H18V31H39Zm0-9H18V22H39Zm0-9H18V13H39Z"></path>
	</symbol>

	<symbol id="afisha" viewBox="0 0 48 48">
		<path d="M42.67,5.33h-2.4v5.34H31.73V5.33H16.27v5.34H7.73V5.33H5.33A5.35,5.35,0,0,0,0,10.67v32A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67v-32A5.35,5.35,0,0,0,42.67,5.33Zm0,37.34H5.33V21.33H42.67ZM13.87,0H10.13V9.07h3.74Zm24,0H34.13V9.07h3.74Z"></path>
	</symbol>

	<symbol id="advice" viewBox="0 0 48 48">
		<path d="M42.67 0H5.33A5.35 5.35 0 0 0 0 5.33v37.34A5.35 5.35 0 0 0 5.33 48h37.34A5.35 5.35 0 0 0 48 42.67V5.33A5.35 5.35 0 0 0 42.67 0zM28.14 7a3.18 3.18 0 0 1 3.41 3.33A4.47 4.47 0 0 1 27 14.6a3.05 3.05 0 0 1-3.36-3.39A4.38 4.38 0 0 1 28.14 7zm-7 34c-1.79 0-3.11-1.11-1.85-6l2.06-8.65c.36-1.39.42-1.94 0-1.94a13.4 13.4 0 0 0-4.25 1.9l-.9-1.5c4.37-3.72 9.41-5.9 11.56-5.9 1.8 0 2.1 2.17 1.2 5.49l-2.36 9.1c-.42 1.61-.24 2.17.18 2.17a9.26 9.26 0 0 0 4-2.06l1 1.39c-4.21 4.33-8.86 6-10.66 6z"></path>
	</symbol>

	<symbol id="tax" viewBox="0 0 48 48">
		<path d="M29,14H19V24H29a3,3,0,0,0,3-3V17A3,3,0,0,0,29,14Z"></path>
		<path d="M42.67,0H5.33A5.35,5.35,0,0,0,0,5.33V42.67A5.35,5.35,0,0,0,5.33,48H42.67A5.35,5.35,0,0,0,48,42.67V5.33A5.35,5.35,0,0,0,42.67,0ZM36,22a6,6,0,0,1-6,6H19V40H14V10H30a6,6,0,0,1,6,6Z"></path>
	</symbol>

	<symbol id="comments" viewBox="0 0 48 48">
		<path d="M43.2,0H4.8A4.81,4.81,0,0,0,0,4.8V48l9.6-9.6H43.2A4.81,4.81,0,0,0,48,33.6V4.8A4.81,4.81,0,0,0,43.2,0Z"></path>
	</symbol>



	<symbol id="link" viewBox="0 0 48 48">
		<path d="M45.36 2.64A8.67 8.67 0 0 0 39 0H9a8.67 8.67 0 0 0-6.36 2.64A8.67 8.67 0 0 0 0 9v30a8.67 8.67 0 0 0 2.64 6.36A8.67 8.67 0 0 0 9 48h30a9 9 0 0 0 9-9V9a8.67 8.67 0 0 0-2.64-6.36zM40 25a1.86 1.86 0 0 1-1.22 1.84A2.05 2.05 0 0 1 38 27a1.89 1.89 0 0 1-1.41-.59l-4.5-4.5-16.68 16.68a2 2 0 0 1-2.82 0l-3.18-3.18a2 2 0 0 1 0-2.82l16.68-16.68-4.5-4.5a1.81 1.81 0 0 1-.43-2.19A1.87 1.87 0 0 1 23 8h15a2 2 0 0 1 2 2v15z"></path>
	</symbol>

	<symbol id="send-news" viewBox="0 0 48 48">
		<polygon points="48 24 0 0 8 22 32 24 8 26 0 48 48 24"></polygon>
	</symbol>



	<symbol id="weather-rain-snow" viewBox="0 0 36 35.99">
		<path class="weather-snow" d="M27.61,28.05l-1.36.78V27.26a1.25,1.25,0,0,0-2.5,0v1.57l-1.36-.78a1.25,1.25,0,1,0-1.25,2.16L22.5,31l-1.36.79A1.25,1.25,0,1,0,22.39,34l1.36-.78v1.57a1.25,1.25,0,0,0,2.5,0V33.17l1.36.78a1.25,1.25,0,1,0,1.25-2.16L27.5,31l1.36-.79A1.25,1.25,0,1,0,27.61,28.05Z"></path>
		<path class="weather-rain" d="M16.18,24.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,16.18,24.12Z"></path>
		<path class="weather-rain" d="M6.18,26.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,6.18,26.12Z"></path>
		<path class="weather-cloud" d="M30,10a5.94,5.94,0,0,0-2.11.38,9,9,0,0,0-17.5-4A8.18,8.18,0,0,0,8,6,8,8,0,0,0,8,22H30a6,6,0,0,0,0-12Z"></path>
	</symbol>

	<symbol id="weather-rain" viewBox="0 0 36 34.01">
		<path class="weather-rain" d="M10.18,26.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,10.18,26.12Z"></path>
		<path class="weather-rain" d="M18.18,24.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,18.18,24.12Z"></path>
		<path class="weather-rain" d="M26.18,26.12a1.5,1.5,0,0,0-2,.81l-2.1,5a1.5,1.5,0,1,0,2.76,1.17l2.1-5A1.5,1.5,0,0,0,26.18,26.12Z"></path>
		<path class="weather-cloud" d="M30,10a5.94,5.94,0,0,0-2.11.38,9,9,0,0,0-17.5-4A8.18,8.18,0,0,0,8,6,8,8,0,0,0,8,22H30a6,6,0,0,0,0-12Z"></path>
	</symbol>

	<symbol id="weather-snow" viewBox="0 0 36 37.99">
		<path class="weather-snow" d="M27.61,30.05l-1.36.78V29.26a1.25,1.25,0,0,0-2.5,0v1.57l-1.36-.78a1.25,1.25,0,1,0-1.25,2.16L22.5,33l-1.36.79A1.25,1.25,0,1,0,22.39,36l1.36-.78v1.57a1.25,1.25,0,0,0,2.5,0V35.17l1.36.78a1.25,1.25,0,1,0,1.25-2.16L27.5,33l1.36-.79A1.25,1.25,0,1,0,27.61,30.05Z"></path>
		<path class="weather-snow" d="M13.61,26.05l-1.36.78V25.26a1.25,1.25,0,0,0-2.5,0v1.57l-1.36-.78a1.25,1.25,0,1,0-1.25,2.16L8.5,29l-1.36.79A1.25,1.25,0,1,0,8.39,32l1.36-.78v1.57a1.25,1.25,0,0,0,2.5,0V31.17l1.36.78a1.25,1.25,0,1,0,1.25-2.16L13.5,29l1.36-.79A1.25,1.25,0,1,0,13.61,26.05Z"></path>
		<path class="weather-cloud" d="M30,10a5.94,5.94,0,0,0-2.11.38,9,9,0,0,0-17.5-4A8.18,8.18,0,0,0,8,6,8,8,0,0,0,8,22H30a6,6,0,0,0,0-12Z"></path>
	</symbol>

	<symbol id="weather-cloudy" viewBox="0 0 40 31">
		<path class="weather-cloud" d="M34 9h-.06A8.26 8.26 0 0 0 34 8a8 8 0 0 0-15.56-2.62A7.89 7.89 0 0 0 16 5a8 8 0 0 0-8 8 8.92 8.92 0 0 1 1.16.07A11 11 0 0 1 30 17a8 8 0 0 1 6.55 3.42A6 6 0 0 0 34 9z"></path>
		<path class="weather-cloud" d="M30 18.94a6.07 6.07 0 0 0-2.1.38A9.53 9.53 0 0 0 28 18a9 9 0 0 0-17.61-2.64 8.74 8.74 0 0 0-1-.24A7.6 7.6 0 0 0 8.27 15H8a8 8 0 0 0 0 16h22a6 6 0 1 0 0-12.06z"></path>
	</symbol>

	<symbol id="weather-cloudy-sun" viewBox="0 0 43.78 33.78">
		<path class="weather-sun" d="M15.26,8.69l2.46,1.72A1.5,1.5,0,1,0,19.44,8L17,6.24A1.5,1.5,0,0,0,15.26,8.69Z"></path>
		<path class="weather-sun" d="M24.53,4.72a1.5,1.5,0,1,0,2.95-.52l-.52-3A1.5,1.5,0,1,0,24,1.76Z"></path>
		<path class="weather-sun" d="M35.83,7.22l1.72-2.46A1.5,1.5,0,0,0,35.09,3L33.37,5.5A1.5,1.5,0,1,0,35.83,7.22Z"></path>
		<path class="weather-sun" d="M42,11.79l-3,.52a1.5,1.5,0,1,0,.52,2.95l2.95-.52A1.5,1.5,0,1,0,42,11.79Z"></path>
		<path class="weather-sun" d="M40.74,22.87l-2.46-1.72a1.5,1.5,0,1,0-1.72,2.46L39,25.33A1.5,1.5,0,0,0,40.74,22.87Z"></path>
		<path class="weather-sun" d="M30,19.78H30a8,8,0,0,1,4.11,1.15A7.91,7.91,0,0,0,36,15.78a8,8,0,0,0-13.79-5.51A11,11,0,0,1,30,19.78Z"></path>
		<path class="weather-cloud" d="M30,21.78a6.17,6.17,0,0,0-2.11.38,9,9,0,0,0-17.5-4A7.86,7.86,0,0,0,8,17.78a8,8,0,0,0,0,16H30a6,6,0,0,0,0-12Z"></path>
	</symbol>

	<symbol id="weather-sun" viewBox="0 0 41.75 41.75">
		<circle class="weather-sun" cx="20.88" cy="20.88" r="10"></circle>
		<path class="weather-sun" d="M27.93,7.76l2.35-5.67A1.5,1.5,0,1,0,27.51.94L25.16,6.61A1.5,1.5,0,1,0,27.93,7.76Z"></path>
		<path class="weather-sun" d="M13.82,7.76a1.5,1.5,0,1,0,2.77-1.15L14.24.94a1.5,1.5,0,1,0-2.77,1.15Z"></path>
		<path class="weather-sun" d="M6.61,25.16.94,27.51a1.5,1.5,0,0,0,1.15,2.78l5.67-2.35A1.5,1.5,0,0,0,6.61,25.16Z"></path>
		<path class="weather-sun" d="M35.14,16.59l5.67-2.35a1.5,1.5,0,0,0-1.14-2.77L34,13.82A1.5,1.5,0,1,0,35.14,16.59Z"></path>
		<path class="weather-sun" d="M40.81,27.52l-5.67-2.35A1.5,1.5,0,1,0,34,27.94l5.68,2.35A1.5,1.5,0,0,0,40.81,27.52Z"></path>
		<path class="weather-sun" d="M27.93,34a1.5,1.5,0,1,0-2.77,1.15l2.35,5.67a1.5,1.5,0,1,0,2.77-1.14Z"></path>
		<path class="weather-sun" d="M7.76,13.82,2.09,11.47A1.5,1.5,0,0,0,.94,14.25L6.61,16.6A1.5,1.5,0,0,0,7.76,13.82Z"></path>
		<path class="weather-sun" d="M13.82,34l-2.35,5.68a1.5,1.5,0,0,0,2.77,1.15l2.35-5.68A1.5,1.5,0,0,0,13.82,34Z"></path>
	</symbol>

	<symbol id="subscribe" viewBox="0 0 448 512">
		<path d="M224 480c-17.66 0-32-14.38-32-32.03h-32c0 35.31 28.72 64.03 64 64.03s64-28.72 64-64.03h-32c0 17.65-14.34 32.03-32 32.03zm209.38-145.19c-27.96-26.62-49.34-54.48-49.34-148.91 0-79.59-63.39-144.5-144.04-152.35V16c0-8.84-7.16-16-16-16s-16 7.16-16 16v17.56C127.35 41.41 63.96 106.31 63.96 185.9c0 94.42-21.39 122.29-49.35 148.91-13.97 13.3-18.38 33.41-11.25 51.23C10.64 404.24 28.16 416 48 416h352c19.84 0 37.36-11.77 44.64-29.97 7.13-17.82 2.71-37.92-11.26-51.22zM400 384H48c-14.23 0-21.34-16.47-11.32-26.01 34.86-33.19 59.28-70.34 59.28-172.08C95.96 118.53 153.23 64 224 64c70.76 0 128.04 54.52 128.04 121.9 0 101.35 24.21 138.7 59.28 172.08C421.38 367.57 414.17 384 400 384z"></path>
	</symbol>

	<symbol id="search" viewBox="0 0 512 512">
		<path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"></path>
	</symbol>

	<symbol id="user-icon" viewBox="0 0 448 512">
		<path d="M313.6 288c-28.7 0-42.5 16-89.6 16-47.1 0-60.8-16-89.6-16C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4zM416 464c0 8.8-7.2 16-16 16H48c-8.8 0-16-7.2-16-16v-41.6C32 365.9 77.9 320 134.4 320c19.6 0 39.1 16 89.6 16 50.4 0 70-16 89.6-16 56.5 0 102.4 45.9 102.4 102.4V464zM224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm0-224c52.9 0 96 43.1 96 96s-43.1 96-96 96-96-43.1-96-96 43.1-96 96-96z"></path>
	</symbol>

	<symbol id="clock" viewBox="0 0 512 512">
		<path d="M256 8C119 8 8 119 8 256s111 248 248 248 248-111 248-248S393 8 256 8zm216 248c0 118.7-96.1 216-216 216-118.7 0-216-96.1-216-216 0-118.7 96.1-216 216-216 118.7 0 216 96.1 216 216zm-148.9 88.3l-81.2-59c-3.1-2.3-4.9-5.9-4.9-9.7V116c0-6.6 5.4-12 12-12h14c6.6 0 12 5.4 12 12v146.3l70.5 51.3c5.4 3.9 6.5 11.4 2.6 16.8l-8.2 11.3c-3.9 5.3-11.4 6.5-16.8 2.6z"></path>
	</symbol>
	<symbol id="calendar" viewBox="0 0 448 512">
		<path d="M400 64h-48V12c0-6.627-5.373-12-12-12h-8c-6.627 0-12 5.373-12 12v52H128V12c0-6.627-5.373-12-12-12h-8c-6.627 0-12 5.373-12 12v52H48C21.49 64 0 85.49 0 112v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zM48 96h352c8.822 0 16 7.178 16 16v48H32v-48c0-8.822 7.178-16 16-16zm352 384H48c-8.822 0-16-7.178-16-16V192h384v272c0 8.822-7.178 16-16 16z"></path>
	</symbol>

	<symbol id="smile" viewBox="0 0 496 512">
		<path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm90.2-146.2C315.8 352.6 282.9 368 248 368s-67.8-15.4-90.2-42.2c-5.7-6.8-15.8-7.7-22.5-2-6.8 5.7-7.7 15.7-2 22.5C161.7 380.4 203.6 400 248 400s86.3-19.6 114.8-53.8c5.7-6.8 4.8-16.9-2-22.5-6.8-5.6-16.9-4.7-22.6 2.1zM168 240c17.7 0 32-14.3 32-32s-14.3-32-32-32-32 14.3-32 32 14.3 32 32 32zm160 0c17.7 0 32-14.3 32-32s-14.3-32-32-32-32 14.3-32 32 14.3 32 32 32z"></path>
	</symbol>
	<symbol id="angry" viewBox="0 0 496 512">
		<path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm0-136c-31.2 0-60.6 13.8-80.6 37.8-5.7 6.8-4.8 16.9 2 22.5s16.9 4.8 22.5-2c27.9-33.4 84.2-33.4 112.1 0 5.3 6.4 15.4 8 22.5 2 6.8-5.7 7.7-15.8 2-22.5-19.9-24-49.3-37.8-80.5-37.8zm-48-96c0-2.9-.9-5.6-1.7-8.2.6.1 1.1.2 1.7.2 6.9 0 13.2-4.5 15.3-11.4 2.6-8.5-2.2-17.4-10.7-19.9l-80-24c-8.4-2.5-17.4 2.3-19.9 10.7-2.6 8.5 2.2 17.4 10.7 19.9l31 9.3c-6.3 5.8-10.5 14.1-10.5 23.4 0 17.7 14.3 32 32 32s32.1-14.3 32.1-32zm171.4-63.3l-80 24c-8.5 2.5-13.3 11.5-10.7 19.9 2.1 6.9 8.4 11.4 15.3 11.4.6 0 1.1-.2 1.7-.2-.7 2.7-1.7 5.3-1.7 8.2 0 17.7 14.3 32 32 32s32-14.3 32-32c0-9.3-4.1-17.5-10.5-23.4l31-9.3c8.5-2.5 13.3-11.5 10.7-19.9-2.4-8.5-11.4-13.2-19.8-10.7z"></path>

	</symbol>
	<symbol id="meh" viewBox="0 0 496 512">
		<path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm-80-232c17.7 0 32-14.3 32-32s-14.3-32-32-32-32 14.3-32 32 14.3 32 32 32zm160-64c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32zm16 160H152c-8.8 0-16 7.2-16 16s7.2 16 16 16h192c8.8 0 16-7.2 16-16s-7.2-16-16-16z"></path>
	</symbol>
	<symbol id="surprise" viewBox="0 0 496 512">
		<path d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm0 464c-119.1 0-216-96.9-216-216S128.9 40 248 40s216 96.9 216 216-96.9 216-216 216zm0-184c-35.3 0-64 28.7-64 64s28.7 64 64 64 64-28.7 64-64-28.7-64-64-64zm0 96c-17.6 0-32-14.4-32-32s14.4-32 32-32 32 14.4 32 32-14.4 32-32 32zm-48-176c0-17.7-14.3-32-32-32s-32 14.3-32 32 14.3 32 32 32 32-14.3 32-32zm128-32c-17.7 0-32 14.3-32 32s14.3 32 32 32 32-14.3 32-32-14.3-32-32-32z"></path>
	</symbol>

	<symbol id="print" viewBox="0 0 512 512">
		<path d="M432 192h-16v-82.75c0-8.49-3.37-16.62-9.37-22.63L329.37 9.37c-6-6-14.14-9.37-22.63-9.37H126.48C109.64 0 96 14.33 96 32v160H80c-44.18 0-80 35.82-80 80v96c0 8.84 7.16 16 16 16h80v112c0 8.84 7.16 16 16 16h288c8.84 0 16-7.16 16-16V384h80c8.84 0 16-7.16 16-16v-96c0-44.18-35.82-80-80-80zM320 45.25L370.75 96H320V45.25zM128.12 32H288v64c0 17.67 14.33 32 32 32h64v64H128.02l.1-160zM384 480H128v-96h256v96zm96-128H32v-80c0-26.47 21.53-48 48-48h352c26.47 0 48 21.53 48 48v80zm-80-88c-13.25 0-24 10.74-24 24 0 13.25 10.75 24 24 24s24-10.75 24-24c0-13.26-10.75-24-24-24z"></path>
	</symbol>

	<symbol id="tag" viewBox="0 0 512 512">
		<path d="M497.941 225.941L286.059 14.059A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v204.118a48 48 0 0 0 14.059 33.941l211.882 211.882c18.745 18.745 49.137 18.746 67.882 0l204.118-204.118c18.745-18.745 18.745-49.137 0-67.882zm-22.627 45.255L271.196 475.314c-6.243 6.243-16.375 6.253-22.627 0L36.686 263.431A15.895 15.895 0 0 1 32 252.117V48c0-8.822 7.178-16 16-16h204.118c4.274 0 8.292 1.664 11.314 4.686l211.882 211.882c6.238 6.239 6.238 16.39 0 22.628zM144 124c11.028 0 20 8.972 20 20s-8.972 20-20 20-20-8.972-20-20 8.972-20 20-20m0-28c-26.51 0-48 21.49-48 48s21.49 48 48 48 48-21.49 48-48-21.49-48-48-48z"></path>
	</symbol>
	<symbol id="briefcase" viewBox="0 0 512 512">
		<path d="M464 128H352V56c0-13.26-10.74-24-24-24H184c-13.26 0-24 10.74-24 24v72H48c-26.51 0-48 21.49-48 48v256c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V176c0-26.51-21.49-48-48-48zM192 64h128v64H192V64zm288 368c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V288h160v40c0 13.25 10.75 24 24 24h80c13.25 0 24-10.75 24-24v-40h160v144zM224 320v-32h64v32h-64zm256-64H32v-80c0-8.82 7.18-16 16-16h416c8.82 0 16 7.18 16 16v80z"></path>
	</symbol>

  <symbol id="comment2" viewBox="0 0 512 512">
    <path d="M256 64c123.5 0 224 79 224 176S379.5 416 256 416c-28.3 0-56.3-4.3-83.2-12.8l-15.2-4.8-13 9.2c-23 16.3-58.5 35.3-102.6 39.6 12-15.1 29.8-40.4 40.8-69.6l7.1-18.7-13.7-14.6C47.3 313.7 32 277.6 32 240c0-97 100.5-176 224-176m0-32C114.6 32 0 125.1 0 240c0 47.6 19.9 91.2 52.9 126.3C38 405.7 7 439.1 6.5 439.5c-6.6 7-8.4 17.2-4.6 26 3.8 8.8 12.4 14.5 22 14.5 61.5 0 110-25.7 139.1-46.3 29 9.1 60.2 14.3 93 14.3 141.4 0 256-93.1 256-208S397.4 32 256 32z"></path>
  </symbol>
  <symbol id="share" viewBox="0 0 576 512">
    <path d="M564.907 196.35L388.91 12.366C364.216-13.45 320 3.746 320 40.016v88.154C154.548 130.155 0 160.103 0 331.19c0 94.98 55.84 150.231 89.13 174.571 24.233 17.722 58.021-4.992 49.68-34.51C100.937 336.887 165.575 321.972 320 320.16V408c0 36.239 44.19 53.494 68.91 27.65l175.998-184c14.79-15.47 14.79-39.83-.001-55.3zm-23.127 33.18l-176 184c-4.933 5.16-13.78 1.73-13.78-5.53V288c-171.396 0-295.313 9.707-243.98 191.7C72 453.36 32 405.59 32 331.19 32 171.18 194.886 160 352 160V40c0-7.262 8.851-10.69 13.78-5.53l176 184a7.978 7.978 0 0 1 0 11.06z"></path>
  </symbol>

  <symbol id="thumbs-down" viewBox="0 0 512 512">
    <path d="M496.656 226.317c5.498-22.336 2.828-49.88-9.627-69.405 4.314-23.768-3.099-49.377-18.225-67.105C470.724 35.902 437.75 0 378.468.014c-3.363-.03-35.508-.003-41.013 0C260.593-.007 195.917 40 160 40h-10.845c-5.64-4.975-13.042-8-21.155-8H32C14.327 32 0 46.327 0 64v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-12.481c.85.266 1.653.549 2.382.856C184 320 219.986 377.25 243.556 400.82c9.9 9.9 13.118 26.44 16.525 43.951C265.784 474.082 276.915 512 306.91 512c59.608 0 82.909-34.672 82.909-93.08 0-30.906-11.975-52.449-20.695-69.817h70.15c40.654 0 72.726-34.896 72.727-72.571-.001-20.532-5.418-37.341-15.345-50.215zM128 320H32V64h96v256zm311.273-2.898H327.274c0 40.727 30.545 59.628 30.545 101.817 0 25.574 0 61.091-50.909 61.091-20.363-20.364-10.182-71.272-40.727-101.817-28.607-28.607-71.272-101.818-101.818-101.818H160V72.74h4.365c34.701 0 101.818-40.727 173.09-40.727 3.48 0 37.415-.03 40.727 0 38.251.368 65.505 18.434 57.212 70.974 16.367 8.78 28.538 39.235 15.015 61.996C472 176 472 224 456.017 235.648 472 240 480.1 256.012 480 276.375c-.1 20.364-17.997 40.727-40.727 40.727zM104 272c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path>
  </symbol>
  <symbol id="thumbs-up" viewBox="0 0 512 512">
    <path d="M496.656 285.683C506.583 272.809 512 256 512 235.468c-.001-37.674-32.073-72.571-72.727-72.571h-70.15c8.72-17.368 20.695-38.911 20.695-69.817C389.819 34.672 366.518 0 306.91 0c-29.995 0-41.126 37.918-46.829 67.228-3.407 17.511-6.626 34.052-16.525 43.951C219.986 134.75 184 192 162.382 203.625c-2.189.922-4.986 1.648-8.032 2.223C148.577 197.484 138.931 192 128 192H32c-17.673 0-32 14.327-32 32v256c0 17.673 14.327 32 32 32h96c17.673 0 32-14.327 32-32v-8.74c32.495 0 100.687 40.747 177.455 40.726 5.505.003 37.65.03 41.013 0 59.282.014 92.255-35.887 90.335-89.793 15.127-17.727 22.539-43.337 18.225-67.105 12.456-19.526 15.126-47.07 9.628-69.405zM32 480V224h96v256H32zm424.017-203.648C472 288 472 336 450.41 347.017c13.522 22.76 1.352 53.216-15.015 61.996 8.293 52.54-18.961 70.606-57.212 70.974-3.312.03-37.247 0-40.727 0-72.929 0-134.742-40.727-177.455-40.727V235.625c37.708 0 72.305-67.939 106.183-101.818 30.545-30.545 20.363-81.454 40.727-101.817 50.909 0 50.909 35.517 50.909 61.091 0 42.189-30.545 61.09-30.545 101.817h111.999c22.73 0 40.627 20.364 40.727 40.727.099 20.363-8.001 36.375-23.984 40.727zM104 432c0 13.255-10.745 24-24 24s-24-10.745-24-24 10.745-24 24-24 24 10.745 24 24z"></path>
  </symbol>

  <symbol id="arrow-down" viewBox="0 0 448 512">
    <path d="M443.5 162.6l-7.1-7.1c-4.7-4.7-12.3-4.7-17 0L224 351 28.5 155.5c-4.7-4.7-12.3-4.7-17 0l-7.1 7.1c-4.7 4.7-4.7 12.3 0 17l211 211.1c4.7 4.7 12.3 4.7 17 0l211-211.1c4.8-4.7 4.8-12.3.1-17z"></path>
  </symbol>
  <symbol id="arrow-up" viewBox="0 0 448 512">
    <path d="M4.465 366.475l7.07 7.071c4.686 4.686 12.284 4.686 16.971 0L224 178.053l195.494 195.493c4.686 4.686 12.284 4.686 16.971 0l7.07-7.071c4.686-4.686 4.686-12.284 0-16.97l-211.05-211.051c-4.686-4.686-12.284-4.686-16.971 0L4.465 349.505c-4.687 4.686-4.687 12.284 0 16.97z"></path>
  </symbol>

</svg><svg xmlns="http://www.w3.org/2000/svg" style="display: none">
<symbol id="te-angry" viewBox="0 0 47.5 47.5">
	<path fill="#fdcb58" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M33.11 38.6c-.06-.22-1.46-5.47-9.36-5.47s-9.3 5.24-9.35 5.47a.63.63 0 0 0 1.04.6c.02-.03 2.45-2.33 8.31-2.33 5.87 0 8.29 2.3 8.31 2.33a.63.63 0 0 0 .75.1.64.64 0 0 0 .3-.7M20.87 22.88c-4.05-4.1-10.58-4.13-10.87-4.13a1.25 1.25 0 0 0 0 2.5c.04 0 2.4.03 4.97.93a5.11 5.11 0 0 0-1.22 3.45c0 2.4 1.4 4.37 3.12 4.37S20 28.04 20 25.63c0-.22-.03-.43-.05-.63H20a1.25 1.25 0 0 0 .87-2.12m16.63-4.13c-.28 0-6.81.05-10.88 4.13A1.25 1.25 0 0 0 27.5 25h.05c-.03.2-.05.41-.05.63 0 2.4 1.4 4.37 3.12 4.37s3.13-1.96 3.13-4.37c0-1.42-.49-2.65-1.23-3.45 2.58-.9 4.94-.93 4.98-.93a1.25 1.25 0 0 0 0-2.5"></path>
</symbol>
<symbol id="te-bomb" viewBox="0 0 47.5 47.5">
	<path fill="#ccd6dd" d="M34.18 16.02l-2.7-2.7 7.07-7.07 2.7 2.7-7.07 7.07z"></path>
	<path fill="#292f33" d="M36.25 28.75a17.5 17.5 0 1 1-35 0 17.5 17.5 0 0 1 35 0"></path>
	<path fill="#292f33" d="M32.08 22.5L25 15.42l7.08-7.06 7.06 7.07-7.07 7.07z"></path>
	<path fill="#f18f26" d="M46.25 6.25a5 5 0 1 1-10 0 5 5 0 0 1 10 0"></path>
	<path fill="#fdcb58" d="M43.75 6.25a2.5 2.5 0 1 1-5 0 2.5 2.5 0 0 1 5 0"></path>
</symbol>
<symbol id="te-clap" viewBox="0 0 47.5 47.5">
	<path fill="#c1694f" d="M3.41 29.13s-1.75-1.63-.12-3.37c1.6-1.74 3.35-.12 3.35-.12l8.09 7.5c-.13-.13.56-1.1.46-1.2L3.96 21.54s-1.75-1.61-.12-3.35c1.61-1.75 3.35-.13 3.35-.13l10.56 9.78c-.03-.03.75-.92.75-.93L6.25 15.58s-1.75-1.63-.12-3.37c1.6-1.75 3.35-.12 3.35-.12l12.25 11.34s.85-.83.87-.8l-11.44-10.6s-1.75-1.63-.12-3.37c1.6-1.75 3.35-.12 3.35-.12l12.1 11.2c3.57 3.32 4.39 2.45 4.39 2.45l-3.24-3-3.74-3.45s-1.75-1.63-.13-3.36c1.63-1.75 3.37-.13 3.37-.13l9.57 8.88a14.25 14.25 0 1 1-20.2 20.05l-.04.05-13.06-12.1z"></path>
	<path fill="#d99e82" d="M7.04 26.69s-1.75-1.63-.13-3.37c1.6-1.73 3.35-.12 3.35-.12l8.09 7.5c-.13-.13.56-1.1.46-1.2L7.6 19.1s-1.75-1.61-.13-3.35c1.61-1.75 3.35-.12 3.35-.12l10.56 9.77c-.02-.02.75-.91.75-.92L9.88 13.13s-1.75-1.63-.13-3.37c1.61-1.75 3.35-.12 3.35-.12l12.25 11.34s.85-.83.88-.8L14.79 9.58s-1.75-1.63-.13-3.37c1.6-1.75 3.35-.12 3.35-.12l12.1 11.21c3.58 3.31 4.39 2.44 4.39 2.44l-3.24-3-3.74-3.45s-1.73-1.63-.12-3.36c1.63-1.74 3.36-.13 3.36-.13l9.58 8.88a14.25 14.25 0 1 1-20.2 20.07l-.04.04-13.06-12.1z"></path>
	<path fill="#ffac33" d="M31.92 9.33a1.25 1.25 0 0 1-.98-2.02l3.72-4.82A1.25 1.25 0 1 1 36.64 4L32.9 8.84a1.25 1.25 0 0 1-.99.49M25 10a1.25 1.25 0 0 1-1.25-1.25V2.5a1.25 1.25 0 0 1 2.5 0v6.25A1.25 1.25 0 0 1 25 10m11.77 3.34a1.25 1.25 0 0 1-.42-2.43l5.72-2.08a1.25 1.25 0 1 1 .85 2.35l-5.72 2.08a1.25 1.25 0 0 1-.43.08"></path>
</symbol>
<symbol id="te-cowboy" viewBox="0 0 36 36">
	<path fill="#FFCC4D" d="M33 21a15 15 0 1 1-30 0 15 15 0 0 1 30 0"></path>
	<path fill="#664500" d="M25.69 25.6a.4.4 0 0 0-.52-.02c-.04.03-3.23 2.4-7.17 2.4-3.92 0-7.13-2.37-7.16-2.4a.41.41 0 1 0-.6.54c.1.18 2.64 4.32 7.76 4.32 5.12 0 7.66-4.14 7.77-4.32a.41.41 0 0 0-.08-.52zM14.7 19.77c0 1.6-.93 2.89-2.06 2.89s-2.06-1.3-2.06-2.88c0-1.6.92-2.89 2.06-2.89s2.06 1.3 2.06 2.89zm10.7 0c0 1.6-.92 2.89-2.06 2.89-1.14 0-2.06-1.3-2.06-2.88 0-1.6.93-2.89 2.06-2.89 1.14 0 2.06 1.3 2.06 2.89zM32 6.13c-1.19 1.44-3.18 1.95-5.08 2.12C26.61 6.71 25.24 1 22.5 1c-2.4 0-3.27 1.1-4.5 1.1S15.9 1 13.5 1c-2.74 0-4.1 5.71-4.42 7.25-1.9-.17-3.89-.68-5.08-2.12C1.85 3.53-1 5.44.44 8.3 2.72 12.82 8.23 16 18 16s15.28-3.18 17.56-7.7C37 5.44 34.16 3.52 32 6.13z"></path>
	<path fill="#825D0E" d="M21.5 3c-1.87 0-2.54.96-3.5.96S16.37 3 14.5 3C12.04 3 11 9.75 11 9.75S12.28 12 18 12s7-2.25 7-2.25S23.96 3 21.5 3z"></path>
	<path fill="#664500" d="M11 6s2.07 2 7 2 7-2 7-2v2s-2.22 2-7 2c-4.78 0-7-2-7-2V6z"></path>
</symbol>
<symbol id="te-crazy" viewBox="0 0 45 45">
	<path fill="#ffcc4d" d="M45 22.5a22.5 22.5 0 1 1-45 0 22.5 22.5 0 0 1 45 0"></path>
	<path fill="#f5f8fa" d="M38.85 14.46a8.63 8.63 0 1 1-17.24 0 8.63 8.63 0 0 1 17.25 0"></path>
	<path fill="#292f33" d="M32.48 14.46a2.25 2.25 0 1 1-4.5 0 2.25 2.25 0 0 1 4.5 0"></path>
	<path fill="#f5f8fa" d="M18.7 16.92a4.92 4.92 0 1 1-9.85 0 4.92 4.92 0 0 1 9.85 0"></path>
	<path fill="#292f33" d="M16.2 16.92a2.42 2.42 0 1 1-4.85 0 2.42 2.42 0 0 1 4.85 0"></path>
	<path fill="#664500" d="M22.5 26.25c-4.53 0-7.54-.53-11.25-1.25-.85-.16-2.5 0-2.5 2.5 0 5 5.75 11.25 13.75 11.25S36.25 32.5 36.25 27.5c0-2.5-1.65-2.66-2.5-2.5a52.74 52.74 0 0 1-11.25 1.25"></path>
	<path fill="#fff" d="M11.25 27.5S15 28.75 22.5 28.75s11.25-1.25 11.25-1.25-2.5 5-11.25 5-11.25-5-11.25-5"></path>
</symbol>
<symbol id="te-crying" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m16.25 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.46 35 21.88M8.75 17.5a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5m30 0a1.25 1.25 0 0 1-1-.5c-3.3-4.4-7.57-4.5-7.75-4.5a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-8.14 18.6c-.02-.06-1.44-5.47-6.86-5.47s-6.84 5.4-6.85 5.47a.63.63 0 0 0 .29.68.64.64 0 0 0 .75-.08s1.25-1.08 5.81-1.08c4.49 0 5.77 1.04 5.82 1.08a.63.63 0 0 0 1.04-.6"></path>
	<path fill="#5dadec" d="M21.25 41.25a6.25 6.25 0 1 1-12.5 0c0-3.45 5-12.5 6.25-12.5s6.25 9.05 6.25 12.5"></path>
</symbol>
<symbol id="te-dance" viewBox="0 0 47.5 47.5">
	<path fill="#662113" d="M21.25 2.5c.25-.47.68-1.23 2.25-.75 2.4.72.25 2 .25 2s2.5 1.25 2.5 5S25 11.05 25 15c0 2.5-2.5 0-2.5 0l-3.75 3.75c-5 5-7.5-1.25-6.25-3.75s0-2.5 0-5S15 7.5 15 5s2.5-3.75 3.75-3.75 2.5 1.25 2.5 1.25"></path>
	<path fill="#d99e82" d="M16.25 7.5c0 2.07 1.47 3.75 3.29 3.75 1.8 0 3.27-1.68 3.27-3.75s-1.46-3.75-3.28-3.75c-1.8 0-3.28 1.68-3.28 3.75"></path>
	<path fill="#662113" d="M19.38 2.5c-1.17 0-2.17.38-2.7.95-1.38-.26-.6 1.89-1.68 4.05-1.25 2.5 1.25 5 1.25 3.75s0-5 2.5-5h.63c1.72 0 3.12-.84 3.12-1.88S21.1 2.5 19.37 2.5"></path>
	<path fill="#d99e82" d="M29.63 14.13c-.47-.48-2.25-1.53-8.78-1.63l-.54-4.85a1.25 1.25 0 0 0-2.48.28l.5 4.57H12.6l-7.39-1.24a1.26 1.26 0 1 0-.41 2.49L12.3 15a1.15 1.15 0 0 0 .2 0h3.44c0 .32.11.74.31 1.25 1.25 3.12 3.75 10 3.75 10 2.75 0 3.75-6.28 3.75-9.38 0-.75-.06-1.32-.19-1.75 1.5.1 2.54.28 3.22.43L24 19.25a1.25 1.25 0 0 0 2 1.5l3.75-5a1.25 1.25 0 0 0-.13-1.63M21.25 42.5a1.25 1.25 0 0 1-1.24-1.07l-1.25-8.76a1.25 1.25 0 1 1 2.48-.35l1.25 8.75a1.25 1.25 0 0 1-1.25 1.43"></path>
	<path fill="#d99e82" d="M21.25 27.5a1.25 1.25 0 0 1-.22-2.48l20-3.75a1.25 1.25 0 1 1 .46 2.47l-20 3.75a1.21 1.21 0 0 1-.25.01"></path>
	<path fill="#dd2e44" d="M16.25 17.5s1.25 1.25 1.25 3.75 0 3.75-2.5 7.5S10 32.5 8.75 35s0 2.5 2.5 1.25 1.25 5 5 5 2.5-3.75 5-3.75 3.75 3.75 6.25 3.75 3.23-3.02 1.25-5c-1.25-1.25 2.5-3.75 3.75-2.5 1.98 1.98 4.05-.95 1.25-3.75-1.25-1.25-2.24-2.63 0-3.75 2.5-1.25 3.13-6.25 0-5-4.17 1.68-10 3.95-10 0v-5s-2.5 0-2.5-3.75c0 0-1.56 5-4.06 0 0 0 1.56 3.75-.94 5"></path>
	<path fill="#dd2e44" d="M21.25 46.25A1.25 1.25 0 0 1 20 45v-3.75a1.25 1.25 0 1 1 2.5 0V45a1.25 1.25 0 0 1-1.25 1.25m20.54-21.71a1.25 1.25 0 0 1-.98-2.04l2.23-2.75A1.25 1.25 0 0 1 45 21.3l-2.23 2.75a1.25 1.25 0 0 1-.97.47"></path>
</symbol>
<symbol id="te-devil" viewBox="0 0 47.5 47.5">
	<path fill="#aa8ed6" d="M46.25 3.75a2.5 2.5 0 0 0-4.26-1.76c-1.12 1.1-5 4.26-8.24 4.26a21.15 21.15 0 0 0-20 0c-3.23 0-7.04-3.09-8.24-4.26a2.5 2.5 0 0 0-4.26 1.76c0 2.97 1 7.79 4.2 10.5a21.25 21.25 0 1 0 36.6 0c3.21-2.73 4.2-7.54 4.2-10.5"></path>
	<path fill="#553986" d="M35.42 33.29a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.55 11.78 6.55 7.76 0 11.63-6.3 11.79-6.56a.63.63 0 0 0-.13-.78m-14.53-9.16C16.83 20.03 10.28 20 10 20a1.25 1.25 0 0 0 0 2.5c.04 0 2.4.03 4.98.93a5.11 5.11 0 0 0-1.23 3.45c0 2.4 1.4 4.37 3.13 4.37S20 29.29 20 26.88c0-.22-.02-.43-.05-.63H20a1.25 1.25 0 0 0 .88-2.12M37.5 20c-.28 0-6.81.05-10.88 4.13a1.25 1.25 0 0 0 .88 2.12h.05c-.03.2-.05.41-.05.63 0 2.4 1.4 4.37 3.13 4.37s3.12-1.96 3.12-4.37c0-1.42-.49-2.65-1.23-3.45 2.58-.9 4.94-.93 4.98-.93a1.25 1.25 0 0 0 0-2.5"></path>
</symbol>
<symbol id="te-disappointed" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M30.61 37.35c-.02-.06-1.44-5.47-6.86-5.47s-6.84 5.4-6.85 5.47a.63.63 0 0 0 .29.68.64.64 0 0 0 .75-.08s1.25-1.08 5.81-1.08c4.49 0 5.77 1.04 5.82 1.08a.63.63 0 0 0 1.04-.6m2.87-16.55a4.65 4.65 0 0 0-1.3-.18c-2.94 0-5.08 2.58-5.17 2.7a.63.63 0 0 0-.01.74.63.63 0 0 0 .73.23s.7-.27 1.96-.27c.89 0 1.82.13 2.8.4 2.92.8 4.14 2.27 4.16 2.3a.63.63 0 0 0 1.13-.47c-.04-.19-.74-4.48-4.3-5.45m-18.2-.16c-.4 0-.8.05-1.18.15-3.59.87-4.39 5.15-4.42 5.32a.63.63 0 0 0 1.1.51s1.25-1.47 4.22-2.2c.89-.2 1.75-.32 2.59-.32 1.37 0 2.16.31 2.16.31a.64.64 0 0 0 .26.05.63.63 0 0 0 .38-1.12c-.45-.55-2.44-2.7-5.1-2.7"></path>
</symbol>
<symbol id="te-dizzy" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M30 35c0 4.14-2.8 7.5-6.25 7.5S17.5 39.14 17.5 35s2.8-7.5 6.25-7.5S30 30.86 30 35M8.75 15a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5m30 0a1.25 1.25 0 0 1-1-.5C34.45 10.1 30.18 10 30 10a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-20.11 5.63l2.25-2.25a1.25 1.25 0 1 0-1.78-1.75l-2.23 2.23-2.25-2.25a1.25 1.25 0 1 0-1.76 1.78l2.24 2.23-2.25 2.25a1.25 1.25 0 1 0 1.78 1.75l2.24-2.23 2.25 2.25a1.25 1.25 0 0 0 1.75 0 1.25 1.25 0 0 0 0-1.78l-2.24-2.23zm13.75 0l2.25-2.25a1.25 1.25 0 1 0-1.78-1.75l-2.23 2.23-2.25-2.25a1.25 1.25 0 1 0-1.75 1.78l2.23 2.23-2.25 2.25a1.25 1.25 0 1 0 1.78 1.75l2.24-2.23 2.25 2.25a1.25 1.25 0 0 0 1.74 0 1.25 1.25 0 0 0 0-1.78l-2.23-2.23z"></path>
</symbol>
<symbol id="te-drink" viewBox="0 0 47.5 47.5">
	<path fill="#ffac33" d="M30 13.75v20h7.5s2.5 0 2.5-2.5v-15c0-2.5-2.5-2.5-2.5-2.5H30zm10 25H30a5 5 0 0 1-5-5v-20a5 5 0 0 1 5-5h10a5 5 0 0 1 5 5v20a5 5 0 0 1-5 5"></path>
	<path fill="#ffcc4d" d="M33.75 11.25a5 5 0 0 0-5-5h-17.5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h17.5a5 5 0 0 0 5-5v-30z"></path>
	<path fill="#f4900c" d="M12.5 42.5a1.25 1.25 0 0 1-1.25-1.25v-20a1.25 1.25 0 0 1 2.5 0v20a1.25 1.25 0 0 1-1.25 1.25m7.5 0a1.25 1.25 0 0 1-1.25-1.25v-20a1.25 1.25 0 0 1 2.5 0v20A1.25 1.25 0 0 1 20 42.5m7.5 0a1.25 1.25 0 0 1-1.25-1.25v-20a1.25 1.25 0 1 1 2.5 0v20a1.25 1.25 0 0 1-1.25 1.25"></path>
	<path fill="#ffac33" d="M32.5 8.75a3.75 3.75 0 0 0-3.56 2.63 2.84 2.84 0 0 0-.82-.13c-.73 0-1.4.26-1.93.69a4.99 4.99 0 0 0-9.85-.29 2.49 2.49 0 0 0-2.97.21 5 5 0 0 0-4.62-3.11c-2.75 0-5-6.25-5 5a5 5 0 0 0 9.63 1.87 2.48 2.48 0 0 0 3.67-.43 4.99 4.99 0 0 0 8.18.32 3.13 3.13 0 0 0 5.62.35 3.75 3.75 0 0 0 5.4-3.36c.01-6.25-1.66-3.75-3.74-3.75"></path>
	<path fill="#e1e8ed" d="M36.25 6.25c0-2.5-2.5-5-5-5H8.75c-2.5 0-5 2.5-5 5v2.5c0 .13.01.24.04.35-.04.63-.04 1.34-.04 2.15a5 5 0 0 0 9.63 1.87 2.48 2.48 0 0 0 3.67-.43 4.99 4.99 0 0 0 8.18.32 3.13 3.13 0 0 0 5.62.35 3.75 3.75 0 0 0 5.4-3.36V6.25z"></path>
</symbol>
<symbol id="te-flushed" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#ff7892" d="M42.5 28.75a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0m-25 0a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0"></path>
	<path fill="#f5f8fa" d="M38.75 21.88a6.88 6.88 0 1 1-13.75 0 6.88 6.88 0 0 1 13.75 0m-16.25 0a6.88 6.88 0 1 1-13.75 0 6.88 6.88 0 0 1 13.75 0"></path>
	<path fill="#664500" d="M18.75 21.88a3.13 3.13 0 1 1-6.25 0 3.13 3.13 0 0 1 6.25 0m16.25 0a3.13 3.13 0 1 1-6.25 0 3.13 3.13 0 0 1 6.25 0m-6.25 16.87h-10a1.25 1.25 0 1 1 0-2.5h10a1.25 1.25 0 1 1 0 2.5m10-23.75a1.25 1.25 0 0 1-1-.5C34.45 10.1 30.18 10 30 10a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-30 0a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5"></path>
</symbol>
<symbol id="te-heart" viewBox="0 0 47.5 47.5">
	<path fill="#be1931" d="M46.1 16.04a12.34 12.34 0 0 0-22.35-7.16 12.31 12.31 0 0 0-22.03 9.97C3.44 29.5 15.27 40.71 23.75 43.79c8.47-3.08 20.31-14.3 22.03-24.95.2-.9.32-1.83.32-2.8"></path>
</symbol>
<symbol id="te-joking" viewBox="0 0 45 45">
	<path fill="#ffcc4d" d="M43.75 21.25a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M35.58 17.88c-.08-.18-1.88-4.13-5.58-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .18.73.63.63 0 0 0 .75.02c.03 0 1.59-1.13 4.64-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .94-.75m-15 0c-.07-.18-1.87-4.13-5.57-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .95.75S11.95 17.5 15 17.5c3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .95-.75"></path>
	<path fill="#f4900c" d="M33.13 34.21s1.24-.9.2-2.01c-1.03-1.13-2.02.06-2.02.06l-5.19 4.83c-.08-.25-.57-.93-.68-1.18l7.18-6.71s1.26-.9.22-2.01c-1.04-1.13-2.03.06-2.03.06l-6.77 6.3-.74-.88 7.85-7.3s1.25-.9.2-2.02c-1.04-1.13-2.03.06-2.03.06l-7.84 7.31c-.2-.17-.75-.75-.95-.92l7.33-6.84s1.25-.9.2-2.02c-1.03-1.12-2.02.06-2.02.06l-7.75 7.22-.63.6-.27.24s-.68.94-1.38.23l2.32-5.19s.72-1.35-.63-2.08c-1.34-.72-2.06.63-2.06.63l-2.09 3.44a34.15 34.15 0 0 1-2.7 3.96 9.16 9.16 0 0 0 13.35 12.5l.55-.53 8.38-7.8z"></path>
</symbol>
<symbol id="te-kissed" viewBox="0 0 36 36">
	<circle cx="18" cy="18" r="18" fill="#FFCC4D"></circle>
	<path fill="#664500" d="M16 16.96a1 1 0 0 1-.95-.69c-.2-.6-1.02-2.31-2.05-2.31-1.06 0-1.89 1.82-2.05 2.31a1 1 0 1 1-1.9-.63c.13-.38 1.3-3.68 3.95-3.68s3.82 3.3 3.95 3.68a1 1 0 0 1-.95 1.32zm10 0a1 1 0 0 1-.95-.69c-.2-.6-1.02-2.31-2.05-2.31-1.06 0-1.89 1.82-2.05 2.31a1 1 0 1 1-1.9-.63c.13-.38 1.3-3.68 3.95-3.68s3.82 3.3 3.95 3.68a1 1 0 0 1-.95 1.32zm1.33 3.73a.5.5 0 0 0-.63-.03c-.04.03-3.92 2.9-8.7 2.9-4.77 0-8.66-2.87-8.7-2.9a.5.5 0 1 0-.73.66c.13.21 3.22 5.24 9.43 5.24s9.3-5.03 9.43-5.24a.5.5 0 0 0-.1-.63z"></path>
	<path fill="#FFAC33" d="M21.23 3.95c0 .24.03.47.08.7.43 2.64 3.37 5.42 5.47 6.19 1.67-.6 3.85-2.48 4.9-4.54A18.03 18.03 0 0 0 23.75.94a3.06 3.06 0 0 0-2.52 3zm-7.49 25.13a3.32 3.32 0 0 0-5.93-2.68 3.31 3.31 0 0 0-5.57.3 18.07 18.07 0 0 0 8.07 7.58c1.63-1.35 3.13-3.31 3.43-5.2zm20.56-3.44a2.3 2.3 0 0 0-4.06-.68 2.3 2.3 0 0 0-4.1 1.86c.3 1.9 2.34 3.9 3.9 4.56a18.04 18.04 0 0 0 4.26-5.74z"></path>
	<path fill="#DD2E44" d="M33.63 3.27a3.06 3.06 0 0 0-5.56-1.78 3.06 3.06 0 0 0-5.47 2.47c.43 2.65 3.37 5.44 5.47 6.2 2.1-.76 5.05-3.55 5.47-6.2.06-.22.09-.45.09-.7zM12.2 28.4a3.32 3.32 0 0 0-6.02-1.93 3.31 3.31 0 0 0-5.93 2.68c.47 2.87 3.65 5.89 5.93 6.72 2.28-.83 5.47-3.85 5.93-6.72.05-.24.09-.5.09-.75zm23.74-2.28a2.3 2.3 0 0 0-4.17-1.34 2.3 2.3 0 0 0-4.1 1.86c.31 1.98 2.52 4.08 4.1 4.65 1.58-.58 3.79-2.67 4.1-4.65.04-.17.07-.34.07-.52z"></path>
</symbol>
<symbol id="te-kissing" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M20 20.63c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S20 18.21 20 20.63m13.75 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m-6.41 15.62c1.67-.51 3.29-1.45 3.29-3.13 0-3.27-6.14-3.7-6.84-3.74a.63.63 0 0 0-.66.58.63.63 0 0 0 .58.66c.04 0 4.41.38 4.41 2.5s-4.37 2.5-4.4 2.5l-.06.02a.51.51 0 0 0-.19.05v.01a.59.59 0 0 0-.17.13l-.05.06a.58.58 0 0 0-.08.12.59.59 0 0 0-.02.13l-.03.07v.08l.03.09.03.1.06.1.06.1.1.08.1.05a.49.49 0 0 0 .13.04l.08.03c.04 0 4.41.37 4.41 2.5s-4.37 2.5-4.4 2.5a.63.63 0 0 0 .07 1.25c.7-.04 6.83-.48 6.83-3.75 0-1.68-1.62-2.62-3.28-3.13"></path>
</symbol>
<symbol id="te-kissing2" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#ff7892" d="M16.25 27.5a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0m27.5 0a6.25 6.25 0 1 1-12.5 0 6.25 6.25 0 0 1 12.5 0"></path>
	<path fill="#664500" d="M36.78 23.4a6.84 6.84 0 0 0-11.05 0 .63.63 0 0 0 .9.85s1.57-1.13 4.62-1.13c3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .9-.85m-20.53-2.77a6.85 6.85 0 0 0-5.53 2.77.63.63 0 0 0 .9.85c.02 0 1.58-1.13 4.63-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .9-.85 6.84 6.84 0 0 0-5.53-2.77M28.59 35c1.67-.51 3.29-1.45 3.29-3.13 0-3.27-6.14-3.7-6.84-3.75-.35-.05-.64.25-.66.6a.63.63 0 0 0 .58.65c.04 0 4.41.38 4.41 2.5s-4.37 2.5-4.4 2.5h-.05a.54.54 0 0 0-.38.22l-.03.02a.69.69 0 0 0-.09.15l-.02.11-.02.1v.07l.02.08.03.12.06.11.06.07a.58.58 0 0 0 .1.1.6.6 0 0 0 .1.04.46.46 0 0 0 .13.04l.08.02c.04 0 4.42.38 4.42 2.5s-4.38 2.5-4.42 2.5a.63.63 0 0 0 .08 1.25c.7-.03 6.83-.47 6.83-3.75 0-1.67-1.62-2.6-3.28-3.12M40 21.25a1.25 1.25 0 0 1-1-.5c-3.3-4.4-7.57-4.5-7.75-4.5a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-32.5 0a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5"></path>
</symbol>
<symbol id="te-lol" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M36.83 23.5c-.08-.18-1.88-4.13-5.58-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .18.74.63.63 0 0 0 .75.01c.03 0 1.59-1.13 4.64-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .94-.75m-15 0c-.07-.18-1.87-4.13-5.57-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .95.75s1.57-1.13 4.62-1.13c3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .95-.75M40 21.25a1.25 1.25 0 0 1-1.16-.79c-2.23-5.55-7.78-6.72-7.84-6.74a1.25 1.25 0 1 1 .5-2.45 14 14 0 0 1 9.66 8.25A1.25 1.25 0 0 1 40 21.25m-32.5 0a1.25 1.25 0 0 1-1.16-1.71A14 14 0 0 1 16 11.28a1.25 1.25 0 0 1 .5 2.45 11.47 11.47 0 0 0-7.84 6.75 1.25 1.25 0 0 1-1.16.77m16.25 7.5c-4.53 0-7.54-.53-11.25-1.25-.85-.16-2.5 0-2.5 2.5 0 5 5.75 11.25 13.75 11.25S37.5 35 37.5 30c0-2.5-1.65-2.66-2.5-2.5a52.74 52.74 0 0 1-11.25 1.25"></path>
	<path fill="#fff" d="M12.5 30s3.75 1.25 11.25 1.25S35 30 35 30s-2.5 5-11.25 5-11.25-5-11.25-5"></path>
	<path fill="#5dadec" d="M14.81 36.54A6.25 6.25 0 1 1 2.7 33.46c.85-3.35 7.92-10.89 9.13-10.57 1.22.3 3.84 10.3 3 13.65m17.84 0a6.25 6.25 0 1 0 12.13-3.08c-.85-3.35-7.93-10.89-9.14-10.57-1.21.3-3.84 10.3-2.99 13.65"></path>
</symbol>
<symbol id="te-nauseated" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m16.25 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.46 35 21.88m-2.5 11.87H15a1.25 1.25 0 1 1 0-2.5h17.5a1.25 1.25 0 1 1 0 2.5"></path>
</symbol>
<symbol id="te-neutral" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m16.25 0c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.46 35 21.88m-2.5 11.87H15a1.25 1.25 0 1 1 0-2.5h17.5a1.25 1.25 0 1 1 0 2.5"></path>
</symbol>
<symbol id="te-no" viewBox="0 0 47.5 47.5">
	<path fill="#642116" d="M25 1.25c-2.15 0-4.17.5-6 1.39a8.7 8.7 0 0 0-10.25 8.61v15h.03a15 15 0 0 0 29.95 0h.02V15A13.75 13.75 0 0 0 25 1.25"></path>
	<path fill="#9268ca" d="M35 35H12.5a5 5 0 0 0-5 5v6.25H40V40a5 5 0 0 0-5-5"></path>
	<path fill="#d79e84" d="M18.75 7.5s0 6.63-6.25 7.43v7.57a11.25 11.25 0 1 0 22.5 0v-6.27C21.11 15.76 18.75 7.5 18.75 7.5"></path>
	<path fill="#bb1a34" d="M25 28.75a1.25 1.25 0 1 1-2.5 0 1.25 1.25 0 0 1 2.5 0"></path>
	<path fill="#7450a8" d="M35 46.25L16.25 35l-2.5 1.25 17.5 10H35z"></path>
	<path fill="#bf6952" d="M4.58 18.77l-.1-.46v-.81c-.1 0-.18.04-.28.06-.34-.56-1-.87-1.68-.75a1.6 1.6 0 0 0-1.24 1.92l.7 3.33V25a2.5 2.5 0 0 0 2.5 2.5h2.5v-6.25s-1.08-2.38-2.4-2.48"></path>
	<path fill="#d79e84" d="M3.23 11.25a1.25 1.25 0 0 0-1.25 1.25L3.23 20v6.25a1.25 1.25 0 0 0 1.25 1.25h2.5V25l-.73-5-1.77-7.5s-.57-1.25-1.26-1.25"></path>
	<path fill="#9268ca" d="M35 35c5 0 0 11.25 0 11.25L6.25 27.5V20L35 35z"></path>
	<path fill="#7450a8" d="M28.75 31.25l-5-3.75-10 5L17.5 35l11.25-3.75zm7.5 2.5l-20 12.5H12.5L33.75 32.5l2.5 1.25z"></path>
	<path fill="#bf6952" d="M44.97 16.83a1.6 1.6 0 0 0-1.67.72c-.1-.01-.19-.05-.28-.05v.81l-.1.47c-1.32.1-2.4 2.47-2.4 2.47v6.25h2.5a2.5 2.5 0 0 0 2.5-2.5v-2.94l.7-3.33a1.6 1.6 0 0 0-1.26-1.9"></path>
	<path fill="#d79e84" d="M44.28 11.25a1.25 1.25 0 0 1 1.25 1.25L44.28 20v6.25a1.25 1.25 0 0 1-1.25 1.25h-2.5V25l.72-5 1.78-7.5s.56-1.25 1.25-1.25"></path>
	<path fill="#9268ca" d="M12.5 35v11.25L41.25 27.5V20L12.5 35z"></path>
	<path fill="#bf6952" d="M25 25.63h-2.5a.63.63 0 0 1 0-1.25H25a.63.63 0 0 1 0 1.25"></path>
	<path fill="#292f33" d="M18.75 21.25A1.25 1.25 0 0 1 17.5 20v-1.25a1.25 1.25 0 0 1 2.5 0V20a1.25 1.25 0 0 1-1.25 1.25m10 0A1.25 1.25 0 0 1 27.5 20v-1.25a1.25 1.25 0 1 1 2.5 0V20a1.25 1.25 0 0 1-1.25 1.25"></path>
</symbol>
<symbol id="te-no-hear" viewBox="0 0 47.5 47.5">
	<path fill="#bf6952" d="M46.25 10c0-6.18-8.46-5.58-11.46-5.16a18.29 18.29 0 0 0-11.04-3.59 18.25 18.25 0 0 0-11.02 3.59C9.75 4.43 1.25 3.8 1.25 10a9.32 9.32 0 0 0 3.04 6.91A32.56 32.56 0 0 0 2.5 27.5c0 12.43 12.5 16.25 21.25 16.25S45 40 45 27.5c0-3.54-.6-7.19-1.79-10.59A9.37 9.37 0 0 0 46.25 10"></path>
	<path fill="#d79e84" d="M38.75 18.75a8.75 8.75 0 0 0-15-6.13 8.75 8.75 0 1 0-6.59 14.86A9.98 9.98 0 0 0 23.75 45a10 10 0 0 0 6.59-17.51 8.75 8.75 0 0 0 8.41-8.74"></path>
	<path fill="#642116" d="M30.54 37.17a.63.63 0 0 0-.54-.3H17.5a.63.63 0 0 0-.56.9c.11.23 2.72 5.35 6.81 5.35s6.7-5.12 6.81-5.34a.63.63 0 0 0-.02-.6M25 33.11a.63.63 0 0 1-.63-.62V30a.63.63 0 0 1 1.25 0v2.5a.63.63 0 0 1-.62.63m-2.5 0a.63.63 0 0 1-.63-.63V30a.63.63 0 0 1 1.25 0v2.5a.63.63 0 0 1-.62.63"></path>
	<path fill="#292f33" d="M20 21.25c0 2.07-1.13 3.75-2.5 3.75S15 23.32 15 21.25s1.13-3.75 2.5-3.75 2.5 1.68 2.5 3.75m12.5 0c0 2.07-1.13 3.75-2.5 3.75s-2.5-1.68-2.5-3.75 1.13-3.75 2.5-3.75 2.5 1.68 2.5 3.75"></path>
	<path fill="#bf6952" d="M38.75 21.25l-2.5 25h10l-1.25-25h-6.25z"></path>
	<path fill="#bf6952" d="M41.25 2.5a3.88 3.88 0 0 0-2.94 1.33c-2.85 3.15-2.17 11.3-2.06 12.5 0 .36.05 2.16.5 3.97.98 3.88 2.99 4.7 4.5 4.7 3.9 0 4.97-2.39 5-3.7.03-.4.24-3.6.09-7.23-.22-5.37-1.07-8.8-2.58-10.42a3.38 3.38 0 0 0-2.51-1.15"></path>
	<path fill="#d79e84" d="M41.25 3.75c5 0 3.75 17.5 3.75 17.5s0 2.5-3.75 2.5-3.75-7.5-3.75-7.5-1.25-12.5 3.75-12.5"></path>
	<path fill="#bf6952" d="M42.5 10.63a.63.63 0 0 1-.61-.5C41.64 8.8 40.85 6.87 40 6.87h-2.5a.63.63 0 0 1 0-1.25H40c2.21 0 3.02 3.83 3.13 4.25a.63.63 0 0 1-.63.76M8.75 21.24l2.5 25h-10l1.25-25h6.25z"></path>
	<path fill="#bf6952" d="M6.25 2.5a3.38 3.38 0 0 0-2.5 1.15C2.21 5.28 1.37 8.7 1.16 14.08c-.15 3.62.07 6.82.09 7.22.03 1.31 1.1 3.7 5 3.7 1.51 0 3.52-.81 4.5-4.7.45-1.81.5-3.63.5-3.99.13-1.18.79-9.33-2.06-12.48A3.88 3.88 0 0 0 6.25 2.5"></path>
	<path fill="#d79e84" d="M6.25 3.75c5 0 3.75 12.5 3.75 12.5s0 7.5-3.75 7.5-3.75-2.5-3.75-2.5-1.25-17.5 3.75-17.5"></path>
	<path fill="#bf6952" d="M5 10.63h-.13a.63.63 0 0 1-.5-.76c.1-.42.92-4.24 3.13-4.24H10a.63.63 0 0 1 0 1.25H7.5c-.94 0-1.69 2.22-1.89 3.25a.63.63 0 0 1-.61.5"></path>
</symbol>
<symbol id="te-ok" viewBox="0 0 47.5 47.5">
	<path fill="#c1694f" d="M32.5 36.88a3.13 3.13 0 0 1-3.08-2.57l-5-27.5a3.13 3.13 0 1 1 6.15-1.12l5 27.5a3.13 3.13 0 0 1-3.07 3.68"></path>
	<path fill="#d99e82" d="M36.73 32.2c.28-.93.16-1.99-.48-2.82l-1.27-1.68.02-.2c0-.57-2.39-3.27-4.68-5.74a92.13 92.13 0 0 0-5.62-6.47l-1.59-1.59-2 1c-7.16 3.58-10.82 4.83-10.85 4.84a3.13 3.13 0 1 0 1.98 5.92 91.4 91.4 0 0 0 9.56-4.12c1.38 1.52 2.97 3.49 4.46 5.36l.88 1.46a.98.98 0 0 1-.07 1.13l-4.4 5.49a.99.99 0 0 1-.45.3l-3.16 1.07a.99.99 0 0 1-.62 0l-5.92-1.98a15.13 15.13 0 0 1-.66-5.15 3.13 3.13 0 0 0-6.22-.55c-.03.33-.64 8.04 4.13 13.25 2.77 3 6.63 4.53 11.48 4.53a150.38 150.38 0 0 1 4.25.04c3.46 0 6.26-.29 8.44-2.43 2.06-2.04 2.94-5.25 2.94-10.75 0-.31-.07-.62-.17-.92"></path>
	<path fill="#c1694f" d="M35 27.5a1.25 1.25 0 0 1-1.14-.75l-5-11.25a1.25 1.25 0 0 1 2.28-1l5 11.25A1.25 1.25 0 0 1 35 27.5"></path>
	<path fill="#d99e82" d="M32.21 44.23l-1.92-5.95s-.08 0-.22.08c.03-.01 2.28-1.25 3.08-7.5.98-7.6-.96-12-.99-12.05l-.12-.28L27.66 5.9a3.13 3.13 0 1 1 5.92-2.05l4.33 12.51c.48 1.12 2.55 6.62 1.44 15.29-1.3 10.2-6.18 12.26-7.14 12.58"></path>
</symbol>
<symbol id="te-open_mouth" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M18.75 18.75c0 2.07-1.2 3.75-2.68 3.75-1.48 0-2.68-1.68-2.68-3.75S14.59 15 16.07 15c1.48 0 2.68 1.68 2.68 3.75m15-.25c0 1.94-1.13 3.5-2.5 3.5s-2.5-1.56-2.5-3.5 1.13-3.5 2.5-3.5 2.5 1.56 2.5 3.5m-5 14c0 3.45-2.25 6.25-5 6.25-2.76 0-5-2.8-5-6.25s2.24-6.25 5-6.25c2.75 0 5 2.8 5 6.25"></path>
</symbol>
<symbol id="te-rose" viewBox="0 0 47.5 47.5">
	<path fill="#3e721d" d="M25.4 32.95H25v-.51c6-.6 10.69-5.34 10.69-9.13 0-4.06 0 1.84-11.95 1.84s-11.95-5.9-11.95-1.84c0 3.8 4.7 8.55 10.71 9.13v.51h-.4c-3.19 0-8.25-2.56-8.25-1.65 0 .8 5.22 5.01 8.65 6V45a1.25 1.25 0 1 0 2.5 0v-7.71c3.43-.98 8.65-5.19 8.65-6 0-.9-5.06 1.66-8.25 1.66"></path>
	<path fill="#a0041e" d="M34.41 10.44c-4.86-5.5 1.88-7.35-3.25-7.35-.87 0-2.4.55-4.1 1.49-.87-1.97-2.03-3.33-3.31-3.33-2.56 0-4.66 5.43-4.84 10.34a10.84 10.84 0 0 0-2.32 6.2c0 7.62 3.25 11.04 8.1 11.04 9.72 0 17.05-10.07 9.72-18.38"></path>
	<path fill="#be1931" d="M30.91 17.8c0 7.61-3.25 11.02-8.1 11.02-9.72 0-17.06-10.06-9.72-18.37 4.86-5.53-1.88-7.36 3.25-7.36 3.23 0 14.57 7.08 14.57 14.71"></path>
</symbol>
<symbol id="te-saint" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M35.42 29.54a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.54 11.78 6.54 7.76 0 11.63-6.28 11.79-6.54a.63.63 0 0 0-.13-.8"></path>
	<path fill="#5dadec" d="M23.75 10c-8.29 0-15-.71-15-3.13 0-2.4 6.71-3.12 15-3.12s15 .71 15 3.13c0 2.4-6.71 3.12-15 3.12m0-8.75c-11.05 0-20 2.11-20 6.25s8.95 6.25 20 6.25 20-2.11 20-6.25-8.95-6.25-20-6.25"></path>
	<path fill="#ffcc4d" d="M14.23 8.82c-4.25-1.65-3.13-2.48-.1-4.03A21.16 21.16 0 0 1 33.77 5c.87.46 1.78 1.1 2.64 1.67"></path>
	<path fill="#664500" d="M33.75 25a1.25 1.25 0 0 1-1.19-.85c-.25-.75-1.27-2.9-2.56-2.9-1.33 0-2.36 2.29-2.56 2.9a1.25 1.25 0 1 1-2.38-.79c.17-.47 1.63-4.61 4.94-4.61 3.31 0 4.77 4.12 4.94 4.6A1.25 1.25 0 0 1 33.75 25m-12.5 0a1.25 1.25 0 0 1-1.19-.85c-.25-.75-1.27-2.9-2.56-2.9-1.33 0-2.36 2.29-2.56 2.9a1.25 1.25 0 1 1-2.38-.8c.16-.46 1.63-4.6 4.94-4.6 3.3 0 4.77 4.12 4.94 4.6A1.25 1.25 0 0 1 21.25 25"></path>
</symbol>
<symbol id="te-shushing" viewBox="0 0 45 45">
	<path fill="#ffcc4d" d="M42.5 20a20 20 0 1 1-40 0 20 20 0 0 1 40 0"></path>
	<path fill="#664500" d="M27.5 27.5c0 1.38-2.25 2.5-5 2.5s-5-1.13-5-2.5 2.25-2.5 5-2.5 5 1.13 5 2.5m10-16.25a1.25 1.25 0 0 1-1-.5c-3.3-4.4-7.57-4.5-7.75-4.5a1.25 1.25 0 0 1 0-2.5c.22 0 5.67.06 9.75 5.5a1.25 1.25 0 0 1-1 2m-30 0a1.25 1.25 0 0 1-1-2c4.08-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.11-7.75 4.5a1.25 1.25 0 0 1-1 .5m10 3.13c0 1.72-1.2 3.12-2.68 3.12-1.48 0-2.68-1.4-2.68-3.13s1.2-3.12 2.68-3.12c1.48 0 2.68 1.4 2.68 3.13m16.25-.22c0 1.63-1.13 2.93-2.5 2.93s-2.5-1.32-2.5-2.93c0-1.6 1.13-2.91 2.5-2.91s2.5 1.31 2.5 2.91"></path>
	<path fill="#f4900c" d="M19.71 37.31a2.5 2.5 0 0 1-1.95-2.95l2.75-13.47a2.5 2.5 0 0 1 2.95-1.95 2.5 2.5 0 0 1 1.95 2.95l-2.75 13.48a2.5 2.5 0 0 1-2.95 1.95"></path>
	<path fill="#f4900c" d="M20.66 45.16l-2.45-.5a2.5 2.5 0 0 1-1.96-2.95l2-9.8a2.5 2.5 0 0 1 2.95-1.95l4.9 1a5.01 5.01 0 0 1 3.9 5.9l-.5 2.45a7.52 7.52 0 0 1-8.85 5.85"></path>
	<path fill="#f4900c" d="M25.07 42.73a2.5 2.5 0 0 1-.82-3.45l4.4-7.16a2.5 2.5 0 0 1 3.44-.82 2.5 2.5 0 0 1 .82 3.44L28.5 41.9a2.5 2.5 0 0 1-3.44.83"></path>
	<path fill="#664500" d="M28.05 37.89h-.09a.46.46 0 0 1-.37-.55c.07-.44 0-.81-.25-1.16-.83-1.13-3.18-1.63-4-1.73a.47.47 0 0 1 .1-.93c.15 0 3.42.43 4.65 2.1.41.57.55 1.2.42 1.88a.46.46 0 0 1-.46.39m-4.5 6.54c-.35 0-.75-.04-1.16-.14-.84-.2-1.44-.69-1.63-1.35a1.61 1.61 0 0 1 .4-1.58c.54-.55 1.38-.73 2.34-.5a.48.48 0 0 1-.22.93c-.63-.16-1.14-.08-1.44.22a.66.66 0 0 0-.18.67c.1.32.44.57.95.7 1.63.37 2.53-.25 3-.88.7-.9.79-2.12.54-2.6-.59-1.12-2.84-1.37-3.65-1.37a.47.47 0 0 1 0-.94c.14 0 3.51.02 4.48 1.87.42.82.3 2.43-.63 3.63a3.45 3.45 0 0 1-2.8 1.34"></path>
</symbol>
<symbol id="te-smile" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M13.75 17.5s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5zm15 0s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5zm6.67 12.04a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.54 11.78 6.54 7.76 0 11.63-6.28 11.79-6.54a.63.63 0 0 0-.13-.8"></path>
</symbol>
<symbol id="te-smiley" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M23.75 27.5c-4.53 0-7.54-.53-11.25-1.25-.85-.16-2.5 0-2.5 2.5 0 5 5.75 11.25 13.75 11.25S37.5 33.75 37.5 28.75c0-2.5-1.65-2.66-2.5-2.5a52.74 52.74 0 0 1-11.25 1.25m-10-10s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5zm15 0s0-2.5 2.5-2.5 2.5 2.5 2.5 2.5V20s0 2.5-2.5 2.5-2.5-2.5-2.5-2.5v-2.5z"></path>
	<path fill="#fff" d="M12.5 28.75S16.25 30 23.75 30 35 28.75 35 28.75s-2.5 5-11.25 5-11.25-5-11.25-5"></path>
</symbol>
<symbol id="te-sorry" viewBox="0 0 36 36">
	<circle cx="18" cy="18" r="18" fill="#FFCC4D"></circle>
	<path fill="#65471B" d="M21 27a1 1 0 0 1-.31-.05 8.65 8.65 0 0 0-5.38 0 1 1 0 0 1-.62-1.9c2.17-.7 4.45-.7 6.61 0A1 1 0 0 1 21 27z"></path>
	<path fill="#FFF" d="M30.34 12.07a6.86 6.86 0 0 1-10.88 3.12c.03.49.07 1 .13 1.54a3.98 3.98 0 0 0 2.12 3.16c.82.45 1.8.69 2.81.75 1.74.1 3.57-.28 4.87-.9a4.24 4.24 0 0 0 2.46-3.3c.18-1.4-.35-2.92-1.51-4.37z"></path>
	<path fill="#65471B" d="M21.35 7.58c-1.3.55-1.95 2.3-1.98 5.3l.04.06a5.34 5.34 0 0 0 9.69-2.18l-.35-.32c-3.71-3.17-6.46-3.25-7.4-2.86z"></path>
	<path fill="#F4900C" d="M23.84 16.78c3.01 0 5.6-1.97 6.5-4.71-.36-.44-.78-.88-1.25-1.31a5.33 5.33 0 0 1-9.68 2.18l-.04-.07c0 .7.02 1.48.09 2.32a6.78 6.78 0 0 0 4.38 1.6z"></path>
	<circle cx="21.41" cy="10.71" r="1.11" fill="#FFF"></circle>
	<path fill="#FFF" d="M12.16 16.78a6.86 6.86 0 0 1-6.5-4.71c-1.16 1.45-1.7 2.96-1.51 4.38a4.24 4.24 0 0 0 2.46 3.28c1.3.63 3.13 1.02 4.87.9a6.5 6.5 0 0 0 2.81-.74 3.99 3.99 0 0 0 2.12-3.17c.06-.54.1-1.04.13-1.53a6.8 6.8 0 0 1-4.38 1.6z"></path>
	<path fill="#65471B" d="M12.16 15.28h.34a5.34 5.34 0 0 0 4.09-2.34l.04-.07c-.03-2.99-.68-4.74-1.98-5.29-.93-.4-3.69-.3-7.4 2.86l-.34.32a5.33 5.33 0 0 0 5.25 4.52z"></path>
	<path fill="#F4900C" d="M16.63 12.87l-.04.07a5.34 5.34 0 0 1-9.69-2.18c-.47.43-.88.86-1.24 1.3a6.86 6.86 0 0 0 10.88 3.13c.07-.84.1-1.62.09-2.32z"></path>
	<path fill="#FFF" d="M9.78 11.81a1.1 1.1 0 1 0-.14-2.2 1.1 1.1 0 0 0 .14 2.2z"></path>
</symbol>
<symbol id="te-sos" viewBox="0 0 47.5 47.5">
	<path fill="#dd2e44" d="M46.25 41.25a5 5 0 0 1-5 5h-35a5 5 0 0 1-5-5v-35a5 5 0 0 1 5-5h35a5 5 0 0 1 5 5v35z"></path>
	<path fill="#fff" d="M13.45 16.9c0 .98-.65 1.85-1.68 1.85-1.02 0-1.82-.75-3.32-.75-1.07 0-2.05.58-2.05 1.63 0 2.57 8.35.92 8.35 7.37 0 3.57-2.95 5.8-6.4 5.8-1.93 0-6.08-.45-6.08-2.8 0-.98.65-1.78 1.68-1.78 1.17 0 2.57.98 4.2.98 1.65 0 2.55-.93 2.55-2.15 0-2.95-8.35-1.17-8.35-6.97 0-3.5 2.87-5.68 6.2-5.68 1.4 0 4.9.53 4.9 2.5m15 6.7c0-3.03-1.57-5.75-4.7-5.75s-4.7 2.72-4.7 5.75c0 3.05 1.53 5.75 4.7 5.75s4.7-2.7 4.7-5.75m-13.3 0c0-5.2 3.5-9.2 8.6-9.2 5.02 0 8.6 4.12 8.6 9.2 0 5.17-3.47 9.2-8.6 9.2-5.07 0-8.6-4.03-8.6-9.2m28.78-6.7c0 .97-.65 1.85-1.68 1.85-1.02 0-1.82-.75-3.32-.75-1.08 0-2.05.57-2.05 1.62 0 2.58 8.35.93 8.35 7.38 0 3.57-2.95 5.8-6.4 5.8-1.93 0-6.08-.45-6.08-2.8 0-.98.65-1.78 1.68-1.78 1.17 0 2.57.98 4.2.98 1.65 0 2.55-.93 2.55-2.15 0-2.95-8.35-1.18-8.35-6.98 0-3.5 2.87-5.67 6.2-5.67 1.4 0 4.9.52 4.9 2.5"></path>
</symbol>
<symbol id="te-stop" viewBox="0 0 47.5 47.5">
	<path fill="#d99e82" d="M38.75 11.25s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5v11.61c-.4-.19-.81-.35-1.25-.5V6.25s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5V21.4l-1.25-.09V3.75s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5v17.56l-1.25.1V5s0-2.5-2.5-2.5S15 5 15 5v20c7.5 0 12.5 6.25 12.5 12.5 0 1.25-1.25 1.25-1.25 1.25 0-7.5-5-12.5-12.5-12.5V17.5s0-2.5-2.5-2.5-2.5 2.5-2.5 2.5v13.75a15 15 0 0 0 30 0v-20z"></path>
</symbol>
<symbol id="te-strength" viewBox="0 0 47.5 47.5">
	<path fill="#d99e82" d="M16.79 28.75s-.9-4.55.37-13.59a23.13 23.13 0 0 0 4.09 1.09c1.25 0 5-1.25 5-2.5S25 11.25 25 11.25L27.5 10c1.25-1.25 0-8.75-5-8.75-8.75 0-11.96 8.75-11.96 8.75v.01s-7.5 13.74-7.5 25c.08 0-1.25 6.25 0 7.5s6.25 1.25 6.25 1.25C21.79 48.75 45 45 45 33.75c0-16.25-24.46-12.5-28.21-5"></path>
	<path fill="#bf6952" d="M25.63 41.56c-3.98 0-7.25-1.6-7.44-1.7a1.25 1.25 0 0 1 1.12-2.24c.05.03 5.3 2.58 9.94.8 2.58-.97 4.54-3.12 5.84-6.38a1.25 1.25 0 1 1 2.32.92c-1.57 3.95-4.02 6.58-7.28 7.81a12.64 12.64 0 0 1-4.5.8"></path>
</symbol>
<symbol id="te-sunglasses" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#292f33" fill-rule="evenodd" d="M2.8 15.02c.3.3 1.8 1.2 2.1 2.1.3.9.9 5.98 2.7 7.47 1.85 1.55 8.84.97 10.18.3 3-1.5 3.37-5.67 3.9-7.78.3-1.18 2.1-1.18 2.1-1.18s1.8 0 2.08 1.18c.54 2.13.9 6.29 3.9 7.78 1.34.67 8.34 1.25 10.19-.3 1.8-1.5 2.4-6.58 2.7-7.48.29-.9 1.79-1.79 2.09-2.09s.3-1.5 0-1.8c-.6-.6-7.66-1.12-15.28-.3-1.51.18-2.1.6-5.68.6-3.6 0-4.18-.42-5.7-.6-7.6-.82-14.68-.3-15.28.3-.3.3-.3 1.5 0 1.8"></path>
	<path fill="#664500" d="M35.42 30.79a.63.63 0 0 0-.8-.04c-.04.04-4.9 3.63-10.87 3.63-5.96 0-10.82-3.6-10.88-3.63a.63.63 0 1 0-.9.83c.15.26 4.03 6.54 11.78 6.54 7.76 0 11.63-6.28 11.79-6.54a.63.63 0 0 0-.13-.8"></path>
</symbol>
<symbol id="te-thumb-up" viewBox="0 0 47.5 47.5">
	<path fill="#d99e82" d="M35.1 16.25l-20.26-.96c.68-2.58 1.5-5.87 1.5-7.17 0-3.12-.72-6.87-3.13-6.87-3.12 0-4.41 0-4.41 3.13C8.8 8.75 5.05 15 5.05 17.5c0 .63.02 1.29.05 1.96L5 36.4c0 6.94 1.25 9.83 8.75 9.83h21.02c2.73.02 4.98-1.6 5.3-3.84.1-.68 3.68-19.76 3.68-19.76.57-2.8-.21-6.13-8.65-6.38"></path>
	<path fill="#c1694f" d="M42.85 25.46a1.25 1.25 0 0 0-1.15-.62 612.31 612.31 0 0 1-18.8-1.36 1.86 1.86 0 0 1-1.55-2.13c.05-.54.2-1.27.64-1.63a1.25 1.25 0 0 1 .85-.2l16.75 1.34a1.23 1.23 0 0 0 1.35-1.13 1.25 1.25 0 0 0-1.15-1.35l-16.56-1.34a3.75 3.75 0 0 0-2.73.69c-.95.7-1.5 1.86-1.64 3.4a4.17 4.17 0 0 0 2.29 4.33A4.7 4.7 0 0 0 20 28.38a5.69 5.69 0 0 0 2.21 4.8 4.56 4.56 0 0 0-1.27 2.97 5.21 5.21 0 0 0 1.82 3.75 3.46 3.46 0 0 0-.7 1.11 4.42 4.42 0 0 0 .72 4.28 2.68 2.68 0 0 0 2.58.92 1.25 1.25 0 1 0-.52-2.45c-.01 0-.05.01-.16-.11a1.96 1.96 0 0 1-.28-1.76c.15-.39.43-.6.88-.67.25-.03.45-.15.62-.3l12.7.33h.05c.66 0 1.21-.29 1.25-.96.03-.69-.51-1.04-1.2-1.06l-13.67-.57c-.6-.45-1.6-1.42-1.6-2.42.02-1.03 1.18-1.96 2.2-2.6l14.6.95h.08a1.25 1.25 0 0 0 .08-2.5L23.49 31a3.25 3.25 0 0 1-1-2.5c.07-1.62 1.75-2.3 1.81-2.34l.09-.05c4.1.35 13.79 1.14 16.99 1.14.56 0 .92-.02 1.02-.07a1.25 1.25 0 0 0 .45-1.72"></path>
</symbol>
<symbol id="te-tired" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M23.75 28.13a12.58 12.58 0 0 0-13.13 10.55.63.63 0 0 0 .83.66c.07-.02 7.46-2.47 12.3-2.47 7 0 12.18 2.42 12.24 2.44a.63.63 0 0 0 .88-.64 12.58 12.58 0 0 0-13.12-10.55M37.5 13.76a11.13 11.13 0 0 1-9.88-5.69 1.26 1.26 0 0 1 2.25-1.12 8.63 8.63 0 0 0 7.63 4.31 1.25 1.25 0 1 1 0 2.5m-27.5 0a1.25 1.25 0 0 1 0-2.5c6.35 0 7.5-3.9 7.54-4.06a1.25 1.25 0 0 1 1.52-.89 1.25 1.25 0 0 1 .9 1.5c-.06.25-1.59 5.95-9.96 5.95"></path>
	<path fill="#ccd6dd" d="M23.75 30c5 0 7.5 2.5 7.5 2.5h-15s2.5-2.5 7.5-2.5"></path>
	<path fill="#664500" d="M8.75 25A1.25 1.25 0 0 1 8 22.75c.18-.13 3.69-2.73 8.58-3.66A16.79 16.79 0 0 0 10 17.5a1.25 1.25 0 0 1 0-2.5c.28 0 6.81.05 10.88 4.13a1.25 1.25 0 0 1-.88 2.12c-5.76 0-10.45 3.46-10.5 3.5a1.25 1.25 0 0 1-.75.25m30 0a1.25 1.25 0 0 1-.75-.25c-.05-.04-4.76-3.5-10.5-3.5a1.25 1.25 0 0 1-.88-2.13C30.7 15.05 37.23 15 37.5 15a1.25 1.25 0 0 1 0 2.5c-.04 0-3.47.04-6.57 1.59 4.87.93 8.4 3.52 8.57 3.66a1.25 1.25 0 0 1-.75 2.25"></path>
</symbol>
<symbol id="te-tongue" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M18.75 21.92c0 2.42-1.4 4.38-3.13 4.38s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.95 3.12 4.37m16.25 0c0 2.42-1.4 4.38-3.13 4.38s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37S35 19.5 35 21.92m-25 8.13C10 35 15.75 41.3 23.75 41.3S37.5 35.05 37.5 30.05c0 0-12.91 3.44-27.5 0"></path>
	<path fill="#e75a70" d="M16.25 32.4V40c0 3.75 2.5 7.5 7.5 7.5s7.5-3.75 7.5-7.5v-7.55c-7.88 1.61-15-.05-15-.05"></path>
</symbol>
<symbol id="te-updside" viewBox="0 0 36 36">
	<path fill="#FFCC4D" d="M0 18a18 18 0 1 1 36 0 18 18 0 0 1-36 0"></path>
	<path fill="#664500" d="M8.66 12.87a.5.5 0 0 0 .64.03c.04-.03 3.92-2.9 8.7-2.9 4.77 0 8.66 2.87 8.7 2.9.2.14.46.13.64-.03a.5.5 0 0 0 .09-.63C27.3 12.03 24.2 7 18 7s-9.3 5.03-9.43 5.24a.5.5 0 0 0 .1.63z"></path>
	<ellipse cx="11.5" cy="21.5" fill="#664500" rx="2.5" ry="3.5"></ellipse>
	<ellipse cx="24.5" cy="21.5" fill="#664500" rx="2.5" ry="3.5"></ellipse>
</symbol>
<symbol id="te-wink" viewBox="0 0 47.5 47.5">
	<path fill="#ffcc4d" d="M45 23.75a21.25 21.25 0 1 1-42.5 0 21.25 21.25 0 0 1 42.5 0"></path>
	<path fill="#664500" d="M18.75 21.88c0 2.4-1.4 4.37-3.13 4.37s-3.12-1.96-3.12-4.38 1.4-4.37 3.13-4.37 3.12 1.96 3.12 4.38m18.08 1.62c-.08-.18-1.88-4.13-5.58-4.13s-5.5 3.95-5.57 4.13a.63.63 0 0 0 .18.74.63.63 0 0 0 .75.01c.03 0 1.59-1.13 4.64-1.13 3.04 0 4.59 1.1 4.63 1.13a.63.63 0 0 0 .94-.75M8.76 16.83a1.25 1.25 0 0 1-1-2c4.07-5.44 9.53-5.5 9.75-5.5a1.25 1.25 0 0 1 0 2.5c-.19 0-4.45.1-7.75 4.5a1.25 1.25 0 0 1-1 .5m28.75 2.64a1.25 1.25 0 0 1-1-.5c-3.25-4.3-8.7-3.27-8.75-3.27a1.25 1.25 0 1 1-.5-2.45c.29-.05 7.08-1.34 11.25 4.22a1.25 1.25 0 0 1-1 2m-7.19 11.25a.64.64 0 0 0-.75.08s-1.25 1.07-5.81 1.07c-4.55 0-5.81-1.06-5.81-1.06a.63.63 0 0 0-1.05.59c.02.06 1.43 5.47 6.86 5.47s6.84-5.4 6.85-5.47a.63.63 0 0 0-.29-.68"></path>
</symbol>
<symbol id="te-pardon" viewBox="0 0 47.5 47.5">
	<path fill="#2a6797" d="M38.75 28.75c-3.75 0-8.75 10-8.75 12.5 0 3.75 2.5 5 2.5 5h13.75v-12.5s-5-5-7.5-5m-30 0c3.75 0 8.75 10 8.75 12.5 0 3.75-2.5 5-2.5 5H1.25v-12.5s5-5 7.5-5"></path>
	<path fill="#c1694f" d="M32.5 15a2.5 2.5 0 0 0-5 0V5.9a2.5 2.5 0 0 0-1.25-4.65 2.5 2.5 0 0 0-2.5 2.5A2.5 2.5 0 1 0 20 5.9V15a2.5 2.5 0 0 0-5 0l-1.25 14.41V35H20v1.25h7.5V35h6.25v-5.59L32.5 15z"></path>
	<path fill="#d79e84" d="M31.25 21.25L30 6.25a2.5 2.5 0 0 0-5 0v25c0 7.5 7.5 11.25 7.5 11.25s7.5-5 7.5-11.25l-8.75-10zM20 3.75a2.5 2.5 0 0 0-2.5 2.5l-1.25 15-8.75 10C7.5 37.5 15 42.5 15 42.5s7.5-3.75 7.5-11.25v-25a2.5 2.5 0 0 0-2.5-2.5"></path>
	<path fill="#fdcb58" d="M15 10L7.5 6.25l-1.25 2.5 7.5 2.5L15 10zm17.5 0L40 6.25l1.25 2.5-7.5 2.5L32.5 10zm-20 5L5 13.75l-1.25 2.5h8.75V15zM35 15l7.5-1.25 1.25 2.5H35V15z"></path>
</symbol>
<symbol id="te-unknown" viewBox="0 0 36 36">
	<circle cx="18" cy="18" r="18" fill="#FFCC4D"></circle>
	<circle cx="24.5" cy="13.5" r="5.5" fill="#F4F7F9"></circle>
	<circle cx="11.5" cy="13.5" r="5.5" fill="#F4F7F9"></circle>
	<path fill="#65471B" d="M23.1 23.42c-2.75-.66-8.86-.06-11.15 4.4a.37.37 0 0 0 .33.55c.09 0 .17-.02.24-.08 3.09-2.58 7.44-2.58 10.04-2.58 1.63 0 2.53 0 2.53-.71s-.7-1.27-1.98-1.58zM10.5 13a2.5 2.5 0 0 0 .38-4.96c-.8.09-1.53.35-2.18.73A2.49 2.49 0 0 0 10.5 13zm13 0a2.5 2.5 0 0 0 .38-4.96c-.8.09-1.53.35-2.18.73A2.5 2.5 0 0 0 23.5 13z"></path>
</symbol>

</svg>
</div>			
<!-- footer 0 -->
<script>
/* Добавляю недостающую функцию в тильдовы JQ */
if(jQuery().live == undefined){
	jQuery.fn.extend({
		live: function (event, callback) {
		   if (this.selector) {
				jQuery(document).on(event, this.selector, callback);
			}
			return this;
		}
	});
}

</script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<!-- footer 00 --> 
            						<script src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/vendor/owl.carousel.js?125"></script>
			<script src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/vendor/autosize.min.js?100"></script>
			
			<script src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/vendor/flatpickr.min.js?114"></script>
			<script src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/vendor/flatpickr.ru.js?49"></script>
						
						<script>
			(function($){

					  /* addClass shim Это для того, что бы страя версия jquery 1.7 здесь работала с svg
					   ****************************************************/
					  var addClass = $.fn.addClass;
					  $.fn.addClass = function(value) {
						var orig = addClass.apply(this, arguments);
					 
						var elem,
						  i = 0,
						  len = this.length;

						for (; i < len; i++ ) {
						  elem = this[ i ];
						  if ( elem instanceof SVGElement ) {
							var classes = $(elem).attr('class');
							if ( classes ) {
								var index = classes.indexOf(value);
								if (index === -1) {
								  classes = classes + " " + value;
								  $(elem).attr('class', classes);
								}
							} else {
							  $(elem).attr('class', value);
							}
						  }
						}
						return orig;
					  };

					  /* removeClass shim
					   ****************************************************/
					  var removeClass = $.fn.removeClass;
					  $.fn.removeClass = function(value) {
						var orig = removeClass.apply(this, arguments);

						var elem,
						  i = 0,
						  len = this.length;

						for (; i < len; i++ ) {
						  elem = this[ i ];
						  if ( elem instanceof SVGElement ) {
							var classes = $(elem).attr('class');
							if ( classes ) {
							  var index = classes.indexOf(value);
							  if (index !== -1) {
								classes = classes.substring(0, index) + classes.substring((index + value.length), classes.length);
								$(elem).attr('class', classes);
							  }
							}
						  }
						}
						return orig;
					  };

					  /* hasClass shim
					   ****************************************************/
					  var hasClass = $.fn.hasClass;
					  $.fn.hasClass = function(value) {
						var orig = hasClass.apply(this, arguments);

						var elem,
						  i = 0,
						  len = this.length;
							
						for (; i < len; i++ ) {
						  elem = this[ i ];
						  if ( elem instanceof SVGElement ) {
							var classes = $(elem).attr('class');

							if ( classes ) {
							  if ( classes.indexOf(value) === -1 ) {
								return false;
							  } else {
								return true;
							  }
							} else {
								return false;
							}
						  }
						}
						return orig;
					  };
					})(jQuery);
					/* Добавляю не достающую функцию в страрый jquery для галереи у нас 1.7 а в наличии с 1.8 */
					$.fn.addBack = function (selector) {
                       return this.add(selector == null ? this.prevObject : this.prevObject.filter(selector));
                    }
            </script>
			<script src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/core.js?61"></script>
			<script src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/custom_2019.js?105"></script>
			<div class="wrap-bottom-mobile-zona">
			   <div class="getzoneidall zoneid_230"></div>
					   <div class="wrap-bottom-mobile-close" onclick="$('.wrap-bottom-mobile-zona').remove();return false;">
						<span class="krestik">
								<span class="krestik-s1 krestik-s"></span>
								<span class="krestik-s2 krestik-s"></span>
								<span class="krestik-s3 krestik-s"></span>
					   </span>
					   </div>
			</div>

			<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35988513-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35988513-1');
</script>
<!-- Yandex.Metrika counter Групповой счетчик -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48915038 = new Ya.Metrika({
                    id:48915038,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48915038" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			
 
<script type="text/javascript">
				var url_comm = "/wp-content/themes/kurer2/ajax_all.php";
				var url_stat = encodeURIComponent("/2019/07/31/442744-v-tri-raza-rezhe-stali-brat-ipoteku-zhiteli-rossii");
				
				$.ajax({
					  url: url_comm,
					  type: "post",
					  async: true,
					  data: {stat:"YES", url_stat:url_stat},
					  success: function(responseData, textStatus, jqXHR) {
						 var total = responseData;
						 console.log(total);
					  },
					  error: function (responseData, textStatus, errorThrown) {}}); 
				
				</script>
				</body>
</html>

