<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>РКЦ Бердска: в ближайшее время онлайн-платежи за услуги ЖКХ восстановим - Курьер.Среда.Бердск</title>
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/widget.css" media="screen">
<!-- CSS -->


	  <link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/style.css" media="screen">


<link rel="stylesheet" type="text/css" href="/doska/doska-style.css" media="screen">
<link rel="stylesheet" type="text/css" href="/doska2/style.css" media="screen">
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/print.css" media="print">
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/jquery-ui-1.8.22.custom.css" media="screen">



		<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery-ui-1.8.22.custom.min.js"></script>	
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery.tools.min.js"></script>		


        <script type="text/javascript" src="/doska/col/jquery.columnizer.js"></script>
        <script type="text/javascript" src="/doska2/jquery.columnizer.js"></script>
        <script type="text/javascript" src="/doska/jquery.elastic.source.js"></script>
        <script type="text/javascript" src="/doska2/jquery.elastic.source.js"></script>

		
<script type="text/javascript" src="http://x.kurer-sreda.ru/open/www/d/myspcjs.php?id=1&amp;block=1"></script>
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/yui-min.js"></script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="КУРЬЕР.СРЕДА.Бердск - новости Бердска &raquo; РКЦ Бердска: в ближайшее время онлайн-платежи за услуги ЖКХ восстановим Комментарии Feed" href="http://www.kurer-sreda.ru/2018/09/18/376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kurer-sreda.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/profile-builder-pro/assets/css/front.end.css?ver=4.9.4' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote.css" type="text/css" /><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote.css" type="text/css" /><script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote-user.js?ver=1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote-user.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.kurer-sreda.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kurer-sreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kurer-sreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На бездействие мэрии Бердска дважды указал суд' href='http://www.kurer-sreda.ru/2018/09/18/376531-nb-Na_bezdeystvie_merii_Berdska_dvaghdy_ukazal_sud' />
<link rel='next' title='Два водителя погибли в лобовом ДТП под Искитимом' href='http://www.kurer-sreda.ru/2018/09/18/376527-nb-Dva_voditelya_pogibli_v_lobovom_DTP_pod_Iskitimom' />
<link rel="canonical" href="http://www.kurer-sreda.ru/2018/09/18/376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim" />
<link rel='shortlink' href='http://www.kurer-sreda.ru/?p=376479' />
<link rel="alternate" type="application/json+oembed" href="http://www.kurer-sreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurer-sreda.ru%2F2018%2F09%2F18%2F376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kurer-sreda.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kurer-sreda.ru%2F2018%2F09%2F18%2F376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim&#038;format=xml" />
<style type="text/css" media="screen"> 
      .ckrating_highly_rated {background-color:#FFFFCC !important;} 
      .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;} 
      .ckrating_hotly_debated {background-color:#FFF0F5 !important;} 
      </style>
	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.kurer-sreda.ru/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.kurer-sreda.ru/wp-content/plugins/democracy/style.css' type='text/css' />
<meta property="og:title" name="og:title" content="РКЦ Бердска: в ближайшее время онлайн-платежи за услуги ЖКХ восстановим" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762-560x373_vk.jpg" />
<meta property="og:url" name="og:url" content="http://www.kurer-sreda.ru/2018/09/18/376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim" />
<meta property="og:description" name="og:description" content="Новый директор РКЦ собрал весь пакет документов и направился в главный офис Сбербанка, чтобы как можно скорее возобновить работу приостановленных онлайн-сервисов." />
<meta property="og:locale" name="og:locale" content="ru_RU" />
<meta property="og:site_name" name="og:site_name" content="КУРЬЕР.СРЕДА.Бердск - новости Бердска" />
<link rel="image_src" href="http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762-560x373_vk.jpg"><meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="директор" />
<meta property="article:tag" name="article:tag" content="жкх" />
<meta property="article:tag" name="article:tag" content="новый" />
<meta property="article:tag" name="article:tag" content="онлайн" />
<meta property="article:tag" name="article:tag" content="платежи" />
<meta property="article:tag" name="article:tag" content="пособничество" />
<meta property="article:tag" name="article:tag" content="растрата" />
<meta property="article:tag" name="article:tag" content="услуги" />
<meta property="article:section" name="article:section" content="#Анонс - в ленту на главной странице" />
<meta property="article:published_time" name="article:published_time" content="2018-09-18T12:17:45+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-09-18T12:16:41+00:00" />
<meta property="article:author" name="article:author" content="http://www.kurer-sreda.ru/author/marina-volkova" />
	<script type="text/javascript">
		var dateFormatVar = "mm/dd/yy";
	</script>

<!-- Simple Colorbox Plugin v1.3.1 by Ryan Hellyer ... http://geek.ryanhellyer.net/products/simple-colorbox/ -->

<script>
	jQuery(function($){
            if(jQuery.colorbox !== undefined) {
		jQuery("a[href$='jpg'],a[href$='jpeg'],a[href$='png'],a[href$='bmp'],a[href$='gif'],a[href$='JPG'],a[href$='JPEG'],a[href$='PNG'],a[href$='BMP'],a[href$='GIF']").colorbox({
			maxWidth:'95%',
			maxHeight:'95%',
			opacity:'0.85',
			rel:'group'
		});
             }
	});
</script>	<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/swfobject.js"></script>

	<script type="text/javascript" src="/bin/js/functions.js"></script>
	<link rel="alternate" type="application/rss+xml" title="КУРЬЕР.СРЕДА.Бердск &#8212; новости Бердска RSS" href="http://feeds.feedburner.com/kurer-sreda/feed" />

<!-- facebook -->	
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<!-- END facebook -->

<script>
 $(document).ready(function () {
$("object[type='application/x-shockwave-flash']").append('<param name="wMode" style="z-index: -1000;" value="transparent"/>');

});
</script>

<!-- twitter -->




<!-- END twitter -->
<script type="text/javascript">
  //Сохранию значение файла
  var flup1 = 0;
  var flup2 = 0;
      
</script>
 <script type="text/javascript" src="/doska2/script.js"></script>		
     
  <script type="text/javascript" src="/wp-content/themes/kurer2/js/runtime.js"></script>

<script type="text/javascript">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</script>  
  <script type="text/javascript" src="http://x.kurer-sreda.ru/openx/www/delivery/fl.js"></script>
    <script type="text/javascript">
   var wamid = "3575";
   var typ = "3";
   var Wvar=[];
   Wvar.push("domain",location.host);
   (function(){
      var w = document.createElement("script");
      w.type = "text/javascript";
      w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
      w.async = true;
      var body = document.getElementsByTagName("script")[0];
      body.parentNode.insertBefore(w,body);
   })();
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8IjwriquBWuW7VRR"></script>

<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/64fa13af79366d892b7057fb0754d718_0.js" async></script>

</head>
<body class="post-template-default single single-post postid-376479 single-format-standard yui3-skin-sam">
 <div id="fb-root"></div>
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


    <div class="yui3-g">


<!-- zone 36 -->
<div class="zone36" style="z-index: -1;">
<div style="position:relative; top: 0; left: 499px;">
<div style="left:50%;
  position:fixed;
  top:0;">

<div style="position: relative; left:-950px;">
 <div class="getzoneidall zoneid_144">
   </div>
</div>

</div>
</div>
</div>


<!-- end zone36 -->


<!-- zone 37 -->
<div class="zone37" style="z-index: -1;">
<!-- hack for safari -->
<div style="left:50%;
  position:fixed;
  top:0;">
<div style="position: relative; left:499px;">
   <div class="getzoneidall zoneid_145">
       </div>
</div>

</div>
</div>


<!-- end zone37 -->

	       	<div class="search right2"><!-- 				<form onsubmit="return document.getElementById('s').value == 'Поиск по сайту' ? false : true;" action="/">
				<div class="search-form">
					<input name="s" id="s" type="text" name="skey" maxlength="64" class="search-form-field" value="Поиск по сайту" onclick="this.value = this.value == 'Поиск по сайту' ? '' : this.value;" onchange="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" onblur="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" />
					<input type="submit" value="" class="search-form-submit" />
				</div>
				</form>
 -->

 					
				<form onsubmit="return document.getElementById('s').value == 'Поиск по сайту' ? false : true;" action="/">
					<input name="s" id="s" type="text" name="skey" maxlength="64" value="Поиск по сайту" onclick="this.value = this.value == 'Поиск по сайту' ? '' : this.value;" onchange="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" onblur="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" />
					<!--input type="submit" value="" class="search-form-submit" /-->
				</form>
 <img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/search.gif" /> <!--a href="#" >Архив</a--></div>
	       
		    
		   <div class="auth2">
												<div class="top-login">
						<a title="Логин" href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru">Войти</a> или <a href="/wp-login.php?action=register">Зарегистрироваться</a>
			</div>
			</div>
		     
        <div class="yui3-u-1 clearfix toprow">
        </div>
	
<div class="head-banners-2">
            
		
<div class="clearfix banersline">


		
<div style="float: left; margin-right: 13px;" class="banersline-b1">
<!-- zone2 -->
<div class="getzoneidall zoneid_2">
 </div>
<!-- end zone2 -->
</div>
<div class="banersline-b2">
<!--zone 3 -->
<div class="getzoneidall zoneid_157">
</div>
<!--end zone 3 -->
</div>

<div  style="position: absolute;  margin-left: 650px; padding-top: 2px; height: 120px;  "> 
<div class="getzoneidall zoneid_113">
 </div>	
</div>	
			
</div>

        <div class="clearfix logoline">
			<div class="logoline-b1">
                        <a href="/">
				<img src="http://www.kurer-sreda.ru/wp-content/uploads/2016/02/aza.png" height="60" width="310" alt="КУРЬЕР.СРЕДА.Бердск - новости Бердска" />
			</a>
			</div>

				
			
			<div class="logoline-b2">
<!-- zone 20 -->
<div class="getzoneidall zoneid_20">
  </div>
<!-- zone 20 end -->
			
			</div>
        </div>
</div> <!-- end head-banners-2 -->

		
 <!--BEGIN TOPMENU -->
<div id="sitemenu">
<ul id="topnav">
<li class="firstlevel active">
<a href="/" title=" Бердский городской сайт" >Новости</a>
<span class="submenu subactive"> 
	<a href="/vse_novosti">Все новости</a>
	<a href="/politika" title="Архив: политика в Бердске" rel="m02">Политика</a>
	<!--a href="/sections/columns">Редакционные колонки</a-->
	<a href="/ekonomika_biznes" title="Архив: экономика города">Экономика</a>
	<a href="/obchestvo" title="Архив: общество">Общество</a>
	<a href="/proishestviya" title="Архив: происшествия в Бердске">Происшествия</a>
	<a href="/mneniya_commentarii" title="Народные новости">Народные новости</a>
	<a href="/stroitelstvo">Строительство</a>
	<a href="/sport" title="Архив: спорт в Бердске">Спорт</a>
	<a href="/zakaznie_publikacii" title="Курьер.Среда.Бердск: Заказные публикации">Заказные публикации</a> 
</span>
</li>

<li class="firstlevel">
<a href="#">Мнения</a>
<span class="submenu"> 
	<!--a href="/forums/" title=" Бердский городской форум ">Форум</a-->
	<a href="/user-news" >Сообщи свои новости</a>
	<!--a href="/sections/columns">Редакционные колонки</a-->
	<a href="/authors/">Гражданские журналисты</a>
</span>
</li>

<li class="firstlevel"><a href="http://www.vesberdsk.ru/" title="Справочник организаций Бердска" target="_blank">Справочник</a>

<span class="submenu"> 
	<a href="http://www.vesberdsk.ru" target="_blank">Каталог организаций Бердска</a>
	<a href="http://www.vesberdsk.ru/market/discounts/" target="_blank">Скидки</a>
	<a href="http://www.vesberdsk.ru/news/" target="_blank">Новости компаний</a>
	<a href="http://www.vesberdsk.ru/articles/" target="_blank">Советы</a>
	<a href="/zakaznie_publikacii">Заказные публикации</a>
	<a href="http://www.vesberdsk.ru" target="_blank">Витрина</a>
</span>

</li>

<li class="firstlevel"><a href="http://www.vesberdsk.ru/do/realty" title="Недвижимость в Бердске" target="_blank">Недвижимость</a>
<span class="submenu"> 
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[type]=sell" target="_blank">Продажа квартир</a>
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[term_of_rent]=&type=rent" target="_blank">Аренда квартир</a>
	<a href="http://www.vesberdsk.ru/do/search/commercial?Commercial[type]=sell" target="_blank">Коммерческая недвижимость</a>
	<a href="http://www.vesberdsk.ru/do/search/house?House[type]=sell" target="_blank">Дома</a>
	<a href="http://www.vesberdsk.ru/do/search/dacha?Rate[type]=sell" target="_blank">Дачи</a>
	<a href="http://www.vesberdsk.ru/do/search/garage?Garage[type]=sell" target="_blank">Гаражи</a>
	<a href="http://www.vesberdsk.ru/do/search/land?Land[type]=sell" target="_blank">Участки, земля</a>
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[type]=buy" target="_blank">Куплю</a>
</span>

</li>


<li class="firstlevel"><a href="http://www.rabotanso.ru" title="Найти работу в Бердске" target="_blank">Работа</a>
<span class="submenu">
	<a href="http://www.rabotanso.ru/vacancies/" target="_blank">Вакансии</a>
	<a href="http://www.rabotanso.ru/resume/" target="_blank">Резюме</a>
</span>
</li>



<li class="firstlevel"><a href="http://afishanso.ru/" target="_blank">Афиша</a></li>


<li class="firstlevel"><a href="http://do.kurer-sreda.ru/" title="Объявления Бердск" target="_blank">Объявления</a>
<span class="submenu">
	<a href="http://do.kurer-sreda.ru/f/auto/" target="_blank">Автотранспорт</a>
	<a href="http://do.kurer-sreda.ru/f/homebusiness/" target="_blank">Услуги</a>
	<a href="http://do.kurer-sreda.ru/f/63/" target="_blank">Ремонт, строительство, монтаж</a>
	<a href="http://do.kurer-sreda.ru/fl/building/" target="_blank">Материалы для ремонта (ПРОДАМ)</a>
	<a href="http://do.kurer-sreda.ru/f/digits/" target="_blank">Бытовая техника</a>
	<a href="http://do.kurer-sreda.ru/f/home/" target="_blank">ТНП</a>
	<a href="http://do.kurer-sreda.ru/f/animals/" target="_blank">Животные</a>
	<a href="http://www.rabotanso.ru/" target="_blank">Работа</a>
</span>
</li>


<li class="firstlevel"><a href="http://www.kurer-sreda.ru/press-reliz" title=" Пресс-релизы ">Пресс-релизы</a>

<span class="submenu">

</span>

</li>

<!--li class="firstlevel"><a href="http://www.vesberdsk.ru/afisha.php" title=" Афиша мероприятий в Бердске " >Афиша</a>
<span class="submenu">
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=1">Кино</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=3">Театры</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=5">Выставки</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=4">Праздники</a>
</span>
</li-->

<!--li class="firstlevel"><a href="http://www.vesberdsk.ru/market/discounts/" title="Скидки в Бердске">Скидки</a></li-->

<li class="firstlevel"><a href="#" >Сервисы</a>
<span class="submenu">
	<a href="http://feeds.feedburner.com/kurer-sreda/feed" target="_blank">RSS</a>
	<!--a href="http://pda.kurer-sreda.ru/">Мобильная версия</a-->
	<!--a href="#">Подписка на эл.почту</a-->
	<a href="http://www.yandex.ru?add=5775" target="_blank">Яндекс-виджет</a>
	<a href="/informer">Поставить новости Бердска в блог/сайт</a>
	<a href="/user-news">Написать на сайт</a>
	<a href="/helpdesk">Техническая поддержка</a>
	</span>
</li>


<li class="firstlevel"><a href="/dogazeta" >Объявления в газеты</a>

</li>

<li class="firstlevel"><a href="/about" >О нас</a>
<span class="submenu">
	<a href="http://www.kurer-sreda.ru/missiya">Миссия</a>
	<a href="http://www.kurer-sreda.ru/editorial-staff">Редакция</a>
	<a href="http://www.kurer-sreda.ru/editions/kurer">Награды</a>
	<a href="http://www.kurer-sreda.ru/contacts">Контакты</a>
		<a href="/reklama">Реклама на сайтах</a>
	<a href="/reklama">Реклама в газетах</a>
	<a href="/express">Курьерская служба</a>
	<!--<a href="/studio/">Дизайн-студия</a>-->
        <a href="/trebovaniya-k-html5-banneram">Требования к баннерам</a>
</span>
</li>

</ul>	
</div>
<!-- END TOPMENU -->


 <!-- cookie for zone35 -->
<script type="text/javascript">
        function setCookie(key, value) {
            var expires = new Date();
            // 1 hour
            expires.setTime(expires.getTime() + (1 * 60 * 60 * 1000));
            document.cookie = key + '=' + value + ';expires=' + 
               expires.toUTCString();
        }

        function getCookie(key) {
            var keyValue = document.cookie.match('(^|;) ?' + key + 
               '=([^;]*)(;|$)');
            return keyValue ? keyValue[2] : null;
        }
</script>
	    
<!-- zone 35 -->
<div class="zone35" style="display: none;">
<div class="close-button">Закрыть&nbsp;[x]</div>
<iframe id="zone35-if" scrolling="no">
</iframe>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $('.close-button').click(function () {
    setCookie('zone35', 'off');
    $('.zone35').remove();
    $('.subfooter .right').css({'margin-bottom': '0px'});
  });
});

function updateBanner35() {
  $('#zone35-if').attr('src', '/zone35.html');

  $('#zone35-if').load(function() {

    //console.debug($('#zone35-if').contents().find('.wrap').children().length);
    if($('#zone35-if').contents().find('.wrap').children().length > 3) {
      $(document).ready(function (){
        $('.subfooter .right').css({'margin-bottom': '90px'});
        $('.zone35').show(); 
      });
      $('.close-button').show();
      setTimeout(updateBanner35, 30000);
    } else {
      //no banners
      $('.zone35').css({'display': 'none'});
    }
  });
}

//if(getCookie('zone35') != 'off')
  updateBanner35();
  //console.debug('upd');

// этот скрипт надо переписать для html5 зон
//script.src = "http://x.kurer-sreda.ru/openx/www/delivery/ajs.php?zoneid=143&amp;cb=5044743581&amp;charset=UTF-8&amp;loc=http%3A//www.kurer-sreda.ru/&amp;context=fHA6MTk%3D&amp;mmm_fo=1";
//document.getElementsByClassName("zone35")[0].appendChild(script);

</script>
<!-- end zone35 -->


<!-- row 1 -->

		<div class="yui3-u-5-24 row-left">
	<div class="baner">
                        <!--zone40 -->
<div class="getzoneidall zoneid_147">
  </div>
                        <!-- END zone40 -->
<div class="getzoneidall zoneid_18">
</div>

</div>

<!--Зона Слева под первой зоной  -->
<div class="baner">
<div class="getzoneidall zoneid_133">
  </div> 
</div> 
	<div class="wg realty_box clearfix">	

<div class="baner">
<div class="getzoneidall zoneid_132">
</div>
</div>

<div class="baner">
 <div class="getzoneidall zoneid_134">
  </div>
</div>
    
		<h2>Недвижимость</h2>
		<div class="wg2 clearfix" >
			<dl class="berdsk_news rel1"><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/336605">Продам 3-к Попова</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/336603">Продам студию на Ключевой 55</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/336602">Продам 2-к на Микрорайоне 59</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/336601">Продам студию</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/336592">Продам 1-ю, Ирина 8-913-894-2506</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/336591">Продам 1-ю квартиру!!!</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/336589">Продам 1-ю квартиру!!!</a></dt></dl>	
			</div>
		<div class="center clearfix">
			<a href="http://www.vesberdsk.ru/do/realty" class="link_more">Еще недвижимость</a>
				<div class="sideblock_more">
						<a href="http://www.vesberdsk.ru/do/search/flat">Квартиры</a>
						<!--div class="dot"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/more-li.gif" /></div-->
						.
						<a href="http://www.vesberdsk.ru/do/search/house">Дома</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/land">Земля</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/dacha">Дачи</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/garage">Гаражи</a>
					</div>
		</div>
		
		<!--div class="delimiter"></div-->
		
		
		<div class="getzoneidall zoneid_46">
        </div>
		
		
		
		<div class="baner">
		
		<!-- zone 22 -->
		<div class="getzoneidall zoneid_22">
       </div>
<!-- end zone 22 -->

		
		
		</div>

		<div class="wg obyavi_box clearfix">
			<h2>Объявления</h2>
			<div id="rss_do" rel="sb-1"></div>
			<div class="center clearfix">
				<a href="http://do.kurer-sreda.ru" class="link_more">Еще объявления</a>
				<div class="sideblock_more">
					<a href="http://do.kurer-sreda.ru/fl/job/open/">Вакансии</a>
					.
					<a href="http://do.kurer-sreda.ru/fl/auto/service/">Грузоперевозки</a>
					<a href="http://do.kurer-sreda.ru/fl/homebusiness/medicine/">Красота и здоровье</a>
					<a href="http://do.kurer-sreda.ru/fl/homebusiness/learn/">Репетиторство</a>
					.
					<a href="http://do.kurer-sreda.ru/fl/building/">Строительство и отделка</a>
				</div>
			</div>
		</div>
	</div>

	<div class="baner"> 
	<!-- zone 1 -->
	<div class="getzoneidall zoneid_1">
         </div>

<!-- end zone 1 -->
	
	</div>
    
					<!--добавляем банер 4-й снизу слева  под меню -->
				
<div class="snizu4">
<!-- zone 53 -->				
 <div class="getzoneidall zoneid_53">
 </div>
<!-- zone 53 end-->
</div>
<!--END -->
	
	<div class="wg">
		<h2 class="hat">Лента новостей</h2>
		<div class="post">  
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376584-provolok-starushku-polkilometra-za-zazhatuyu-dveryami-ruku-avtobus-v-novosibirske" target="_blank">Проволок старушку полкилометра за зажатую дверями руку автобус в Новосибирске</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376586-rossiya-vozlozhila-otvetstvennost-za-sbityj-il-20-v-sirii-na-izrail" target="_blank">Россия возложила ответственность за сбитый Ил-20 в Сирии на Израиль</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376574-pisali-chernilami-za-sovetskimi-partami-shkolniki-iz-berdska" target="_blank">Писали чернилами за советскими партами школьники из Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376370-sgoreli-tri-doma-no-ne-vzryvalis-kanistry-s-benzinom-na-pozhare-v-snt-berdska" target="_blank">Сгорели три дома, но не взрывались канистры с бензином на пожаре в СНТ Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376555-izrail-ne-puskaet-v-stranu-rossiyan" target="_blank">Израиль не пускает в страну россиян</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376557-passazhir-zadushil-taksista-i-spryatal-ego-trup-v-snt-golubye-ozera-pod-novosibirskom" target="_blank">Пассажир задушил таксиста и спрятал его труп в СНТ &#171;Голубые озера&#187; под Новосибирском</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376321-oslep-i-oglox-otravlennyj-uchastnik-pussy-riot-petr-verzilov" target="_blank">Ослеп и оглох отравленный участник Pussy Riot Петр Верзилов</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376522-nashla-prodavca-medzaklyuchenij-narkomanam-i-psixam-za-25-tys-rublej-policiya-berdska" target="_blank">Нашла продавца медзаключений наркоманам и психам за 25 тыс. рублей полиция Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376504-pozharnye-evakuirovali-50-chelovek-iz-goryashhego-16-etazhnogo-doma-v-novosibirske" target="_blank">Пожарные эвакуировали 50 человек из горящего 16-этажного дома в Новосибирске</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/09/18/376533-otmenili-itogi-vtorogo-tura-vyborov-glavy-primorya-v-odnom-rajone-vladivostoka" target="_blank">Отменили итоги второго тура выборов главы Приморья в одном районе Владивостока</a></p>
					</div>		

	<div class="baner">
	<!-- zone 11-->
	<div class="getzoneidall zoneid_11">
   </div>
<!-- end zone 11 -->
</div>
	<div class="baner">
	<div class="getzoneidall zoneid_15">
    </div>
</div>

		<h2 class="hat">Последние комментарии</h2> 
		<div class="post">  
					</div>
	</div>
	
	<div class="baner">
	<div class="getzoneidall zoneid_23">
    </div>

	
	</div>

	<!--div class="wg">
			</div-->

	<div class="baner">
	<div class="getzoneidall zoneid_16">
    </div>
</div>

	<!--div class="wg">
		<h2 class="hat">Популярное</h2>
		<div class="post">  
					</div>		
	</div-->

				<div class="baner">
<!-- zone 28 -->
<div class="getzoneidall zoneid_28">
  </div>
<!-- end zone 28 -->
</div>
				<div class="baner">
<!-- zone 26 -->
<div class="getzoneidall zoneid_26">
  
<div class="zone26 zone-a6871a20 xkurer-zone" style="display: none;">
  
  <iframe id='a6871a20' name='a6871a20' src='http://x.kurer-sreda.ru/openx/www/delivery/afr.php?refresh=30&amp;zoneid=26&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='180' height='80'><a href='http://x.kurer-sreda.ru/openx/www/delivery/ck.php?n=ae2a2b7b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://x.kurer-sreda.ru/openx/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae2a2b7b' border='0' alt='' /></a></iframe>

  <script>
  //  $(document).ready(function() { // do I need this?
    $.ajax({
        url: "http://x.kurer-sreda.ru/openx/www/delivery/test.php?zoneid=26",
     })
     .done(function(data) {
        if(parseInt(data) >= 60) {
          $('.zone-a6871a20').show();
          //console.debug('#a6871a20');
        }
        //console.debug(data);
     });
  //});
  </script>
</div>

</div>
<!-- end zone 26 -->
</div>
			<table id="wp-calendar">
	<caption>Сентябрь 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">M</th>
		<th scope="col" title="Вторник">T</th>
		<th scope="col" title="Среда">W</th>
		<th scope="col" title="Четверг">T</th>
		<th scope="col" title="Пятница">F</th>
		<th scope="col" title="Суббота">S</th>
		<th scope="col" title="Воскресенье">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://www.kurer-sreda.ru/2018/08">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.kurer-sreda.ru/2018/09/01" aria-label="Posts published on September 1, 2018">1</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/02" aria-label="Posts published on September 2, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kurer-sreda.ru/2018/09/03" aria-label="Posts published on September 3, 2018">3</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/04" aria-label="Posts published on September 4, 2018">4</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/05" aria-label="Posts published on September 5, 2018">5</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/06" aria-label="Posts published on September 6, 2018">6</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/07" aria-label="Posts published on September 7, 2018">7</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/08" aria-label="Posts published on September 8, 2018">8</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/09" aria-label="Posts published on September 9, 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kurer-sreda.ru/2018/09/10" aria-label="Posts published on September 10, 2018">10</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/11" aria-label="Posts published on September 11, 2018">11</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/12" aria-label="Posts published on September 12, 2018">12</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/13" aria-label="Posts published on September 13, 2018">13</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/14" aria-label="Posts published on September 14, 2018">14</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/15" aria-label="Posts published on September 15, 2018">15</a></td><td><a href="http://www.kurer-sreda.ru/2018/09/16" aria-label="Posts published on September 16, 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kurer-sreda.ru/2018/09/17" aria-label="Posts published on September 17, 2018">17</a></td><td id="today"><a href="http://www.kurer-sreda.ru/2018/09/18" aria-label="Posts published on September 18, 2018">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('wp-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
				<div class="baner">
<!-- zone 29 -->
<div class="getzoneidall zoneid_25">
</div>
<!-- end zone 29 -->
</div>
				<div class="baner">
<!-- zone 29 -->			
<div class="getzoneidall zoneid_29">
</div>
<!-- end zone 29 -->
				
				</div>
				<div class="baner">
<!-- zone 44 -->
<div class="getzoneidall zoneid_44">
</div>
<!-- end zone 44 -->
</div>
<!-- zone 93 -->
<div class="baner">
<div class="getzoneidall zoneid_93">
</div>

</div>
<!-- end zone 93 -->

<div class="baner">
<div class="getzoneidall zoneid_94">
 </div>

</div>


<div class="baner">
<div class="getzoneidall zoneid_95">
  </div>
</div>


<div class="baner">
<div class="getzoneidall zoneid_96">
 </div>
</div>


<div class="baner">
<div class="getzoneidall zoneid_97">
</div>
</div>

<div> <div id="afisha">
		<a target="_blank" id="afisha-logo" href="http://www.afishanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/afisha/images/logo.png"/>
		</a>
		<ul class="afisha-data"><li>
		<a target="_blank" href="http://www.afishanso.ru/events/dzhim-pugovka-i-mashinist-lukas/">
		Кино: Джим Пуговка и машинист Лукас
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/princessa-i-drako/">
		Кино: Принцесса и дракон
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/tyomnye-otrazheniya/">
		Кино: Тёмные отражения
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/hicshnik/">
		Кино: Хищник
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/schastya-zdorovya/">
		Кино: Счастья! Здоровья!
		</a>
		</li>
		</ul>
		<div class="afisha-all">
		<a href="http://www.afishanso.ru/events/">Все события</a>
		</div>
		</div> </div> 
<div> <div class="rabotaNSO">
	<a target="_blank" class="rabotaNSO-logo" href="http://www.rabotanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/rabota/images/logo.png">
	</a><br>
	<ul class="rabotaNSO-vacancies">
						<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79894/">Монтажник</a><br>
							от
			<span>25 000 руб</span>
			до
			<span>50 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79891/">Менеджер по продажам автозапчастей</a><br>
							</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79890/">Горничная в гостиницу</a><br>
							от
			<span>15 000 руб</span>
			до
			<span>20 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79731/">Грузчик</a><br>
							от
			<span>20 800 руб</span>
			до
			<span>23 800 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79889/">Менеджер оптовых продаж</a><br>
							</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79887/">Менеджер продаж</a><br>
							от
			<span>25 000 руб</span>
			до
			<span>60 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79883/">Оператор точечной сварки</a><br>
							от
			<span>20 000 руб</span>
			до
			<span>35 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79873/">Сотрудник в прачечную</a><br>
							от
			<span>16 000 руб</span>
			до
			<span>18 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79880/">официант-бармен</a><br>
							от
			<span>20 000 руб</span>
			до
			<span>30 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/79877/">Риелтор</a><br>
				<span>25 000 руб</span>			</li>
				</ul>
	<ul class="rabotaNSO-vacancies-all">
		<a href="http://www.rabotanso.ru/vacancies/">Все вакансии</a><br>
	</ul>
</div><!-- Adx Status: ok --> </div> 
<div> <div class="rabotaNSO">
	<a target="_blank" class="rabotaNSO-logo" href="http://www.rabotanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/rabota/images/logo.png">
	</a><br>
	<ul class="rabotaNSO-resume">
						<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/79109-sekretar-deloproizvoditel-berdsk-31-god/">Секретарь делопроизводитель</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/79817-slesar-mehanosborochnyh-rabot-berdsk-36-let/">Слесарь механосборочных работ</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/79811-sclasselka-berdsk-45-let/">Сиделка</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/79813-gornichnaya-berdsk-45-let/">Горничная</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/79535-administrator-berdsk-50-let/">Администратор</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/67534-mehanik-po-vypusku-avtotransporta-berdsk-41-god/">Механик по выпуску автотранспорта</a><br>
			</li>
				</ul>
	<ul class="rabotaNSO-resumes-all">
		<a href="http://www.rabotanso.ru/resume/">Все резюме</a><br>
	</ul>
</div><!-- Adx Status: ok --> </div> 

<!--div style="width: 225px !important; "> <script src='http://partner.mediametrics.ru/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='220' data-height='400' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='6' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/kurer-sreda_ru'> </script> </div--> 
<div style="width: 180px !important; ">
<!--9c7ec26b--><!--9c7ec26b--></div>				

</div>

		<div class="yui3-u-7-12 row-middle">
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/buttons/share42.js"></script>		
<!-- кнопка лайк facebook -->		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END кнопка лайк facebook  -->
		
			<div class="row-middle-inner rel-cont2">
                																	<h1><span>РКЦ Бердска: в ближайшее время онлайн-платежи за услуги ЖКХ восстановим</span> <span class="media_icons"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/media_icons.gif" /></span></h1>
			
							

				<div class="exceprt"><p>Новый директор РКЦ собрал весь пакет документов и направился в главный офис Сбербанка, чтобы как можно скорее возобновить работу приостановленных онлайн-сервисов. </p>
</div>
				<div class="sub_h1">
					<span class="article_date" title="12:17">18.09.2018</span>
					<span class='article_author'>Автор: Марина Волкова</span> 
					<span class='article_author'>Фото: Курьер. Среда. Бердск</span> 
					 
					<span class="article_com"><a href="#respond" class="commenticon">Один комментарий</a></span>
				</div>
				
				<a target="_self" href="javascript:print();" rel="nofollow" class="print" title="Версия для печати"></a>
				<br />

				<div id="selectable-content" class="article">
				    
										    
						<div class="js-mediator-article"><div id="attachment_213300" style="max-width: 610px" class="wp-caption aligncenter"><a href="http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762.jpg"><img class="wp-image-213300 size-full" title="Наибольшее число касс в Бердске у РКЦ" src="http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762.jpg" alt="РКЦ Бердска: в ближайшее время онлайн платежи за услуги ЖКХ восстановим" width="600" height="400" srcset="http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762.jpg 600w, http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762-100x67.jpg 100w, http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762-240x160.jpg 240w, http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762-560x373.jpg 560w, http://www.kurer-sreda.ru/wp-content/uploads/2015/12/DSC_0762-50x33.jpg 50w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Бердчане платят за услуги ЖКХ в кассах РКЦ</p></div></p>
<p>Сегодня, 18 сентября, новый директор &#171;Расчетно-кассового центра&#187; Бердска Рамиз Масимов сообщил «Курьер. Среда. Бердск», что в данный момент он направляется в центральный офис ПАО Сбербанка Новосибирска, чтобы предоставить электронную подпись и весь необходимый пакет документов для возобновления платежей за коммунальные услуги посредством сервисов «Сбербанк-Онлайн» и «Системы город».</p>
<p>&#8212; Я работаю над этим вопросом. Были некоторые проблемы, но мы их решаем. Я только вчера получил электронную подпись. Сейчас еду на встречу, после которой станет известна точная дата возобновления работы данных систем, &#8212; рассказал Рамиз Рафигович.</p>
<p>Напомним, что с 14 сентября РКЦ Бердска возглавил директор УК СКС Рамиз Масимов. Он будет совмещать две должности.</p>
<p><a href="http://www.kurer-sreda.ru/2018/09/14/376095-direktor-uk-sks-vozglavil-rkc-berdska"> Напомним </a>, что с 14 сентября РКЦ Бердска возглавил директор УК СКС Рамиз Масимов. Он будет совмещать две должности.</p>
<p>&#8212; Основная задача расчетно-кассового центра – бесперебойное принятие от населения платежей, их распределение согласно законодательству, — заявил Рамиз Рафигович сайту «Курьер.Среда.Бердск». – Буду стремиться работать так, чтобы бердчане не испытывали никаких проблем при оплате коммунальных платежей.</p>
<p>36-летний Масимов, возглавляющий СКС с 2015 года, сменил арестованную за пособничество экс-директору КБУ Александру Кожину Марину Глазкову.<br />
Глазкова руководила РКЦ с 2012 года, ее Следственный комитет обвинил в пособничестве в растрате в особо крупном размере.</p>
<p>Сразу после предъявления обвинения 24 августа суд отправил ее под домашний арест на два месяца. По версии следствия, Марина Глазкова способствовала растрате 10 млн рублей, которую совершил бывший директор муниципального Комбината бытовых услуг Александр Кожин. После ареста Глазковой у горожан возникли <a target="_blank" href=".http://www.kurer-sreda.ru/2018/09/10/375016-oplatit-uslugi-zhkx-nevozmozhno-onlajn-v-rkc-berdska" >проблемы с онлайн-платежами</a> за услуги ЖКХ</p>
<p>Учредителями РКЦ являются частное лицо Игорь Мотин и МУП КБУ Бердска в лице директора Владимира Воспанчука.</p>
<p>Новый руководитель до прихода в УК СКС работал замом гендиректора ЗАО ГК Вымпел.<br />
Рамиз Масимов — коренной бердчанин и увлечен общественной деятельностью, так, он входит в состав общественной палаты Бердск</p>
<div class="dop-zone-after-news">
<div class="getzoneidall zoneid_161"></div>
<div class="getzoneidall zoneid_162"></div>
</div>
</div>
<p><script id="js-mpf-mediator-init" data-counter="2771407" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script></p>
<div class="getzoneidall zoneid_146" rel="z146"></div>
<div class="zone148">
<script type="text/javascript">
   var m3_u = (location.protocol=="https:"?"https://x.kurer-sreda.ru/openx/www/delivery/ajs.php":"http://x.kurer-sreda.ru/openx/www/delivery/ajs.php");
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ",";
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ("&amp;cb=" + m3_r);
   if (document.MAX_used != ",") document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? "&amp;charset="+document.charset : (document.characterSet ? "&amp;charset="+document.characterSet : ""));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&#038;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
</script><br />
<noscript><br />
<a target="_blank" href="http://x.kurer-sreda.ru/openx/www/delivery/ck.php?n=ae08fdf1&amp;cb=INSERT_RANDOM_NUMBER_HERE"  target="_blank"><br />
<img src="http://x.kurer-sreda.ru/openx/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae08fdf1" border="0" alt="РКЦ Бердска: в ближайшее время онлайн платежи за услуги ЖКХ восстановим"  title="РКЦ Бердска: в ближайшее время онлайн платежи за услуги ЖКХ восстановим" /></a></noscript>
</div>
<div rel="smi1kurer" id="unit_87208"><a target="_blank" href="http://smi2.ru/" >Новости smi2.ru</a></div>
<p><script type="text/javascript" charset="utf-8">  (function() {    var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;    sc.src = "//smi2.ru/data/js/87208.js"; sc.charset = "utf-8";    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);  }());</script></p>

	<h4>Похожие записи</h4>
	<ul class="st-related-posts">
	<li><a href="http://www.kurer-sreda.ru/2017/01/20/272525-uk-pytayutsya-podnyat-tarify" title="УК пытаются поднять тарифы (20.01.2017)" target="_blank">УК пытаются поднять тарифы</a> (32)</li>
	<li><a href="http://www.kurer-sreda.ru/2018/07/02/361378-ugolovnoe-delo-protiv-zhurnalista-vozbudil-sk-berdska-po-state-posobnichestvo-v-rastrate" title="Уголовное дело против журналиста возбудил СК Бердска по статье пособничество в растрате (02.07.2018)" target="_blank">Уголовное дело против журналиста возбудил СК Бердска по статье пособничество в растрате</a> (38)</li>
	<li><a href="http://www.kurer-sreda.ru/2010/12/03/35717-tarifyi-na-uslugi-berdskogo-zhkh-formiruet-oblast" title="Тарифы на услуги бердского ЖКХ формирует область (03.12.2010)" target="_blank">Тарифы на услуги бердского ЖКХ формирует область</a> (29)</li>
	<li><a href="http://www.kurer-sreda.ru/2016/10/25/258938-schet-v-55-mln-rublej-za-stoki-vystavil-novosibirskenergosbyt-zhitelyu-berdska" title="Счет в 5,5 млн рублей за стоки выставил «Новосибирскэнергосбыт» жителю Бердска (25.10.2016)" target="_blank">Счет в 5,5 млн рублей за стоки выставил «Новосибирскэнергосбыт» жителю Бердска</a> (34)</li>
	<li><a href="http://www.kurer-sreda.ru/2016/12/21/267628-sud-vernul-na-dosledovanie-delo-o-rastrate-eks-deputata-iz-berdska" title="Суд вернул на доследование дело о растрате экс-депутата из Бердска (21.12.2016)" target="_blank">Суд вернул на доследование дело о растрате экс-депутата из Бердска</a> (4)</li>
</ul>

<!-- zone 38 --><div rel="z146" style="display: none;"><!-- 1 -->
  <div style="display: none;">
  <script>
       /* $(".zone148").insertAfter($(".zone146")); */
  </script>
  </div>
<!-- 2 -->
</div>

<!-- end zone 38 -->

<!-- zone 39 -->
<div style="display: none;">
<script>
  /* $("<div class='zone39'><iframe scrolling=\"no\" id='zone39-if'></iframe></div>").insertAfter($(".zone38")); */
  /* $(".zone-a5f61427").insertAfter($(".zone-a408f3ce")); */

  /*$(".zone-a408f3ce").insertBefore($(".st-related-posts").prev());*/
  /* $(".zone148").insertAfter($(".zone-a408f3ce"));*/
</script>
</div>

<!--script type="text/javascript">
function updateBanner39() {
  $("#zone39-if").attr("src", "/zone39.html");

  $("#zone39-if").ready(function() {
    if($("#zone39-if").contents().find(".wrap").children().length > 3) {
      setTimeout(updateBanner39, 30000);
    } else {
      //no banners
      $(".zone39").css({"display": "none"});
    }
  });
}

updateBanner39();

</script-->
<!-- end zone 39 -->




<!-- сама кнопка facebook -->
<div style="float: left; padding: 18px 20px 0 0;" class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div>
						<div class="share42init" data-url="http://www.kurer-sreda.ru/2018/09/18/376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim" data-title="РКЦ Бердска: в ближайшее время онлайн-платежи за услуги ЖКХ восстановим"></div>
						<script type="text/javascript">share42('http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/buttons/')</script>
						<div class="clearfix"></div>
									</div>

				
				<div class="tags">Тэги: <a href="http://www.kurer-sreda.ru/tags/direktor" rel="tag">директор</a> <a href="http://www.kurer-sreda.ru/tags/zhkh" rel="tag">жкх</a> <a href="http://www.kurer-sreda.ru/tags/novyiy" rel="tag">новый</a> <a href="http://www.kurer-sreda.ru/tags/onlayn" rel="tag">онлайн</a> <a href="http://www.kurer-sreda.ru/tags/platezhi" rel="tag">платежи</a> <a href="http://www.kurer-sreda.ru/tags/posobnichestvo" rel="tag">пособничество</a> <a href="http://www.kurer-sreda.ru/tags/rastrata" rel="tag">растрата</a> <a href="http://www.kurer-sreda.ru/tags/uslugi" rel="tag">услуги</a></div> 
				<div class="tags">Персоны: <a href="http://www.kurer-sreda.ru/person/ramiz-masimov" rel="tag">Рамиз Масимов</a></div>				<div class="tags">Организации: <a href="http://www.kurer-sreda.ru/org/rkts-2" rel="tag">РКЦ</a></div>				<p><small>Выделите орфографическую ошибку мышью и нажмите Ctrl+Enter.</small></p>
				<div class="feedback clearfix">
						<div class='note'><strong>От редакции:</strong><br/>Вы оплачиваете онлайн за ЖКХ?</div>				</div>

				<div class="feedback clearfix">
					<div class="l">
						<div class="namelabel">Вам понравилась работа журналиста?</div>
					</div>
					<div class="r">
						<div class="votes">
							<div class="thanks">Спасибо за ваш голос</div>
							<div class="kurer-vote" id="kurer-vote_376479"><input type="checkbox" id="kurer_vote-0376479" name="kurer_vote-0" value="0" class="kurer_vote-0" /><label for="kurer_vote-0376479"></label> <span class="kurer_vote-0 votespan">0</span><input type="checkbox" id="kurer_vote-1376479" name="kurer_vote-1" value="1" class="kurer_vote-1" /><label for="kurer_vote-1376479"></label> <span class="kurer_vote-1 votespan">0</span><input class="kurer_url" type="hidden" value="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/" /></div>						</div>
					</div>
				</div>

				<div class="feedback clearfix">
                  
					<div id="p2a1535685" class="emo">
					
							<div class="namelabel">Ваше отношение к проблеме, освещенной в материале:</div>
							<div id='emo_vote'></div>
							<div class="thanks">Спасибо за ваш голос</div>
							<div class="emo-vote" id="emo-vote_376479"><input type="checkbox" id="emo_vote-0376479" name="emo_vote-0" value="0" class="emo_vote-0" /><label for="emo_vote-0376479">меня радует</label> <span class="emo_vote-0">(0&#37;)</span><input type="checkbox" id="emo_vote-1376479" name="emo_vote-1" value="1" class="emo_vote-1" /><label for="emo_vote-1376479">меня злит</label> <span class="emo_vote-1">(0&#37;)</span><input type="checkbox" id="emo_vote-2376479" name="emo_vote-2" value="2" class="emo_vote-2" /><label for="emo_vote-2376479">мне всё равно</label> <span class="emo_vote-2">(0&#37;)</span><input type="checkbox" id="emo_vote-3376479" name="emo_vote-3" value="3" class="emo_vote-3" /><label for="emo_vote-3376479">любопытно</label> <span class="emo_vote-3">(0&#37;)</span><input class="emo_locale" type="hidden" value="0#1#%" /><div class="emo_vote_total">0</div><input class="emo_url" type="hidden" value="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/" /></div>					</div>
				
				</div>

                <div class="one_line_news clearfix wrap-widjet-relap2">
				<script id="ZlNTKZtaqFKoBQUF">if (window.relap) window.relap.ar('ZlNTKZtaqFKoBQUF');</script>
				</div>
				<div class="one_line_news clearfix">
					<div class="r w50pr">				
						<div class="namelabel">Последние новости:</div>
													<a href="http://www.kurer-sreda.ru/2018/09/18/376584-provolok-starushku-polkilometra-za-zazhatuyu-dveryami-ruku-avtobus-v-novosibirske">Проволок старушку полкилометра за зажатую дверями руку автобус в Новосибирске</a>
													<a href="http://www.kurer-sreda.ru/2018/09/18/376592-nb-Provela_vstrechu_s_predprinimatelyami_GK_Obuvy_Rossii_v_Berdske">Провела встречу с предпринимателями ГК «Обувь России» в Бердске</a>
													<a href="http://www.kurer-sreda.ru/2018/09/18/376586-rossiya-vozlozhila-otvetstvennost-za-sbityj-il-20-v-sirii-na-izrail">Россия возложила ответственность за сбитый Ил-20 в Сирии на Израиль</a>
											</div>
					
						<div class="l w50pr">
												<div id="crp_related" class="crp_related"><div class="namelabel"> Новости по теме:</div><ul><li><a href="http://www.kurer-sreda.ru/2018/09/14/376095-direktor-uk-sks-vozglavil-rkc-berdska"    target="_blank" ><img src="http://www.kurer-sreda.ru/wp-content/uploads/2018/09/id-30x26.jpg" alt="Директор УК СКС возглавил РКЦ Бердска" title="Директор УК СКС возглавил РКЦ Бердска" style="max-width:30px;max-height:30px;" class="crp_thumb" /></a><a href="http://www.kurer-sreda.ru/2018/09/14/376095-direktor-uk-sks-vozglavil-rkc-berdska"    target="_blank"  class="crp_title">Директор УК СКС возглавил РКЦ Бердска</a><span class="crp_date"> 14.09.2018</span> </li><li><a href="http://www.kurer-sreda.ru/2018/09/17/376388-nb-Novyy_direktor_RKC_vozvraschaet_onlayn-plateghi_za_kommunalku_v_Berdske"    target="_blank" ></a><a href="http://www.kurer-sreda.ru/2018/09/17/376388-nb-Novyy_direktor_RKC_vozvraschaet_onlayn-plateghi_za_kommunalku_v_Berdske"    target="_blank"  class="crp_title">Новый директор РКЦ возвращает онлайн-платежи за коммуналку в Бердске</a><span class="crp_date"> 17.09.2018</span> </li><li><a href="http://www.kurer-sreda.ru/2018/09/14/376083-nb-S_segodnyashnego_dnya_generalynym_direktorom_RKC_stal_Ramiz_Masimov"    target="_blank" ></a><a href="http://www.kurer-sreda.ru/2018/09/14/376083-nb-S_segodnyashnego_dnya_generalynym_direktorom_RKC_stal_Ramiz_Masimov"    target="_blank"  class="crp_title">С сегодняшнего дня генеральным директором РКЦ стал Рамиз Масимов</a><span class="crp_date"> 14.09.2018</span> </li></ul><div style="clear:both"></div></div>					</div>
				</div>
	
				<!--center><a href="http://www.kartanarusheniy.ru/" target="_blank" rel="nofollow"><img src="/bin/golos468x60.gif" alt="Федеральная карта нарушений на выборах"/></a></center-->

				<!-- navigation here -->
				<!--div class="nav news_an">
					<dt class="alignleft" style="width: 45%; "></dt>
					<dt class="alignright" style="width: 45%;  "></dt>
					<div class="clear"></div>
				</div-->	
<!-- zone 41 -->
<div style="margin-left: 10px">
 <div class="getzoneidall zoneid_149">
   </div>
</div>
<!-- end zone 41 -->

				
				<div id="comments">

<!-- You can start editing here. -->

	<p><div class="sidehead" id="comments">(1) Комментарий</div></p>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	<ol class="commentlist">
	   
   <li rel="1:1591289:2-просто я" class="comment even thread-even depth-1" id="li-comment-1591289">
     <div id="comment-1591289" rel="1">
						

		<div class="com_author"><b><span class="fn">просто я</span></b>  <a href="http://www.kurer-sreda.ru/2018/09/18/376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim#comment-1591289"><time pubdate datetime="2018-09-18T13:45:22+00:00">18 сентября 2018 13:45</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=68&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=136&#038;d=mm&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></div>								<p>НВР: теперь никак не оплачиваю, раньше да&#8230;<br />
За тепло, свет, воду заплатил, а за обслуживание нет<br />
Ждёмс&#8230; когда начнут принимать платежи. Стоять с бабушками в очередях в кассы вообще не вариант&#8230;</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1591289" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1591289', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1591289-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1591289" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1591289', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1591289-down" style="font-size:12px; color:#990033;">0</span></p>			</div>
	  <div class="com_bottom"><div><a rel='nofollow' class='comment-reply-link' href='http://www.kurer-sreda.ru/2018/09/18/376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim?replytocom=1591289#respond' onclick='return addComment.moveForm( "comment-1591289", "1591289", "respond", "376479" )' aria-label='Reply to просто я'>Комментировать</a></div></div>

     </div>
	 
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
 



<div class="wrap-inf wrap-inf4x4" style="border: 1px solid #CFCFCF; border-radius: 4px; margin-bottom: 15px;width: 507px; padding-bottom: 9px;overflow: hidden;padding-left: 24px;">
</div>

<div id="respond">
<h3 id="respond_form">Ваше мнение ценно: оставьте комментарий</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/18/376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>


<form action="http://www.kurer-sreda.ru/wp-comments-post.php" method="post" id="commentform">

             			        	 	 <p><a href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru%2F2018%2F09%2F18%2F376479-rkc-berdska-v-blizhajshee-vremya-onlajn-platezhi-za-uslugi-zhkx-vosstanovim" title="Логин">Войдите</a> или <a href="/wp-login.php?action=register">зарегистрируйтесь</a>, тогда Вам не придется вводить имя каждый раз, и Вы сможете настроить себе "аватар".</p>
     <p><input type="text" name="usename" id="usename" value="" style="width:250px" tabindex="1"  />
     <label for="author"><small>Имя </small></label></p>
     <p><input type="text" name="yourmail" id="yourmail" value="" style="width:250px" tabindex="2"  />
     <label for="email"><small>Mail (не публикуется) </small></label></p>
          <input type="hidden" name="yoururl" value="">



     <p><div style="float: right;width:29%"><img alt='' src='http://1.gravatar.com/avatar/?s=150&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo avatar-default' height='150' width='150' /> 
     <input name="submit" type="submit" id="submit" tabindex="5" value="Разместить мое мнение" />
</div><textarea style="width:70%" name="yourcomm" id="yourcomm" rows="10" tabindex="4"></textarea></p>
<div id="qips_smiles">
<img style="cursor: pointer;" onclick="javascript: qips_code('=)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/smile.gif" alt="=)" title="=)" /> <img style="cursor: pointer;" onclick="javascript: qips_code('8)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/glass.gif" alt="8)" title="8)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':(');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sad.gif" alt=":(" title=":(" /> <img style="cursor: pointer;" onclick="javascript: qips_code(';)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wink.gif" alt=";)" title=";)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':P');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/tongue.gif" alt=":P" title=":P" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-D');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/laugh.gif" alt=":-D" title=":-D" /> <img style="cursor: pointer;" onclick="javascript: qips_code('=-O');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wonder.gif" alt="=-O" title="=-O" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-!');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sick.gif" alt=":-!" title=":-!" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*IN LOVE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/inlove.gif" alt="*IN LOVE*" title="*IN LOVE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('%)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/eyes.gif" alt="%)" title="%)" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*CRAZY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/crazy.gif" alt="*CRAZY*" title="*CRAZY*" /> <small><a style="text-decoration: none; border-bottom: 1px dashed; top: -5px; position: relative; margin-left: 3px;" href="javascript:void(0);" id="qips_button_smiles" title="Еще смайлы">Еще смайлы</a></small></div>
<div id="qips_smiles_toggle_wrapper" style="display: none;">
<img style="cursor: pointer;" onclick="javascript: qips_code('O=)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/angel.gif" alt="O=)" title="O=)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-[');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/blush.gif" alt=":-[" title=":-[" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kiss.gif" alt=":-*" title=":-*" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-x');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/quiet.gif" alt=":-x" title=":-x" /> <img style="cursor: pointer;" onclick="javascript: qips_code('>:o');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/strong.gif" alt=">:o" title=">:o" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-|');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/think.gif" alt=":-|" title=":-|" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-/');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/pitchup.gif" alt=":-/" title=":-/" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*JOKINGLY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/jokingly.gif" alt="*JOKINGLY*" title="*JOKINGLY*" /> <img style="cursor: pointer;" onclick="javascript: qips_code(']:->');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/devil.gif" alt="]:->" title="]:->" /> <img style="cursor: pointer;" onclick="javascript: qips_code('[:-}');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/music.gif" alt="[:-}" title="[:-}" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*KISSED*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kissed.gif" alt="*KISSED*" title="*KISSED*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*TIRED*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/tired.gif" alt="*TIRED*" title="*TIRED*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*STOP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/stop.gif" alt="*STOP*" title="*STOP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*KISSING*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kissing.gif" alt="*KISSING*" title="*KISSING*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*ROSE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/rose.gif" alt="*ROSE*" title="*ROSE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*THUMBS UP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/thumbsup.gif" alt="*THUMBS UP*" title="*THUMBS UP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*DRINK*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/drink.gif" alt="*DRINK*" title="*DRINK*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('@=');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/bomb.gif" alt="@=" title="@=" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*HELP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sos.gif" alt="*HELP*" title="*HELP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*MACHO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/macho.gif" alt="*MACHO*" title="*MACHO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*OK*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/ok.gif" alt="*OK*" title="*OK*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*WASSUP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wassup.gif" alt="*WASSUP*" title="*WASSUP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*SORRY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sorry.gif" alt="*SORRY*" title="*SORRY*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*BRAVO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/bravo.gif" alt="*BRAVO*" title="*BRAVO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*LOL*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/rofl.gif" alt="*LOL*" title="*LOL*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*PARDON*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/pardon.gif" alt="*PARDON*" title="*PARDON*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*NO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/no.gif" alt="*NO*" title="*NO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*UNKNOWN*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/unknown.gif" alt="*UNKNOWN*" title="*UNKNOWN*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*DANCE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/dance.gif" alt="*DANCE*" title="*DANCE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*YAHOO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/yahoo.gif" alt="*YAHOO*" title="*YAHOO*" /> </div>

<!-- Begin QipSmiles Javascript -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/qips-js.php"></script>
<!-- End QipSmiles Javascript -->

<noindex>
<p><small>Ознакомьтесь с <a href="javascript: void(0);" onclick="jQuery('#rules').toggle();">правилами комментирования</a></small>
<div id="rules" style="display:none;">
<small>
На нашем сайте нельзя: </br>
- нецензурно выражаться; </br>
- писать оскорбления в чей-либо адрес, в том числе комментаторов; </br> 
- угрожать явно или неявно любому лицу, в том числе "встретиться, чтобы поговорить"; </br>
- писать компромат без готовности предоставить доказательства или свидетельские показания; </br>
- прямо или косвенно способствовать разжиганию межнациональной розни, в том числе и ущемлению прав или оскорблению других пользователей сайта на основе их расы, национальности или религиозных убеждений; </br>
- публиковать комментарии, содержащие рекламные материалы; </br>
- публиковать комментарии, содержащие информацию о средствах и способах лишения жизни; </br>
- публиковать комментарии, написанные целиком заглавными буквами; </br>
- обсуждать действия модераторов; </br>
- публиковать комментарии, противоречащие законодательству РФ; <br />
- администрация имеет право на свое усмотрение удалять комментарии с элементами троллинга, 
то есть провоцирующие на флейм, конфликты, мешающие обсуждению, уводящие  от темы, 
а так же комментариев переводящих конструктивное обсуждение в перепалку,  вброс клеветы, компромата и слухов.
Решение по удалению подобных комментариев единолично принимает дежурный модератор.

</small>
</div>
</noindex>

<p>

</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f0c836e9e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p><input type='hidden' name='comment_post_ID' value='376479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

</form>


</div>



</div>			</div>

                        <!-- here right sidebar -->

			<script type="text/javascript">
			  //VK.init({apiId: 2413232, onlyWidgets: true});
			</script>

				<!-- Put this div tag to the place, where the Comments block will be -->
				<div id="vk_comments"></div>
				<script type="text/javascript">
				//VK.Widgets.Comments("vk_comments", {limit: 20, width: "600", attach: "*"});
				</script>
						        </div>

			 
	<div class="yui3-u-5-24 row-right sb-2 sb-22">
						
		<div class="wg company_news_box">
		 
		   <div style="margin-top: 0px; margin-bottom: 16px; width: 180px; height: auto;" class="reld-1">
				<div class="getzoneidall zoneid_158" style="margin-left: 5px;"></div>
		<div class="getzoneidall zoneid_159" style="margin-left: 5px;"></div>
		<div class="getzoneidall zoneid_160" style="margin-left: 5px;"></div>
		
        <div class="getzoneidall zoneid_59"></div>

		</div>
		<div calss="wg">
				<a href="http://www.vesberdsk.ru/" target="_blank"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/vb_bluebg.jpg" class="vb_logo_blue"></a>
		</div>
		
			<h2>Новости компаний</h2>
			
<ul class="sideblock"><li> <a href="http://www.kurer-sreda.ru/2014/02/19/131517-sajt-www-afishanso-ru-zapushhen-v-berdske" >WhatsApp редакции Курьер.Среда.Бердск  8953-878-9010</a></li></ul><ul class="sideblock"><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322527/newsone/27422/'>ПРОДАМ ЧАСТЬ КОТТЕДЖА в черте г. Бердска (с отличным ремонтом) ИЛИ ОБМЕН на нововостройки</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/321952/newsone/35364/'>Безналичные платежи от клиентов принимает в трех офисах ИД «БукЪвица»</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322222/newsone/26824/'>Электронный ОСАГО! Оформим автокредит*!Быстро!ЗВОНИТЕ ПРЯМО СЕЙЧАС!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/324295/newsone/36085/'>ДЕНТА-ПЛЮС. МЕТАЛЛОКЕРАМИКА ВСЕГО 5500р(Все этапы включены)</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322168/newsone/35793/'>ДВОРЕЦ КУЛЬТУРЫ «РОДИНА» ОБЪЯВЛЯЕТ НАБОР!  Клуб технического творчества «Прогресс» проводит набор</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323335/newsone/28853/'>Кухня — конек производителя мебели ПАПА КАРЛО</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/321905/newsone/36060/'>Санаторий Рассвет: выгодный отдых с детьми осенью</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/201316/newsone/36057/'>Экономический лицей: стартует школьный этап Всероссийской олимпиады школьников! </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/12175/newsone/33217/'>«СтройМастер»: ваш дом будет местом, куда вы спешите после работы с радостью </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322942/newsone/36054/'>Реанимируем шевелюру после лета в BATTERFLAY </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322363/newsone/26212/'>***ЮДЖИН-СЕРВИC: РЕМОНТ любых телевизоров, мониторов, стиральных машин и др.</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/162548/newsone/29566/'>Охранное предприятие "РиК" использует только современное оборудование</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/152936/newsone/26358/'>Все, что нужно для веселого праздника - вы найдете в "Праздничном переполохе"</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/11852/newsone/35512/'>Приглашаем вас на обед в "Вилку-Ложку"! </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322865/newsone/36080/'>Супер предложение от велнес клуба "Тонус"</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322719/newsone/34254/'>Доктор Вепринцев: Сниму головную боль</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/160125/newsone/36078/'>Клиника Веритас предлагает водительскую и оружейную справки без проблем и очередей!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323564/newsone/32392/'>Центр речи Аристократ - английский, французский, немецкий (детям и взрослым)</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323471/newsone/18974/'>НАХОДКА предлагает велобагажники, запчасти для скутеров, велорезину и многое другое!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/330315/newsone/27259/'>ООО "Газовое оборудование" предлагает самую низкую цену на счетчики воды 510* руб.!!</a></li></ul>			
			
							<a href="http://www.vesberdsk.ru/news/" target="_parent" class="link_more">Все новости компаний</a>
		</div>

		<div class="baner">

 <div class="getzoneidall zoneid_9"></div>
</div>

		<div class="expert_box">
				<!--<h2>Консультации экспертов-</h2>-->
<!--				<div style="height: 180px !important;">
				<a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" ><img class="expert_box" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/expert.jpg" /></a>
-				<div><a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" class="online_a">Online- консультации специалистов "Dental-сервис"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" class="expert_rubric">Стоматология</a>
				</div>-->
				<!--div style="height: 180px !important;">
				<a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" ><img class="expert_box" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/turism1.jpg" /></a>
				<div><a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" class="online_a">Online- консультации специалистов "БЕТА-ТУР"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" class="expert_rubric">Туризм</a>
				</div-->
				<!--a href="/expert/reklama-v-smi" class="expert_rubric">Реклама в СМИ</a>
				<a href="/expert/reklama-v-internet" class="expert_rubric">Реклама в Интернет</a-->				
				<!--
				<div style="/*height: 180px !important;*/">
				<a href="http://www.vesberdsk.ru/berdsk/160125/consultation/1958" ><img class="expert_box" style="width: 195px;  margin-bottom: 5px;" src="/wp-content/themes/kurer2/img/veritas.jpg" /></a>
				<div style="width: 197px; margin-bottom: 5px;"><a href="http://www.vesberdsk.ru/berdsk/160125/consultation/1958" class="online_a">Online- консультации специалистов "Клиники "Веритас"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/160125" class="expert_rubric"> Медицина</a>
				</div>-->
			</div>
			<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-36RG0eVK6id828" class="gsInformer" style="width:209px;height:105px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/11565/" target="_blank">Погода в Бердске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/11565/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table> 
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=36RG0eVK6id828" type="text/javascript"></script>
<!-- Gismeteo informer END -->            <div class="coupon_list"><div class="item"><h2 class="vseakcii"><a class="a-vseakcii" target="_blank" href="http://www.vesberdsk.ru/market/discounts">Все акции и скидки</a></h2><table><tr>
	   <td class="td-1">
	    
		   <a class="thumbnail" target="_blank" href="http://www.vesberdsk.ru/berdsk/330315/discountone/2214">
		   <img src="http://www.vesberdsk.ru//upload/companies/330315/coupone/2214/1332cf328726cb01b69dc21f4fa3e521_thumb.jpg"></a>
		
		</td>
		</tr><tr><td class="td-2"><div class="d-td-2">Газовый котёл Rinnai от 27 900 руб!</div><div class="d2-td-2">
	     <a class="thumbnail2" target="_blank" href="http://www.vesberdsk.ru/berdsk/330315">ООО Газовое оборудование</a>
		 </div>
		 </td></tr>
		 </table></div></div>			
			  <div class="wrap-widjet-relap secondpage">
			  <script id="nb6-O4lIjHaM_Pz8">if (window.relap) window.relap.ar('nb6-O4lIjHaM_Pz8');</script>
			 </div>
			 <div class="wrap-yandex-rtv">
<!-- Yandex.RTB R-A-163508-1 -->
<div id="yandex_rtb_R-A-163508-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163508-1",
                renderTo: "yandex_rtb_R-A-163508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 300);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 800);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 1000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 1500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 2000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 2500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 3000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 3500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 4000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 5000);//Вещь

	
</script>
 
</div>
<div class="baner">
<div class="getzoneidall zoneid_44"></div>
</div>
	
				
	</div>

	</div>
	
<script>
jQuery(document).ready( function(){
	emo_result_box();
});
</script>
<!-- footer --> 
		<div class="footer yui3-u-1">
			<div class="topfooter clearfix">
				<ul class="left">
					<li><div class="line_header">Разделы</div> <a href="/">Новости</a> / <a href="http://www.vesberdsk.ru/">Весь Бердск</a> / <a href="http://do.kurer-sreda.ru/">Объявления</a> / <a href="http://www.vesberdsk.ru/market/discounts/">Скидки</a> </li>
					<li><div class="line_header">Весь Бердск</div> <a href="http://www.vesberdsk.ru/reg">Добавить свой бизнес</a> / <a href="http://www.vesberdsk.ru/user">Вход для компаний</a> / <a href="http://www.vesberdsk.ru/compare">Реклама</a> / <a href="http://www.vesberdsk.ru/contact">Контакты</a> </li>
					<li><div class="line_header">Объявления</div> <a href="http://do.kurer-sreda.ru/">Все</a> / <a href="http://do.kurer-sreda.ru/f/auto/">Авто</a> / <a href="http://do.kurer-sreda.ru/f/home/">Дом и дети</a> / <a href="http://vesberdsk.ru/do/">Недвижимость</a> / <a href="http://www.rabotanso.ru/">Работа</a> / <a href="http://do.kurer-sreda.ru/fl/building/">Стройка и ремонт</a> </li>
					<li><div class="line_header">ИД "БукЪвица"</div> <a href="http://www.kurer-sreda.ru/about">О нас</a> / <a href="http://www.kurer-sreda.ru/user-news">Написать письмо</a> / <a href="http://www.kurer-sreda.ru/contacts">Контакты</a> / <a href="http://www.kurer-sreda.ru/express">Курьерская служба</a> </li>
				</ul>
				<ul class="left rightcol">
					<li><div class="line_header">Издания</div> <a href="/editions/kurer">Курьер.Среда.Бердск </a> / <a href="/editions/people-knows-all">Народ знает все</a> / <a href="/editions/parade">Журнал "Парад"</a> </li>
					<li><div class="line_header">Сервисы</div> <!--a href="#">Подписка</a /--> <a href="/reklama/">Реклама</a> / <a href="/295343-2">Политика конфиденциальности</a></li>
					<li><div class="line_header">Добавить</div> <a href="http://www.kurer-sreda.ru/user-news">Новость</a> / <a href="http://do.kurer-sreda.ru/q/show_edit_adv/">Объявление</a> / <a href="http://www.kurer-sreda.ru/user-news">Письмо в редакцию</a> / <a href="http://www.kurer-sreda.ru/press-reliz">Пресс-релиз</a> </li>
				</ul>
			</div>


			<div class="subfooter">
				<div class="left">
					<div class="col2-container">
						<div class="col2-col col2-firstcol">
© 2007-2018 Все права на материалы, находящиеся на бердском городском сайте Курьер.Среда.Бердск, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. При любом использовании материалов сайта и саттелитных проектов, гиперссылка (hyperlink) на наш сайт обязательна.
						</div>
						<div class="col2-col">
Сетевое издание Kurer-sreda зарегистрировано Роскомнадзором<br>
Номер свидетельства: ЭЛ&nbsp;№&nbsp;ФС&nbsp;77 – 72746 от&nbsp;04.05.2018<br>
Учредитель: ООО  «Издательский дом «БукЪвица»<br>
Главный редактор: Г.В.Коморникова<br>
Адрес редакции: 633010, Новосибирская&nbsp;обл., г.&nbsp;Бердск, ул.&nbsp;К.Маркса, д.&nbsp;24, оф.&nbsp;2, bkurer@mail.ru, <span style="whitespace" nowrap;">8(383-41) 3-00-10</span>
                                                </div>
					</div>
				</div>
				
				<div class="f18" style="float: left; margin-top: 20px; margin-left: 130px;">
				<img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/images/18+.png">
				</div>
				<div class="right">
				

				<div class="counters">
				
					<div class="counters-container clearfix">
						
						<!--a rel="nofollow" title=" Бердск в Твиттере " href="http://www.twitter.com/berdsk"><img height="31" border="0" width="88" alt=" Твиттер	" src="http://kurer-sreda.ru/files/images/twitter.gif"></a-->

						<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?44.6"
title="LiveInternet"
alt="" border="0" width="31" height="31"/></a><!--/LiveInternet--> 
						<br/>
						
						<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=29708220&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/29708220/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:29708220,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29708220 = new Ya.Metrika({id:29708220,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<div><img src="//mc.yandex.ru/watch/29708220" style="position:absolute; left:-9999px;" alt="" /></div>
<!-- /Yandex.Metrika counter -->
					
					</div>

					<div class="counters-container" rel="r009">
					<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35988513-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-35988513-1');
</script>
<!-- Yandex.Metrika counter Групповой счетчик -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter48915038 = new Ya.Metrika({
                    id:48915038,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48915038" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->											    
												<script type="text/javascript" language="JavaScript1.1">
						<!--
						
						//-->
						</script>
							
						
					</div>
                        						
				</div>

			






				</div>
			</div>			

		</div>


    </div>

<!-- footer 0--><script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script src="/orph/orph.js" type="text/javascript"></script> <!-- Окно сообщи об ошибке -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/mymenu2.js"></script> <!-- Главное меню сайта -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/hash-tabs.js"></script> <!-- табы для соц. сетей -->

</body>
</html>
