<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию - Курьер.Среда.Бердск</title>
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/widget.css" media="screen">
<!-- CSS -->


<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/style.css" media="screen">
<link rel="stylesheet" type="text/css" href="/doska/doska-style.css" media="screen">
<link rel="stylesheet" type="text/css" href="/doska2/style.css" media="screen">
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/print.css" media="print">
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/jquery-ui-1.8.22.custom.css" media="screen">



		<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery-ui-1.8.22.custom.min.js"></script>	
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery.tools.min.js"></script>		


        <script type="text/javascript" src="/doska/col/jquery.columnizer.js"></script>
        <script type="text/javascript" src="/doska2/jquery.columnizer.js"></script>
        <script type="text/javascript" src="/doska/jquery.elastic.source.js"></script>
        <script type="text/javascript" src="/doska2/jquery.elastic.source.js"></script>

		
<script type="text/javascript" src="http://x.kurer-sreda.ru/open/www/d/myspcjs.php?id=1&amp;block=1"></script>
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/yui-min.js"></script>
<link rel="alternate" type="application/rss+xml" title="КУРЬЕР.СРЕДА.Бердск - новости Бердска &raquo; Лента комментариев к &laquo;Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию&raquo;" href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/feed" />
<link rel='stylesheet' id='colorbox-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/profile-builder-pro/assets/css/front.end.css?ver=4.1.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote.css" type="text/css" /><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote.css" type="text/css" /><script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote-user.js?ver=1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote-user.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kurer-sreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kurer-sreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Задержан директор планетария Новосибирска' href='http://www.kurer-sreda.ru/2018/02/10/338473-zaderzhan-direktor-planetariya-novosibirska' />
<link rel='next' title='Более 1300 человек вышли на старт Лыжни России-2018' href='http://www.kurer-sreda.ru/2018/02/10/338478-nb-Bolee_1300_chelovek_vyshli_na_start_Lyghni_Rossii-2018' />
<link rel='canonical' href='http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu' />
<link rel='shortlink' href='http://www.kurer-sreda.ru/?p=338476' />
<style type="text/css" media="screen"> 
      .ckrating_highly_rated {background-color:#FFFFCC !important;} 
      .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;} 
      .ckrating_hotly_debated {background-color:#FFF0F5 !important;} 
      </style>
	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.kurer-sreda.ru/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.kurer-sreda.ru/wp-content/plugins/democracy/style.css' type='text/css' />
<meta property="og:title" name="og:title" content="Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/навальный2-560x586-560x586_vk.jpg" />
<meta property="og:url" name="og:url" content="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu" />
<meta property="og:description" name="og:description" content="8 февраля Навальный опубликовал расследование, в котором заявил, что Приходько отдыхал на яхте Elden Дерипаски." />
<meta property="og:locale" name="og:locale" content="ru_RU" />
<meta property="og:site_name" name="og:site_name" content="КУРЬЕР.СРЕДА.Бердск - новости Бердска" />
<link rel="image_src" href="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/навальный2-560x586-560x586_vk.jpg"><meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="блог" />
<meta property="article:tag" name="article:tag" content="расследование" />
<meta property="article:section" name="article:section" content="#Анонс - в ленту на главной странице" />
<meta property="article:published_time" name="article:published_time" content="2018-02-10T20:19:19+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-02-10T20:19:19+00:00" />
<meta property="article:author" name="article:author" content="http://www.kurer-sreda.ru/author/galina-komornikova" />
	<script type="text/javascript">
		var dateFormatVar = "mm/dd/yy";
	</script>

<!-- Simple Colorbox Plugin v1.3.1 by Ryan Hellyer ... http://geek.ryanhellyer.net/products/simple-colorbox/ -->

<script>
	jQuery(function($){
            if(jQuery.colorbox !== undefined) {
		jQuery("a[href$='jpg'],a[href$='jpeg'],a[href$='png'],a[href$='bmp'],a[href$='gif'],a[href$='JPG'],a[href$='JPEG'],a[href$='PNG'],a[href$='BMP'],a[href$='GIF']").colorbox({
			maxWidth:'95%',
			maxHeight:'95%',
			opacity:'0.85',
			rel:'group'
		});
             }
	});
</script>	<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/swfobject.js"></script>

	<script type="text/javascript" src="/bin/js/functions.js"></script>
	<link rel="alternate" type="application/rss+xml" title="КУРЬЕР.СРЕДА.Бердск &#8212; новости Бердска RSS" href="http://feeds.feedburner.com/kurer-sreda/feed" />

<!-- facebook -->	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<!-- END facebook -->

<script>
 $(document).ready(function () {
$("object[type='application/x-shockwave-flash']").append('<param name="wMode" style="z-index: -1000;" value="transparent"/>');

});
</script>

<!-- twitter -->




<!-- END twitter -->
<script type="text/javascript">
  //Сохранию значение файла
  var flup1 = 0;
  var flup2 = 0;
      
</script>
 <script type="text/javascript" src="/doska2/script.js"></script>		
      <script type="text/javascript" src="/wp-content/themes/kurer2/js/runtime.js"></script>

<script type="text/javascript">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</script>  <script type="text/javascript" src="http://x.kurer-sreda.ru/openx/www/delivery/fl.js"></script>
    <script type="text/javascript">
   var wamid = "3575";
   var typ = "3";
   var Wvar=[];
   Wvar.push("domain",location.host);
   (function(){
      var w = document.createElement("script");
      w.type = "text/javascript";
      w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
      w.async = true;
      var body = document.getElementsByTagName("script")[0];
      body.parentNode.insertBefore(w,body);
   })();
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8IjwriquBWuW7VRR"></script>	
</head>
<body class="single single-post postid-338476 single-format-standard yui3-skin-sam">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


    <div class="yui3-g">


<!-- zone 36 -->
<div class="zone36" style="z-index: -1;">
<div style="position:relative; top: 0; left: 499px;">
<div style="left:50%;
  position:fixed;
  top:0;">

<div style="position: relative; left:-950px;">
 <div class="getzoneidall zoneid_144">
   </div>
</div>

</div>
</div>
</div>


<!-- end zone36 -->


<!-- zone 37 -->
<div class="zone37" style="z-index: -1;">
<!-- hack for safari -->
<div style="left:50%;
  position:fixed;
  top:0;">
<div style="position: relative; left:499px;">
   <div class="getzoneidall zoneid_145">
       </div>
</div>

</div>
</div>


<!-- end zone37 -->

	       	<div class="search right2"><!-- 				<form onsubmit="return document.getElementById('s').value == 'Поиск по сайту' ? false : true;" action="/">
				<div class="search-form">
					<input name="s" id="s" type="text" name="skey" maxlength="64" class="search-form-field" value="Поиск по сайту" onclick="this.value = this.value == 'Поиск по сайту' ? '' : this.value;" onchange="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" onblur="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" />
					<input type="submit" value="" class="search-form-submit" />
				</div>
				</form>
 -->

 					
				<form onsubmit="return document.getElementById('s').value == 'Поиск по сайту' ? false : true;" action="/">
					<input name="s" id="s" type="text" name="skey" maxlength="64" value="Поиск по сайту" onclick="this.value = this.value == 'Поиск по сайту' ? '' : this.value;" onchange="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" onblur="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" />
					<!--input type="submit" value="" class="search-form-submit" /-->
				</form>
 <img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/search.gif" /> <!--a href="#" >Архив</a--></div>
	       
		    
		   <div class="auth2">
												<div class="top-login">
						<a title="Логин" href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru">Войти</a> или <a href="/wp-login.php?action=register">Зарегистрироваться</a>
			</div>
			</div>
		     
        <div class="yui3-u-1 clearfix toprow">
        </div>
	
<div class="head-banners-2">
            
		
<div class="clearfix banersline">


		
<div style="float: left; margin-right: 13px;" class="banersline-b1">
<!-- zone2 -->
<div class="getzoneidall zoneid_2">
 </div>
<!-- end zone2 -->
</div>
<div class="banersline-b2">
<!--zone 3 -->
<div class="getzoneidall zoneid_157">
</div>
<!--end zone 3 -->
</div>

<div  style="position: absolute;  margin-left: 650px; padding-top: 2px; height: 120px;  "> 
<div class="getzoneidall zoneid_113">
 </div>	
</div>	
			
</div>

        <div class="clearfix logoline">
			<div class="logoline-b1">
                        <a href="/">
				<img src="http://www.kurer-sreda.ru/wp-content/uploads/2016/02/aza.png" height="60" width="310" alt="КУРЬЕР.СРЕДА.Бердск - новости Бердска" />
			</a>
			</div>

				
			
			<div class="logoline-b2">
<!-- zone 20 -->
<div class="getzoneidall zoneid_20">
  </div>
<!-- zone 20 end -->
			
			</div>
        </div>
</div> <!-- end head-banners-2 -->

		
 <!--BEGIN TOPMENU -->
<div id="sitemenu">
<ul id="topnav">
<li class="firstlevel active">
<a href="/" title=" Бердский городской сайт" >Новости</a>
<span class="submenu subactive"> 
	<a href="/vse_novosti">Все новости</a>
	<a href="/politika" title="Архив: политика в Бердске" rel="m02">Политика</a>
	<!--a href="/sections/columns">Редакционные колонки</a-->
	<a href="/ekonomika_biznes" title="Архив: экономика города">Экономика</a>
	<a href="/obchestvo" title="Архив: общество">Общество</a>
	<a href="/proishestviya" title="Архив: происшествия в Бердске">Происшествия</a>
	<a href="/mneniya_commentarii" title="Народные новости">Народные новости</a>
	<a href="/stroitelstvo">Строительство</a>
	<a href="/sport" title="Архив: спорт в Бердске">Спорт</a>
	<a href="/zakaznie_publikacii" title="Курьер.Среда.Бердск: Заказные публикации">Заказные публикации</a> 
</span>
</li>

<li class="firstlevel">
<a href="#">Мнения</a>
<span class="submenu"> 
	<!--a href="/forums/" title=" Бердский городской форум ">Форум</a-->
	<a href="/user-news" >Сообщи свои новости</a>
	<!--a href="/sections/columns">Редакционные колонки</a-->
	<a href="/authors/">Гражданские журналисты</a>
</span>
</li>

<li class="firstlevel"><a href="http://www.vesberdsk.ru/" title="Справочник организаций Бердска" target="_blank">Справочник</a>

<span class="submenu"> 
	<a href="http://www.vesberdsk.ru" target="_blank">Каталог организаций Бердска</a>
	<a href="http://www.vesberdsk.ru/market/discounts/" target="_blank">Скидки</a>
	<a href="http://www.vesberdsk.ru/news/" target="_blank">Новости компаний</a>
	<a href="http://www.vesberdsk.ru/articles/" target="_blank">Советы</a>
	<a href="/zakaznie_publikacii">Заказные публикации</a>
	<a href="http://www.vesberdsk.ru" target="_blank">Витрина</a>
</span>

</li>

<li class="firstlevel"><a href="http://www.vesberdsk.ru/do/realty" title="Недвижимость в Бердске" target="_blank">Недвижимость</a>
<span class="submenu"> 
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[type]=sell" target="_blank">Продажа квартир</a>
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[term_of_rent]=&type=rent" target="_blank">Аренда квартир</a>
	<a href="http://www.vesberdsk.ru/do/search/commercial?Commercial[type]=sell" target="_blank">Коммерческая недвижимость</a>
	<a href="http://www.vesberdsk.ru/do/search/house?House[type]=sell" target="_blank">Дома</a>
	<a href="http://www.vesberdsk.ru/do/search/dacha?Rate[type]=sell" target="_blank">Дачи</a>
	<a href="http://www.vesberdsk.ru/do/search/garage?Garage[type]=sell" target="_blank">Гаражи</a>
	<a href="http://www.vesberdsk.ru/do/search/land?Land[type]=sell" target="_blank">Участки, земля</a>
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[type]=buy" target="_blank">Куплю</a>
</span>

</li>


<li class="firstlevel"><a href="http://www.rabotanso.ru" title="Найти работу в Бердске" target="_blank">Работа</a>
<span class="submenu">
	<a href="http://www.rabotanso.ru/vacancies/" target="_blank">Вакансии</a>
	<a href="http://www.rabotanso.ru/resume/" target="_blank">Резюме</a>
</span>
</li>



<li class="firstlevel"><a href="http://afishanso.ru/" target="_blank">Афиша</a></li>


<li class="firstlevel"><a href="http://do.kurer-sreda.ru/" title="Объявления Бердск" target="_blank">Объявления</a>
<span class="submenu">
	<a href="http://do.kurer-sreda.ru/f/auto/" target="_blank">Автотранспорт</a>
	<a href="http://do.kurer-sreda.ru/f/homebusiness/" target="_blank">Услуги</a>
	<a href="http://do.kurer-sreda.ru/fl/building/" target="_blank">Стройка, ремонт, материалы</a>
	<a href="http://do.kurer-sreda.ru/f/job/" target="_blank">Работа</a>
	<a href="http://do.kurer-sreda.ru/fl/digits/" target="_blank">Бытовая и цифровая техника</a>
	<a href="http://do.kurer-sreda.ru/f/home/" target="_blank">Дом, дети</a>
	<a href="http://do.kurer-sreda.ru/fl/pets/" target="_blank">Животные</a>
	<a href="http://do.kurer-sreda.ru/fl/help/" target="_blank">Бюро находок</a>
	<a href="http://do.kurer-sreda.ru/fl/raznoe/" target="_blank">Разное</a>
</span>
</li>


<li class="firstlevel"><a href="http://www.kurer-sreda.ru/press-reliz" title=" Пресс-релизы ">Пресс-релизы</a>

<span class="submenu">

</span>

</li>

<!--li class="firstlevel"><a href="http://www.vesberdsk.ru/afisha.php" title=" Афиша мероприятий в Бердске " >Афиша</a>
<span class="submenu">
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=1">Кино</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=3">Театры</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=5">Выставки</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=4">Праздники</a>
</span>
</li-->

<!--li class="firstlevel"><a href="http://www.vesberdsk.ru/market/discounts/" title="Скидки в Бердске">Скидки</a></li-->

<li class="firstlevel"><a href="#" >Сервисы</a>
<span class="submenu">
	<a href="http://feeds.feedburner.com/kurer-sreda/feed" target="_blank">RSS</a>
	<!--a href="http://pda.kurer-sreda.ru/">Мобильная версия</a-->
	<!--a href="#">Подписка на эл.почту</a-->
	<a href="http://www.yandex.ru?add=5775" target="_blank">Яндекс-виджет</a>
	<a href="/informer">Поставить новости Бердска в блог/сайт</a>
	<a href="/user-news">Написать на сайт</a>
	<a href="/helpdesk">Техническая поддержка</a>
	</span>
</li>


<li class="firstlevel"><a href="/dogazeta" >Объявления в газеты</a>

</li>

<li class="firstlevel"><a href="/about" >О нас</a>
<span class="submenu">
	<a href="http://www.kurer-sreda.ru/missiya">Миссия</a>
	<a href="http://www.kurer-sreda.ru/editorial-staff">Редакция</a>
	<a href="http://www.kurer-sreda.ru/editions/kurer">Награды</a>
	<a href="http://www.kurer-sreda.ru/contacts">Контакты</a>
		<a href="/reklama">Реклама на сайтах</a>
	<a href="/reklama">Реклама в газетах</a>
	<a href="/express">Курьерская служба</a>
	<!--<a href="/studio/">Дизайн-студия</a>-->
        <a href="/trebovaniya-k-html5-banneram">Требования к баннерам</a>
</span>
</li>

</ul>	
</div>
<!-- END TOPMENU -->


 <!-- cookie for zone35 -->
<script type="text/javascript">
        function setCookie(key, value) {
            var expires = new Date();
            // 1 hour
            expires.setTime(expires.getTime() + (1 * 60 * 60 * 1000));
            document.cookie = key + '=' + value + ';expires=' + 
               expires.toUTCString();
        }

        function getCookie(key) {
            var keyValue = document.cookie.match('(^|;) ?' + key + 
               '=([^;]*)(;|$)');
            return keyValue ? keyValue[2] : null;
        }
</script>
	    
<!-- zone 35 -->
<div class="zone35" style="display: none;">
<div class="close-button">Закрыть&nbsp;[x]</div>
<iframe id="zone35-if" scrolling="no">
</iframe>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $('.close-button').click(function () {
    setCookie('zone35', 'off');
    $('.zone35').remove();
    $('.subfooter .right').css({'margin-bottom': '0px'});
  });
});

function updateBanner35() {
  $('#zone35-if').attr('src', '/zone35.html');

  $('#zone35-if').load(function() {

    //console.debug($('#zone35-if').contents().find('.wrap').children().length);
    if($('#zone35-if').contents().find('.wrap').children().length > 3) {
      $(document).ready(function (){
        $('.subfooter .right').css({'margin-bottom': '90px'});
        $('.zone35').show(); 
      });
      $('.close-button').show();
      setTimeout(updateBanner35, 30000);
    } else {
      //no banners
      $('.zone35').css({'display': 'none'});
    }
  });
}

//if(getCookie('zone35') != 'off')
  updateBanner35();
  //console.debug('upd');

// этот скрипт надо переписать для html5 зон
//script.src = "http://x.kurer-sreda.ru/openx/www/delivery/ajs.php?zoneid=143&amp;cb=5044743581&amp;charset=UTF-8&amp;loc=http%3A//www.kurer-sreda.ru/&amp;context=fHA6MTk%3D&amp;mmm_fo=1";
//document.getElementsByClassName("zone35")[0].appendChild(script);

</script>
<!-- end zone35 -->


<!-- row 1 -->

		<div class="yui3-u-5-24 row-left">
	<div class="baner">
                        <!--zone40 -->
<div class="getzoneidall zoneid_147">
  </div>
                        <!-- END zone40 -->
<div class="getzoneidall zoneid_18">
</div>

</div>

<!--Зона Слева под первой зоной  -->
<div class="baner">
<div class="getzoneidall zoneid_133">
  </div> 
</div> 
	<div class="wg realty_box clearfix">	

<div class="baner">
<div class="getzoneidall zoneid_132">
</div>
</div>

<div class="baner">
 <div class="getzoneidall zoneid_134">
  </div>
</div>
    
		<h2>Недвижимость</h2>
		<div class="wg2 clearfix" >
			<dl class="berdsk_news rel1"><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/331314">продам</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/331302">Продам срочно комнату в 3-ком квартире</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/331300">продам двухкомнатную</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/331299">продам однокомнатную</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/331298">Продам</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/331297">продам однокомнатную в центре</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/331296">продам студию</a></dt></dl>	
			</div>
		<div class="center clearfix">
			<a href="http://www.vesberdsk.ru/do/realty" class="link_more">Еще недвижимость</a>
				<div class="sideblock_more">
						<a href="http://www.vesberdsk.ru/do/search/flat">Квартиры</a>
						<!--div class="dot"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/more-li.gif" /></div-->
						.
						<a href="http://www.vesberdsk.ru/do/search/house">Дома</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/land">Земля</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/dacha">Дачи</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/garage">Гаражи</a>
					</div>
		</div>
		
		<!--div class="delimiter"></div-->
		
		
		<div class="getzoneidall zoneid_46">
        </div>
		
		
		
		<div class="baner">
		
		<!-- zone 22 -->
		<div class="getzoneidall zoneid_22">
       </div>
<!-- end zone 22 -->

		
		
		</div>

		<div class="wg obyavi_box clearfix">
			<h2>Объявления</h2>
			<div id="rss_do"></div>
			<div class="center clearfix">
				<a href="http://do.kurer-sreda.ru" class="link_more">Еще объявления</a>
				<div class="sideblock_more">
					<a href="http://do.kurer-sreda.ru/fl/job/open/">Вакансии</a>
					.
					<a href="http://do.kurer-sreda.ru/fl/auto/service/">Грузоперевозки</a>
					<a href="http://do.kurer-sreda.ru/fl/homebusiness/medicine/">Красота и здоровье</a>
					<a href="http://do.kurer-sreda.ru/fl/homebusiness/learn/">Репетиторство</a>
					.
					<a href="http://do.kurer-sreda.ru/fl/building/">Строительство и отделка</a>
				</div>
			</div>
		</div>
	</div>

	<div class="baner"> 
	<!-- zone 1 -->
	<div class="getzoneidall zoneid_1">
         </div>

<!-- end zone 1 -->
	
	</div>
    
					<!--добавляем банер 4-й снизу слева  под меню -->
				
<div class="snizu4">
<!-- zone 53 -->				
 <div class="getzoneidall zoneid_53">
 </div>
<!-- zone 53 end-->
</div>
<!--END -->
	
	<div class="wg">
		<h2 class="hat">Лента новостей</h2>
		<div class="post">  
							<p><a href="http://www.kurer-sreda.ru/2018/02/10/338473-zaderzhan-direktor-planetariya-novosibirska" target="_blank">Задержан директор планетария Новосибирска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/10/338459-bolee-1300-chelovek-vyshli-na-start-lyzhnya-rossii-2018-v-berdske" target="_blank">Более 1300 человек вышли на старт &#171;Лыжня России-2018&#8243; в Бердске</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/10/333636-zhurnalista-i-menedzhera-po-reklame-priglashaet-izdatelskij-dom-bukvica" target="_blank">Журналиста и менеджера по рекламе приглашает Издательский дом &#171;БукЪвица&#187;</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/10/338441-protiv-vyvoza-lesa-v-kitaj-protestuyut-zhiteli-gornogo-altaya" target="_blank">Против сдачи леса в аренду и вывоза кругляка в Китай протестуют жители Горного Алтая</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/10/338438-samosval-belaz-zastryal-pod-puteprovodom-v-berdske" target="_blank">Самосвал БелАз застрял под путепроводом в Бердске</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/10/338435-amerikanskij-bolelshhik-razvernul-flag-rossii-vo-vremya-otkrytiya-olimpijskix-igr" target="_blank">Американский болельщик развернул флаг России во время открытия Олимпийских игр</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/10/338310-ne-platit-iz-kolonii-poxitivshaya-74-mln-byudzhetnyx-rublej-eks-chinovnica-berdska" target="_blank">Не платит из колонии похитившая 7,4 млн бюджетных рублей экс-чиновница Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/09/338424-ekspertizy-smerti-pacientki-ot-xolecistita-v-cgb-berdska-provodit-sk-i-minzdrav" target="_blank">Экспертизу смерти пациентки от холецистита в ЦГБ Бердска назначили СК и минздрав</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/09/338401-dom-s-opasnymi-treshhinami-v-berdske-vrio-gubernatora-poruchil-proverit-gzhi" target="_blank">Дом с опасными трещинами в Бердске врио губернатора поручил проверить ГЖИ</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/02/09/338404-piroman-szhigal-za-dengi-doma-mashiny-kioski-i-priemnuyu-deputata-v-novosibirske" target="_blank">Пироман сжигал за деньги дома, машины, киоски и приемную депутата в Новосибирске</a></p>
					</div>		

	<div class="baner">
	<!-- zone 11-->
	<div class="getzoneidall zoneid_11">
   </div>
<!-- end zone 11 -->
</div>
	<div class="baner">
	<div class="getzoneidall zoneid_15">
    </div>
</div>

		<h2 class="hat">Последние комментарии</h2> 
		<div class="post">  
					</div>
	</div>
	
	<div class="baner">
	<div class="getzoneidall zoneid_23">
    </div>

	
	</div>

	<!--div class="wg">
			</div-->

	<div class="baner">
	<div class="getzoneidall zoneid_16">
    </div>
</div>

	<!--div class="wg">
		<h2 class="hat">Популярное</h2>
		<div class="post">  
					</div>		
	</div-->

				<div class="baner">
<!-- zone 28 -->
<div class="getzoneidall zoneid_28">
  </div>
<!-- end zone 28 -->
</div>
				<div class="baner">
<!-- zone 26 -->
<div class="getzoneidall zoneid_26">
  </div>
<!-- end zone 26 -->
</div>
			<table id="wp-calendar">
	<caption>Февраль 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://www.kurer-sreda.ru/2018/01">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.kurer-sreda.ru/2018/02/01" title="Строительство метро и перинатального центра являются приоритетными для Новосибирской области, Учат народной росписи в музее Бердска, В Новосибирске впервые состоится Форум дизайнеров и архитекторов Сибири, Закон о суверенитете России после «кремлевского доклада» примет СФ, Без тепла из-за коммунальной аварии остались несколько домов в Бердске, Упаднических настроений на выборах президента РФ не допустит ТИК Бердска, Путин попросил прощения у российских олимпийцев, Сгорел коттедж по дороге на кладбище в Бердске, Резервный фонд России закрылся окончательно, Горит частный дом в микрорайоне Юго-восточный в Бердске, Лекарство против рака и инфекций начнут производить под Новосибирском, Как Владлен Бирюков чуть не погиб на кладбище, расскажут в музее актера в Бердске, На улице Родниковой в Бердске сгорел коттедж, Стрелял в мать из травматики ради 100 рублей 21-летний житель Новосибирской области, Проектом по переработке картошки Москва обратит внимание на Бердск, Подобрали на вокзале мать с двумя школьницами и грудничком полицейские в Новосибирске, Не бойкотировать, а выбрать своего кандидата из огромного списка призывает депутат Родина жителей Бердска, Бердская культура: Перспективы есть, только денег нет, Молодежь Бердска приглашают на спортивный турнир и танцевальные мастер-классы, Задолжал за коммуналку 50 тыс. рублей ради шубы для любимой, Обокрал банк на 2,8 млн рублей ради отпуска его сотрудник в Новосибирске, В привокзальном туалете в Бердске прятался от Росгвардии искитимский вор, Депутаты Бердска: «Яхты-хреняхты у них здесь стоят, а кушать ездят в Новосибирск», ООН: конфликт в Донбассе &#8212; один из самых кровопролитных после Второй мировой войны, Предпочла платного адвоката обвиняемая в халатности экс-начфин Бердска, Афиша: Джаз, цирк, «клубничка», Контракт на ремонт дорог в Бердске заключат до конца марта, Задержанных за мошенничество главу отдела МВД Бердска и его дочь под конвоем доставили в суд, Хоровод &#171;Новогодних детишек-2018&#8243; вышел в газете &#171;Курьер.Среда.Бердск&#187;, С начала зимы дорогу в Раздольный в Бердске никто не очищает от снега, Отрицает вину задержанный за махинации с землей начальник полиции Бердска, Полученный в аренду участок дочь главного полицейского Бердска тут же выставила на продажу за 2,1 млн руб., Сергею Проценко суд Бердска разрешил за час познакомиться со 100 страницами ходатайства СК, Капремонт за свой счёт: опыт бердчан, Получат пособие за рождение первого ребенка мамочки Бердска, Тартыгу волнует яблочко Ленинграда, Почему не хоронят с оркестром?, Путин: ВВП в России вырос за 2017 год, Не признает себя виновным в мошенничестве начальник МВД Бердска Сергей Проценко, Однофамилец подозреваемой в мошенничестве с землей дочери главы горотдела МВД работает в мэрии Бердска, Хищения выявили в обслуживающей первых лиц России авиакомпании, СКР: Замешан в связях с криминальным миром начальник МВД Бердска, Жалобами жителей домов, попавших в программу капремонта Фонда модернизации ЖКХ, занялась прокуратура Бердска, СК: Проценко попал под влияние криминального авторитета Григорьева из Бердска, В АО «РЭС» подвели итоги комплексной программы по работе с потерями электроэнергии за 2017 год, Занимать очередь на запись детей в школы Бердска родители начали в полночь, Суд: Мэр и его зам подыскивали участок главному полицейскому Бердска, Скинулись на обеды ребенку из семьи погорельцев родители школьников в Бердске, Арестовали на два месяца обвиняемого в мошенничестве начальника отдела МВД Бердска, Фанерный домик под видом капитального строения оформил в собственность начальник полиции Бердска, Суд арестовал главного полицейского Бердска по подозрению в мошенничестве с землей, Афиша культурных событий городского Дома культуры Бердска, Суд рассматривает ходатайство СК об аресте дочери начальника отдела МВД Бердска, По праву собственности на «жилой дом» продали «криминальный» участок дочери начальника полиции Бердска, Суд посадил под домашний арест дочь главного полицейского Бердска, Дочь главы МВД Бердска посадили под домашний арест и запретили общение с мужем, Автоледи на микроавтобусе таранила ПАЗик с рабочей сменой птицефабрики в центре Бердска">1</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/02" title="Трое детей ушли из школы 31 января и пропали в Бердске, Попала 3-летняя девочка в тройное ДТП на трассе Р-256 в Бердске, Бердские школьники написали письма водителям, Рождённых в 90-е перевоспитает власть Бердска, Стартовала работа над спецпроектом  «Выпускник-2018», В этом году практически по всему Бердску не соблюдается температурный график, Выплаты для федеральных льготников выросли до 1078 рублей, Есть ли в Бердске практика сдавать дачу на лето?, На 8 лет в колонию отправил суд экс-губернатора Новгородской области, Трехлетняя девочка пострадала в жёстком тройном ДТП на трассе в Бердске, Трое 12-летних детей не вернулись домой после школы в Бердске, «Лиза Алерт» и «Доброспас» разыскивают трёх школьников, пропавших в Бердске, Что изменится в жизни россиян с февраля, Бердский «Кристалл» выступит на международном турнире по хоккею с шайбой, По «стиральной доске» везут покойников на кладбище Бердска, Бердчан от 9 до 80 лет приглашают участвовать в фотоконкурсе, Покончил с собой старший сын Фиделя Кастро, Подозревают в связях с криминалом дочь главного полицейского Бердска, Санкции США могут ограничить обращение российских ценных бумаг, Сгоревший новый коттедж у кладбищенской дороги в Бердске не поджигали, Шестеро бойцов КСЕ «Авангард» прошли отбор на первенство России по панкратиону, С облавой ловили сбежавших школьников из Бердска в Академгородке, Пропавшие в Бердске дети нашлись, Живыми нашли в Академгородке троих пропавших школьников из Бердска, Оглушил пожарный извещатель членов Общественной палаты в Бердске, У поворота на Агролес в Бердске расхлестались три автомобиля, Что нам стоит дом построить? Облицуем — будем жить, Омбудсмен: детские книги стыдно показывать взрослым, Куда выгодней инвестировать средства. Инвестиции в золотые монеты, Нарушение Конституции нашли в документах следствия адвокаты начальника ОМВД Бердска, Украину и Израиль возмутил польский закон, Поучаствовать в фотоконкурсе приглашают бердчан, Решение задач по химии, Брал взятки полицейский за сообщения ритуальщикам об умерших в Новосибирске, Ремонт дорог на 2019 год обсудят с участием общественности в Бердске 14 февраля, Запчасти на снегоход от MOTO-USA, Чистят снег с 23.00 на дорогах Бердска, Доставка спортивного питания на дом от Grow Food, Суд установил опеку матери над впавшим в кому после лечения зуба жителем Бердска, Кредитование клиентов Банка Акцепт по ставке 6,5% годовых, Новая квартира в ЖК «Весна»в Казани по сертификату «Материнский капитал», Отключили холодную воду жителям Бердска коммунальщики СО РАН, Суд Бердска арестовал полковника Проценко, подозреваемого в махинациях с землёй, Чем дышат жители Новосибирской области, выяснят ученые Академгородка, Взять квартиру в ипотеку в Тольятти, Бросается на людей агрессивная стая собак на «Вымпеле» в Бердске, Иностранцы устремились на отдых в Крым, Вырубил деревья законно бизнесмен Голубев в зеленой зоне Бердска, Достучаться до Москвы хотят предприниматели Бердска, В Бердске стартовал конкурс «Воспитатель года», Пескова уличили в незаконной агитации за Путина, Мэр Шестернин воздерживается от комментариев по делу начальника ОМВД Бердска, Неожиданные результаты прогнозируют эксперты на выборах президента в Бердске, СССР &#8230; Просто навеяло&#8230; увидел словачку с Вегой-326 в руках&#8230;, Россия вернула первое место в Сочинской Олимпиаде по командному зачету!">2</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/03" title="Два малолетних брата утонули в 2-метровой яме, оставшейся после ремонта водопровода, Два брата утонули в яме, которую не засыпали после коммунальной аварии в Колывани, Чего не хватает России? Да министерства же одиночества!, Тартыга опять бродит по аптекам и  алкомаркетам, Судят главу &#171;Тиона&#187;, выпускающего очистители воздуха для больниц в Бердске, За гибель двоих детей задержано руководство МУП Колывани, Бердчанин записал видеообращение к кандидату в президенты России Владимиру Путину, За гибель братьев в яме задержан директор МУП &#171;Коммунальное хозяйство&#187; Колывани, В видеообращении призвал Путина запретить аборты диакон Рыжков из Бердска">3</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/04" title="В Искитиме полиция поймала воришку-сладкоежку, Торговля смертью. Полицейский продавал ритуальным агентствам данные о покойниках, По производству колбасы и пива лидирует Новосибирская область, «Шоколадный» грабитель попался силовикам в Искитиме, Сгорели баня на гараже в ГСК &#171;Луч&#187; и расселенный барак в центре Бердска, Алмаатинец дошел до финала женского конкурса красоты в Казахстане, С 1 февраля упростилась процедура получения загранпаспортов, Сбитый «Грач»: кто и зачем сбил российский Су-25 в Сирии">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kurer-sreda.ru/2018/02/05" title="40% россиян приравнивают сожительство к браку, В финале национальной премии &#171;Бизнес-Успех&#187; выступят с проектом из Бердска, Атласы с российским Крымом изъяли из школ Чехии, Оборудование из зала игровых  автоматов в центре Бердска увезли на экспертизу, Прятавшего трупы в клумбах убийцу поймали в Канаде, Кость жившей 27700 лет назад бизонихи нашли под ИЯФ в Академгородке, С актерами и театральными постановками познакомят в музее Бирюкова в Бердске, Роковая земля полковника полиции из Бердска, Волонтера назначат нести флаг команды российских олимпийцев на открытии Игр-2018, Рекорд по пребыванию в открытом космосе установили россияне, Два чучела сожгут на Масленицу в Бердске, Раннюю Масленицу широко отметит Бердск, После ДНК-теста заплатил 800 тыс. рублей алиментов сыну житель Новосибирской области, За смерть в яме с водой двух братьев арестован коммунальщик в Новосибирской области, Сожгла в печи живого котенка на глазах 10-летней дочери мать в Искитиме, Тхэквондистка из Бердска выступит на Чемпионате Европы в Словении, Подделавшая подпись главы сельсовета фирма незаконно отремонтировала сети под Искитимом, В пьяной ссоре ножом в грудь убил своего приятеля 35-летний искитимец, Сосульки угрожают безопасности детей сада &#171;Белочка&#187; в Бердске, Богатых пенсионеров лишать пенсий не планирует СФ, Горели баня, гараж и барак в Бердске, Число пожаров выросло в 4 раза в Бердске, Удивились крымским дорогам депутаты из Германии, Усилить контроль попросил коммунальщиков мэр Бердска после трагедии в Колывани, СМИ: власть избавляется от части расходов на медицину, Народный бунт возник в Колывани из-за смерти детей в яме, Поножовщиной закончился отдых в кафе «Галстук» в Бердске, Побег трех пятиклассников из Бердска в Академгородок: решили поиграть в Колумба, Будут судить руководителя фирмы, производящей очистители воздуха в Бердске, Играли в Колумба пропавшие дети из Бердска, Бердские дети начали чаще болеть ОРВИ, МИД готовит ответ на &#171;кремлевский доклад&#187;, Поднял вопрос о детях-путешественниках мэр Бердска, От чего умирали россияне в 2016 году‍, На незначительное столкновение двух авто прибыл экипаж пожарной охраны в Бердске, Пересдавать ПДД при замене водительских прав не нужно автомобилистам Бердска, Народные гуляния на Масленицу пройдут 18 февраля в Бердске, В 65 тысяч рублей обойдётся подключение к газопроводу бердчанам, Ксения Собчак идет в Госдуму в 2021 году, После смерти детей в яме усилят меры безопасности при коммунальных авариях в Бердске, Убить 3-летнего мальчика пытались опекуны в Московской области, Эпидемия ОРВИ охватила детсадовцев Бердска, Любителей вышивать приглашает поучаствовать в фестивале музей Бердска, Ушел в отставку после смерти детей в яме глава Колывани, В Искитиме открыт экскурсионный проект «Ложок: дорога к Храму», Глава Колывани после гибели детей ушел в отставку, а глава Бердска после земли Проценко уйдет?, Заключенные в российских тюрьмах питаются на 72 рубля в день, Отказали в ордене из-за немецкой фамилии жителю Бердска, Лишился имущества забывчивый хозяин гаража в Бердске, Глава Колывани подал в отставку по требованию жителей после гибели детей в яме, Владимир Высоцкий остается русским кумиром XX века, Сгорели дом, баня, гараж и окно в многоэтажке Бердска, Отменить транспортный налог хотят перевозчики Сибири, Ручек с исчезающими чернилами не будет на выборах президента в Бердске, Отмечать видео государственных СМИ специальной меткой хочет YouTube, Леса под вырубку на Алтае продают с кладбищами">5</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/06" title="Россияне не знают сделанные в стране научные открытия последних лет, После гибели детей в коммунальной яме власть проверит Колыванский район, Примут участие в чемпионате Сибири по греплингу борцы из Бердска, Убил жену на пляже Обского моря и заявил о ее пропаже житель Новосибирска, Подать платное объявление можно на сайт недвижимости Бердска, Путин обязал присваивать «звезды» российским гостиницам, Чиновникам и уборщицам в мэрии Бердска повысят зарплату, Поклонская знает рецепт налаживания отношений с Украиной, Народный бунт: осадили администрацию из-за гибели детей в Новосибирской области, «Брат пропал, наверное, съели его» &#8212; блокадные воспоминания жителей Бердска, Медведев: МОК принял постыдное и аморальное решение по атлетам РФ, В квартире на ОбьГЭС нашли учебные боеприпасы, Бердчане завоевали «золото» на областных соревнованиях по грепплингу, «Почта России» ускорит выдачу посылок цифровыми квитанциями, Появилось фото одной из самых одиноких галактик во Вселенной, Повысят зарплату чиновникам в Бердске, 150 млн рублей дали власти на ледовую арену в Новосибирске, Не довезла до остановки пассажира с малышом вечером маршрутка №13 в Бердске, До 75 российских атлетов примут участие в церемонии открытия ОИ-2018, Улица с самым длинным адресом в России создает ТОС в Бердске, Из-за эпидемии ОРВИ закрыли на карантин группу в детсаду в Бердске, Пить мочу заставляли детей из интерната для глухих в Ярославле, Один дома: Крепко спавший ребенок заставил взломать дверь спасателей Бердска, Погиб под лавиной в Кузбассе житель Новосибирска, Кредит на 76  млн рублей берет мэрия Бердска, Акция «Армейский альбом-2018» стартовала в &#171;Курьер.Среда.Бердск&#187;, «Единая Россия» меняет бренд, Десять автолюбителей задержали на льду водоёма бердские инспекторы ГИМС, Национальный армянский праздник Терендез отметят в Бердске, Довел до паники родителей крепко спящий ребенок в квартире многоэтажки Бердска, Смартфоном смогут заплатить за проезд в автобусе жители Бердска, Дачные маршруты запустят с середины апреля в Бердске, Топят снег из-за отсутствия воды жители Бердска, Путина ЦИК зарегистрировал кандидатом в президенты России, &#171;Сибирский Антрацит&#187; вложит 2,3 млрд руб. в строительство железнодорожной ветки, Арестовали имущество обвиняемых в коррупции на 9 млрд рублей за 2017 год, У «Марьин лог» юбилей 25 лет, Валидаторы оставят без «черного нала» муниципального перевозчика в Бердске, На 23 млн рублей увеличит бюджетные расходы Бердск в 2018 году, Сбитого в Сирии пилота Су-25 посмертно наградят звездой Героя России, Поликлинику в бывшей МСЧ-129 после капремонта откроют в феврале в Бердске, Новый автобус №8 запускают в феврале в Бердске, Бюджет Новосибирской области в 2017 году впервые за много лет денег собрал больше, чем потратил, За убитую самку лося заплатит ущерб 400 000 рублей браконьер из Бердска, Поздравь маму в проекте  «Селфи с мамой &#8212; 2018» газеты  «Курьер.Среда.Бердск», Сломанный маммограф из ЦГБ Бердска отправили в ремонт, 500 млн рублей от правительства РФ получит на центр волейбола Новосибирск, Бедность и снижение доходов беспокоят россиян, Заберет деньги из образования и ЖКХ ради погашения долгов власть Бердска, 2,5 млн рублей получит из рук Путина молодой учёный в Академгородке">6</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/07" title="О происхождении тараканов узнали ученые, Путин проголосует 18 марта в Крыму, Покупайте свежий номер газеты «Курьер. Среда. Бердск», Две школы в Искитимском районе отремонтируют на президентские деньги, В базу одаренных детей впишут школьников Бердска, Причину заболевания раком пожилых людей выяснили ученые, Бесплатно вакансию можно разместить на сайте www.rabotanso.ru, Любителей вышивать музей Бердска приглашает на фестиваль «Золотая игла», Новые рубрики добавлены в доску объявлений сайта www.kurer-sreda.ru, Власти Бердска отыщут все коммунальные ямы после гибели детей в Колывани, Путин приедет в Новосибирск 8 февраля, Взламывали торговые киоски гастролеры в Бердске, Отравленную колбасу нашли в магазинах Новосибирской области, Любителей вышивать ждет музей, Письма водителям написали школьники Бердска, Путин наградит ученых и узнает о сибирской науке в Академгородке, По факту 1/12: «Свидетель» разобрался в нюансах оплаты услуг по отоплению в Бердске, «Ростелеком» помогает сибирскому бизнесу стать успешнее, Начальник образования Бердска Жанна Тузова против рейтингования школ, Оштрафуют медсанчасть линевского СИЗО в Искитимском районе, Снегоход за 200 тыс. рублей и 8 колес от BMW украли в Бердске, Ракета запустила к Марсу автомобиль Tesla Roadster &#171;просто так&#187;, Полицейский автозак попал в ДТП в Бердске, От сигаретного дыма не запищат пожарные извещатели в домах Бердска, Кандидат в президенты от КПРФ приедет в Новосибирск после Путина, Новый автобусный маршрут откроется в Бердске, Промышленность России зависит от импорта на 93%, Благотворители помогают прикованной к постели после ДТП из Бердска, Обокрали иностранцев на Белорусской ярмарке в Новосибирске, Долг в 2 млн рублей по зарплате погасил сотрудникам элеватор Бердска, С сердечным приступом увезли рыбака со льда Новосибирского водохранилища спасатели МАСС, К весне в городской больнице Бердска починят сломанный маммограф, Вычистили до асфальта дороги перед визитом Путина в Новосибирске, Тест: учёный ли вы муж?, Мусорный полигон построят между Бердском и Искитимом, 4800 рублей в месяц из 500-миллионного штрафа за взятку платит экс-мэр Бердска, Заплатил из бюджета за не построенный дом для сирот чиновник в Новосибирской области, Вываливается стена у многоквартирного дома в Бердске, Мусорный полигон может появиться между Бердском и Искитимом, Bloomberg: «кремлевский доклад» отразился на российских бизнесменах, Мастерскую для малоимущих мечтает открыть пенсионер в Бердске, Долг по зарплате 2 млн рублей отдал работникам бердский элеватор, Фальшивых денег стало меньше в Новосибирской области, Бердские пенсионеры стали жертвами аферистов, Доход Путина составил 38,5 млн рублей за 6 лет, Шувалов: русский народ талантливее американского, Малолетки на «Мазде» разбили «семёрку» в Бердске и скрылись с места происшествия, Грозит обвалиться стена одного из домов в центре Бердска, Росгвардия ужесточила требования к школьной охране, Крупнейшие инвестпроекты Новосибирской области-2018, Испортила имидж всей Новосибирской области роковая земля главного полицейского Бердска, За 1,3 млн лет рассчитается со штрафом осужденный за коррупцию бывший вице-мэр Бердска, Кудрин убежден в важности повышения пенсионного возраста в России, Руководство элеватора Бердска рассчиталось с работниками, О положительных сторонах Сталина рассказал митрополит Тихон в Бердске, Проект &#171;Я тебя люблю!&#187; вышел в газете &#171;Курьер.Среда.Бердск&#187; 7 февраля, Провалов грунта опасаются УК Бердска после смерти детей в яме в Колывани, Ждем участников акции &#171;Гав-Гав&#187; за грамотами в редакции &#171;Курьер.Среда.Бердск&#187;, Продолжение хоровода &#171;Новогодних детишек-2018&#8243; вышло в газете &#171;Курьер.Среда.Бердск&#187;, Федеральные чиновники повысили рейтинг врио губернатора Новосибирской области, Найден лабрадор, Кто нашел розовый мешок с туфлями для девочки????, 13 февраля Павел Грудинин приедет в Новосибирск, Офицер-начальник в Искитиме заставил подчиненного погасить штрафы ГИБДД, Собчак превратит Россию в Дом-3, Количество пострадавших в ДТП в январе 2018 года в Бердске снизилось">7</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/08" title="Путин прибыл в Новосибирск, Украла у подопечного инвалида стиральную машинку сиделка в Новосибирске, Должен ли венеролог быть на месте в рабочее время?, Нанесла удар по правительственным силам Сирии коалиция США, С соревнований керлингистов РФ и США стартовала Олимпиада в Южной Корее, Доставка воды – востребованная услуга, Двое бердских юнармейцев представят Новосибирскую область на конкурсах в Москве, Копирование, сканирование, набор текста, рассылка резюме, Москва наградила за качество дорожного ремонта Новосибирскую область, Прятался в мешке с картошкой от судебных приставов «Джеймс Бонд» в Новосибирске, Убрать снег с крыш торопит власть управляющие компании Бердска, Собака примерзла языком к металлической крышке колодца в Приморье, Сидеть дома и никуда не выходить? Путин едет в Академгородок, Стартовал конкурс «Бердская красавица-2019», Топилин: Падают доходы россиян из-за выхода экономики из тени, Вернуть летнее время хочет Госдума, Бердчанка обманом сняла 75 тысяч с банковской карты инвалида, Чиновники сами заплатят за причиненный гражданам вред, Маммограф и томограф починят к концу февраля в горбольнице Бердска, Хотите защищать Бердск от пожаров и катастроф?, Выпущенный по УДО убийца-расчленитель разгуливает по Москве, Президентский кортеж приехал в новосибирский Академгородок, Мертвого котенка сожгла в печи жительница Искитима, У трапа самолета Путина встретил врио губернатора Новосибирской области Травников, Опасные объекты коммунальной инфраструктуры ищут в Бердске, Такси в Бердске: Клиент всегда не прав?, Как обманывают россиян в магазинах, Сортировать мусор будут на новой свалке между Бердском и Искитимом, Ни &#171;копейки&#187; из 46 млн рублей ущерба бюджету не заплатил экс-замглавы Бердска Мартьянов, Эвакуировали из-за пожара 126 пациентов больницы в Новосибирске, Завершили капремонт в химзаводской больнице Бердска, Поставщик неудобных автобусов проиграл мэрии Бердска три суда, Прокремлевские националисты нагрянули в московский офис Навального, Путин поговорил с Эрдоганом из Новосибирска, Библиотеки Бердска отметят День дарения книг, Ткнувшего себя ножом в сердце самоубийцу спас хирург из Бердска, В клинике им. Мешалкина провели сложную операцию на сердце пациентке из Самары, Обыскивают редакцию украинских &#171;Вестей&#187; силовики, Вертолет Путина летает над новосибирским Академгородком, Фотомарафон  «Мой папа» стартовал в &#171;Курьер.Среда.Бердск&#187;, За &#171;духовные скрепы&#187; и против комедии &#171;Смерть Сталина&#187; выступил митрополит Тихон в Бердске, На 3 млн рублей бензина покупает на полгода для автобусов ПАТП Бердска, Сделать суд лаконичным и лишить бизнес свободы подсудности хочет ВС, На гниющий снегоотвал жалуются жители Бердска, Бердчан лишили возможности во время диспансеризации пройти ряд нужных обследований, Путину пожаловались в Новосибирске на низкие зарплаты ученых СО РАН, В Бердске вынесен приговор администратору «Медпрактики», Сажать на 4 года пьяных водителей хотят полицейские, Материнский капитал на льготную ипотеку могут направить бердчане, Строительство мусорной свалки между Бердском и Искитимом обсудят с народом, Нельзя самовольно занять заброшенную дачу в Бердске, Окончательный список кандидатов в президенты России, Соседи подозревают: Собака &#171;съела&#187; хозяина на даче в Бердске, Путину представили проект развития территорий с участием Бердска, Сравнение месячника патриотизма с «критическими днями» разгневало ветеранов локальных войн Бердска, Путин встретился с учеными-ядерщиками и учениками физматшколы НГУ, Четырехлистный клевер стал символом волонтёрства в Бердске, Путин поддержал строительство синхротрона за 40 млрд рублей в новосибирском Академгородке, Президентский вертолет улетел из Академгородка, Инструкция: Диспансеризация проходит по новым правилам в Бердске, Путин узнал о перспективах развития Новосибирской области">8</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/09" title="Разбил Toyota не пропустивший ее УАЗ на перекрестке в Бердске, Осуждены 80 человек за оскорбление полицейских в Новосибирской области за год, К 13 годам колонии за взятки приговорили экс-губернатора Сахалина, Обчистили 29 квартир на 3 млн рублей серийные воры в Новосибирске, &#8220;УАЗ-Патриот&#8221; уничтожил «Тойоту» на перекрёстке в Бердске, Госдеп хочет дружить с Россией, Молоко, сыр в разрезе импортозамещения, Сейчас стоматология в Бердске на хорошем уровне. Бояться не стоит, Подорожал на 128 рублей минимальный продуктовый набор для жителей Бердска, Дачный дом с воющей в нем запертой собакой не стали открывать полицейские Бердска, Увеличить налог на доходы богатым хотят в Госдуме, Пенсии в феврале жители Бердска получат позже, Собчак заработала 404 млн рублей за 6 лет, В январе житель Бердска должен был прокормиться на 4077 рублей 23 копейки, 16,7 млн рублей решили направить на погашение кредита депутаты Бердска, После избиения полицейским в баре парализованным лежит полгода в больнице житель Новосибирска, Напал с электрошокером на павильон &#171;Быстроденьги&#187; разбойник с оспинами в Бердске, Делать селфи на избирательных участках призывает отдел по делам молодёжи Бердска, Министерство по делам бомжей хочет создать Милонов, Цыганки вытащили кошелек у пассажирки маршрутки в Бердске, Российские керлингисты обыграли финнов на Олимпиаде в Пхенчхане, До смерти забил петлей от ворот отчима его пасынок в Новосибирской области, Система &#171;Мультипасс&#187; появилась в автобусах в Бердске, При помощи электрошокера хотел забрать деньги мужчина в Бердске, В очереди на бесплатную землю в Бердске стоят более 1200 человек, Команда единороссов пробежит «Лыжню России» в Бердске, Бердск закончил прием заявок на формирование комфортной среды, Глубокая яма возле оживленной дороги пугает жителей Бердска, Пьяных судей за рулем запретили задерживать сотрудникам ГИБДД, Экспертизу трещин в доме заказала власть Бердска за 890 тыс. руб, Молоко и картошка провоцируют развитие агрессивного рака груди, Пожарные рассказали, почему горят дома в Бердске, ФСБ: террорист-иностранец готовил взрывы в Новосибирске, Хотят преобразить городской парк культуры жители Бердска, Пациентка не нашла врача во время приема в кождиспансере ЦГБ Бердска, Фары на автомобили в интернет магазине, Законно вырубают вековой лес в курортной зоне под Бердском, До 7 марта прокуратура Бердска проводит набор кандидатов, &#171;Лунный календарь-2018&#8243; вышел в газете &#171;Курьер.Среда.Бердск&#187;, Несовершеннолетние в Бердске не смогут забирать из детсадов младших братьев и сестер, Выросли на бирже губернаторов акции главы Новосибирской области, Сомнительные «водоканальщики» обманом навязывают счетчики жителям Бердска, Прокуратура Бердска проводит набор на целевые места в юридический университет, Путин хочет создать ученым условия, чтобы они не уезжали из России, Ужесточить контроль за финансами потребовали от чиновников депутаты Бердска, Потушившего сигарету об икону студента арестовали на 9 суток на Кубани, Выучиться на прокурора предлагают в Бердске, Обязали ходить в церковь полицейских с семьями в Ростове-на-Дону, «Ты моя кисуля!» &#8212; проект посвящен кошкам и котам Бердска, Пироман сжигал за деньги дома, машины, киоски и приемную депутата в Новосибирске, Дом с опасными трещинами в Бердске врио губернатора поручил проверить ГЖИ, Экспертизу смерти пациентки от холецистита в ЦГБ Бердска назначили СК и минздрав, Директора бердского КБУ Александра Кожина пригласили в Госдуму РФ, Реформа МВД. Госавтоинспекция Бердска с 9 февраля полностью ликвидирована">9</a></td><td><a href="http://www.kurer-sreda.ru/2018/02/10" title="Старейшая водонапорная башня Бердска отметит в этом году юбилей, Не платит из колонии похитившая 7,4 млн бюджетных рублей экс-чиновница Бердска, Сколько в вашей школе собирают на выпускной в 11 классе?, Американский болельщик развернул флаг России во время открытия Олимпийских игр, Самосвал БелАз застрял под путепроводом в Бердске, Против сдачи леса в аренду и вывоза кругляка в Китай протестуют жители Горного Алтая, На улице Черёмушной в Бердске произошло ДТП из-за колеи, Журналиста и менеджера по рекламе приглашает Издательский дом &#171;БукЪвица&#187;, Более 1300 человек вышли на «Лыжню России-2018» в Бердске, Более 1300 человек вышли на старт &#171;Лыжня России-2018&#8243; в Бердске, Задержан директор планетария Новосибирска, Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию, Более 1300 человек вышли на старт Лыжни России-2018">10</a></td><td id="today">11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('wp-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
				<div class="baner">
<!-- zone 29 -->
<div class="getzoneidall zoneid_25">
</div>
<!-- end zone 29 -->
</div>
				<div class="baner">
<!-- zone 29 -->			
<div class="getzoneidall zoneid_29">
</div>
<!-- end zone 29 -->
				
				</div>
				<div class="baner">
<!-- zone 44 -->
<div class="getzoneidall zoneid_44">
</div>
<!-- end zone 44 -->
</div>
<!-- zone 93 -->
<div class="baner">
<div class="getzoneidall zoneid_93">
</div>

</div>
<!-- end zone 93 -->

<div class="baner">
<div class="getzoneidall zoneid_94">
 </div>

</div>


<div class="baner">
<div class="getzoneidall zoneid_95">
  </div>
</div>


<div class="baner">
<div class="getzoneidall zoneid_96">
 </div>
</div>


<div class="baner">
<div class="getzoneidall zoneid_97">
</div>
</div>

<div> <div id="afisha">
		<a target="_blank" id="afisha-logo" href="http://www.afishanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/afisha/images/logo.png"/>
		</a>
		<ul class="afisha-data"><li>
		<a target="_blank" href="http://www.afishanso.ru/events/karp-otmorozhennyj/">
		Кино: Карп отмороженный
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/tron-elfov/">
		Кино: Трон эльфов
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/moj-lyubimyj-dinozavr/">
		Кино: Мой любимый динозавр
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/heppi-end/">
		Кино: Хэппи-энд
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/ejforiya/">
		Кино: Эйфория
		</a>
		</li>
		</ul>
		<div class="afisha-all">
		<a href="http://www.afishanso.ru/events/">Все события</a>
		</div>
		</div> </div> 
<div> <div class="rabotaNSO">
	<a target="_blank" class="rabotaNSO-logo" href="http://www.rabotanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/rabota/images/logo.png">
	</a><br>
	<ul class="rabotaNSO-vacancies">
						<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/78065/">Продавец консультант</a><br>
							от
			<span>15 000 руб</span>
			до
			<span>22 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/78064/">Помощник на первичную документацию</a><br>
							от
			<span>32 100 руб</span>
			до
			<span>332 100 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/78054/">Контролер станочных и слесарных работ 6 разряда</a><br>
							от
			<span>14 000 руб</span>
			до
			<span>20 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/78055/">Контролер по гальванопокрытиям 6 разряда</a><br>
							от
			<span>20 000 руб</span>
			до
			<span>25 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/78056/">Слесарь механосборочных работ 3 разряда</a><br>
							от
			<span>20 000 руб</span>
			до
			<span>25 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/78058/">Начальник инженерного центра</a><br>
							от
			<span>45 000 руб</span>
			до
			<span>48 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/78059/">Врач стоматолог-терапевт</a><br>
							от
			<span>30 000 руб</span>
			до
			<span>50 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/36559/">Склейщица-упаковщица</a><br>
							от
			<span>20 000 руб</span>
			до
			<span>25 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/77969/">Водитель автомобиля, камаз</a><br>
							</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/77970/">Учитель (преподаватель) русского языка и литературы</a><br>
							</li>
				</ul>
	<ul class="rabotaNSO-vacancies-all">
		<a href="http://www.rabotanso.ru/vacancies/">Все вакансии</a><br>
	</ul>
</div><!-- Adx Status: ok --> </div> 
<div> <div class="rabotaNSO">
	<a target="_blank" class="rabotaNSO-logo" href="http://www.rabotanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/rabota/images/logo.png">
	</a><br>
	<ul class="rabotaNSO-resume">
						<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77955-prodavec-konsultant-berdsk-35-let/">продавец-консультант</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77861-voditel-s-lichnym-avtomobilem-berdsk-37-let/">Водитель с личным автомобилем</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77850-sistemnyj-administrator-windows-berdsk-35-let/">Системный администратор Windows</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77618-administrator-berdsk-25-let/">Администратор</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77595-elektromonter-berdsk-35-let/">Электромонтер</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77562-administrator-berdsk-27-let/">администратор</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/76962-operator-pomocshnik-menedzhera-berdsk-34-goda/">Оператор, помощник менеджера</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/67534-mehanik-po-vypusku-avtotransporta-berdsk-41-god/">Механик по выпуску автотранспорта</a><br>
			</li>
				</ul>
	<ul class="rabotaNSO-resumes-all">
		<a href="http://www.rabotanso.ru/resume/">Все резюме</a><br>
	</ul>
</div><!-- Adx Status: ok --> </div> 

<!--div style="width: 225px !important; "> <script src='http://partner.mediametrics.ru/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='220' data-height='400' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='6' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/kurer-sreda_ru'> </script> </div--> 
<div style="width: 180px !important; ">
<!--9c7ec26b--><!--9c7ec26b--></div>				

</div>

		<div class="yui3-u-7-12 row-middle">
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/buttons/share42.js"></script>		
<!-- кнопка лайк facebook -->		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END кнопка лайк facebook  -->
		
			<div class="row-middle-inner rel-cont2">
                																	<h1><span>Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию</span> <span class="media_icons"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/media_icons.gif" /></span></h1>
			
							

				<div class="exceprt"><p>8 февраля Навальный опубликовал расследование, в котором заявил, что Приходько отдыхал на яхте Elden Дерипаски.</p>
</div>
				<div class="sub_h1">
					<span class="article_date" title="20:19">10.02.2018</span>
					 
					<span class='article_author'>Фото: Курьер.Среда.Бердск</span> 
					 
					<span class="article_com"><a href="#respond" class="commenticon">11 коммент.</a></span>
				</div>
				
				<a target="_blank" href="javascript:print();" rel="nofollow" class="print" title="Версия для печати"></a>
				<br />

				<div id="selectable-content" class="article">
				    
										    
						<div class="js-mediator-article"><div id="attachment_336195" style="width: 570px" class="wp-caption aligncenter"><a href="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/навальный2-560x586.jpg"><img class="size-large wp-image-336195" title="навальный2-560x586" src="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/навальный2-560x586-560x586.jpg" alt="Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию" width="560" height="586" /></a><p class="wp-caption-text">Новое расследование Алексея Навального запретил Роскомнадзор</p></div></p>
<p>Через два дня после выхода расследования Алексея Навального про вице-премьера Сергея Приходько и миллиардера Олега Дерипаску его блог и ролик в YouTube попали в реестр запрещенной информации<br />
Роскомнадзор (РКН) внес блог оппозиционера Алексея Навального в реестр запрещенной информации, сообщил сам политик. Это подтверждается данными из реестра РКН.</p>
<p>В нем говорится, что блог <a target="_blank" href="http://navalny.com"  target="_blank">navalny.com</a> внесен в реестр на основании двух решений Усть-Лабинского районного суда (Краснодарский край) от 9 февраля. Доступ к блогу не ограничивается.</p>
<p>Помимо блога в реестр попало и расследование Навального ​про отдых вице-премьера Сергея Приходько на яхте Elden миллиардера Олега Дерипаски. В реестр внесены как ролик на YouTube, так и отдельная запись на сайте navalny.com, которая представляет собой текстовую версию расследования про Приходько.</p>
<p>На сайте Роскомнадзора отмечается, что видеорасследование и блог Навального внесены в реестр на основании ст. 15.1 закона «Об информации ». Эта статья регулирует создание реестра, который идентифицирует материалы, «содержащие информацию, распространение которой в России запрещено».</p>
<p>«Сначала вносят в закрытый реестр, предупреждают сайт, если контент не удаляют через три дня, то вносят в открытый реестр и начинают блокировать», — сказал РБК член международной правозащитной группы «Агора» Саркис Дарбинян, специализирующийся на интернете. «Обычно от вынесения судебного решения до блокировки проходит пару месяцев, так как тот же судебный акт могут делать до нескольких недель, а потом еще шлют обычной почтой. Так что такая оперативная реакция в Лабинске — это, безусловно, особый случай», — заметил он.</p>
<p>Вечером в пятницу, 9 февраля, Роскомнадзор потребовал от издания «Медиазона» удалить фотографии, которыми была проиллюстрирована новость о расследовании ФБК про Приходько. Интернет-адрес новости был внесен в реестр запрещенной информации. РКН сообщил изданию, что в публикации «размещены частные фотографии и видеозаписи с изображениями, а также иной личной информацией без прямого или косвенного согласия гражданина, нарушающие права на изображение, конфиденциальность персональных данных и неприкосновенность частной жизни».</p>
<p>«Да, пришло письмо из РКН. Мы, конечно, немного в недоумении, в том числе из-за того, что у нас как минимум есть время на обжалование такого решения», — сообщил РБК главный редактор «Медиазоны» Сергей Смирнов.</p>
<p>8 февраля Навальный опубликовал расследование, в котором заявил, что Приходько отдыхал на яхте Elden Дерипаски. В подтверждение слов были предоставлены фото и видео из Instagram девушки, которая называет себя Настя Рыбка. Девушка была на этой яхте в то же время. Также Навальный сослался на книгу Рыбки «Дневник по соблазнению миллиардера», в которой она описала переговоры Дерипаски и Приходько.</p>
<p>После публикации расследования вице-премьер заявил РБК, что считает Навального «политическим неудачником», а расследование — попыткой устроить провокацию. Подавать в суд Приходько не собирается, по его словам, «достаточно того, что это сделают другие люди».</p>
<p>Судом Навальному пригрозил Дерипаска. Его представитель сказал, что заявления о «совершении Олегом Дерипаской противоречащих закону действий» «не имеют никакого отношения к действительности».</p>
<p>Навальный направил заявления в Следственный комитет и Генпрокуратуру с требованием проверить сведения, изложенные в расследовании.</p>
<p>Источник: <a target="_blank" href="http://www.rbc.ru/rbcfreenews/5a7ea5569a7947545e91fa2b"  target="_blank">РБК</a></div>
<p><script id="js-mpf-mediator-init" data-counter="2771407" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<div class="getzoneidall zoneid_146" rel="z146"></div>
<div class="zone148">
<script type="text/javascript">
   var m3_u = (location.protocol=="https:"?"https://x.kurer-sreda.ru/openx/www/delivery/ajs.php":"http://x.kurer-sreda.ru/openx/www/delivery/ajs.php");
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ",";
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ("&amp;cb=" + m3_r);
   if (document.MAX_used != ",") document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? "&amp;charset="+document.charset : (document.characterSet ? "&amp;charset="+document.characterSet : ""));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&#038;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
</script><br />
<noscript><br />
<a target="_blank" href="http://x.kurer-sreda.ru/openx/www/delivery/ck.php?n=ae08fdf1&amp;cb=INSERT_RANDOM_NUMBER_HERE"  target="_blank"><br />
<img src="http://x.kurer-sreda.ru/openx/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae08fdf1" border="0" alt="Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию"  title="Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию" /></a></noscript>
</div>
<div rel="smi1kurer" id="unit_87208"><a target="_blank" href="http://smi2.ru/" >Новости smi2.ru</a></div>
<p><script type="text/javascript" charset="utf-8">  (function() {    var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;    sc.src = "//smi2.ru/data/js/87208.js"; sc.charset = "utf-8";    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);  }());</script></p>

	<h4>Похожие записи</h4>
	<ul class="st-related-posts st-related-posts2">
	<li><a href="http://www.kurer-sreda.ru/2014/01/13/127731-eks-inspektoru-dps-kotoryj-pyanyj-sbil-nasmert-devushku-na-ostanovke-v-novosibirske-grozit-do-7-let-tyurmy" title="Экс-инспектору ДПС, который пьяный сбил насмерть девушку на остановке в Новосибирске, грозит до 7 лет тюрьмы (13.01.2014)" target="_blank">Экс-инспектору ДПС, который пьяный сбил насмерть девушку на остановке в Новосибирске, грозит до 7 лет тюрьмы</a> (6)</li>
	<li><a href="http://www.kurer-sreda.ru/2017/08/30/310021-xozyajku-sgorevshego-s-lyudmi-doma-prestarelyx-zaderzhali-v-krasnoyarske" title="Хозяйку сгоревшего с людьми дома престарелых задержали в Красноярске (30.08.2017)" target="_blank">Хозяйку сгоревшего с людьми дома престарелых задержали в Красноярске</a> (1)</li>
	<li><a href="http://www.kurer-sreda.ru/2015/11/20/207583-xirurgi-otvetyat-za-smert-17-letnej-pacientki-v-novosibirske" title="Хирурги ответят за смерть 17-летней пациентки в Новосибирске (20.11.2015)" target="_blank">Хирурги ответят за смерть 17-летней пациентки в Новосибирске</a> (3)</li>
	<li><a href="http://www.kurer-sreda.ru/2016/10/20/258593-glava-skr-rasskazal-o-sekretax-rassledovaniya-neraskrytyx-prestuplenij" title="Уникальная экспертиза помогла найти серийного убийцу в Новосибирской области (20.10.2016)" target="_blank">Уникальная экспертиза помогла найти серийного убийцу в Новосибирской области</a> (3)</li>
	<li><a href="http://www.kurer-sreda.ru/2016/03/02/221028-ubitoj-nashli-moloduyu-zhenshhinu-v-iskitime" title="Убитой нашли молодую женщину в Искитиме (02.03.2016)" target="_blank">Убитой нашли молодую женщину в Искитиме</a> (1)</li>
</ul>

<!-- zone 38 --><div rel="z146" style="display: none;"><!-- 1 -->
  <div style="display: none;">
  <script>
       /* $(".zone148").insertAfter($(".zone146")); */
  </script>
  </div>
<!-- 2 -->
</div>

<!-- end zone 38 -->

<!-- zone 39 -->
<div style="display: none;">
<script>
  /* $("<div class='zone39'><iframe scrolling=\"no\" id='zone39-if'></iframe></div>").insertAfter($(".zone38")); */
  /* $(".zone-a5f61427").insertAfter($(".zone-a408f3ce")); */

  /*$(".zone-a408f3ce").insertBefore($(".st-related-posts").prev());*/
  /* $(".zone148").insertAfter($(".zone-a408f3ce"));*/
</script>
</div>

<!--script type="text/javascript">
function updateBanner39() {
  $("#zone39-if").attr("src", "/zone39.html");

  $("#zone39-if").ready(function() {
    if($("#zone39-if").contents().find(".wrap").children().length > 3) {
      setTimeout(updateBanner39, 30000);
    } else {
      //no banners
      $(".zone39").css({"display": "none"});
    }
  });
}

updateBanner39();

</script-->
<!-- end zone 39 -->




<!-- сама кнопка facebook -->
<div style="float: left; padding: 18px 20px 0 0;" class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div>
						<div class="share42init" data-url="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu" data-title="Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию"></div>
						<script type="text/javascript">share42('http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/buttons/')</script>
						<div class="clearfix"></div>
									</div>

				
				<div class="tags">Тэги: <a href="http://www.kurer-sreda.ru/tags/blog" rel="tag">блог</a> <a href="http://www.kurer-sreda.ru/tags/rassledovanie" rel="tag">расследование</a></div> 
				<div class="tags">Персоны: <a href="http://www.kurer-sreda.ru/person/sergeya-prixodko" rel="tag">Сергея Приходько</a> <a href="http://www.kurer-sreda.ru/person/aleksey-navalnyiy-2" rel="tag">Алексей Навальный</a> <a href="http://www.kurer-sreda.ru/person/oleg-deripaska" rel="tag">Олег Дерипаска</a></div>				<div class="tags">Организации: <a href="http://www.kurer-sreda.ru/org/roskomnadzor-2" rel="tag">Роскомнадзор</a></div>				<p><small>Выделите орфографическую ошибку мышью и нажмите Ctrl+Enter.</small></p>
				<div class="feedback clearfix">
						<div class='note'><strong>От редакции:</strong><br/>Заблокируют блог окончательно?</div>				</div>

				<div class="feedback clearfix">
					<div class="l">
						<div class="namelabel">Вам понравилась работа журналиста?</div>
					</div>
					<div class="r">
						<div class="votes">
							<div class="thanks">Спасибо за ваш голос</div>
							<div class="kurer-vote" id="kurer-vote_338476"><input type="checkbox" id="kurer_vote-0338476" name="kurer_vote-0" value="0" class="kurer_vote-0" /><label for="kurer_vote-0338476"></label> <span class="kurer_vote-0 votespan">2</span><input type="checkbox" id="kurer_vote-1338476" name="kurer_vote-1" value="1" class="kurer_vote-1" /><label for="kurer_vote-1338476"></label> <span class="kurer_vote-1 votespan">2</span><input class="kurer_url" type="hidden" value="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/" /></div>						</div>
					</div>
				</div>

				<div class="feedback clearfix">
                  
					<div id="p2a1535685" class="emo">
					
							<div class="namelabel">Ваше отношение к проблеме, освещенной в материале:</div>
							<div id='emo_vote'></div>
							<div class="thanks">Спасибо за ваш голос</div>
							<div class="emo-vote" id="emo-vote_338476"><input type="checkbox" id="emo_vote-0338476" name="emo_vote-0" value="0" class="emo_vote-0" /><label for="emo_vote-0338476">меня радует</label> <span class="emo_vote-0">(50&#37;)</span><input type="checkbox" id="emo_vote-1338476" name="emo_vote-1" value="1" class="emo_vote-1" /><label for="emo_vote-1338476">меня злит</label> <span class="emo_vote-1">(25&#37;)</span><input type="checkbox" id="emo_vote-2338476" name="emo_vote-2" value="2" class="emo_vote-2" /><label for="emo_vote-2338476">мне всё равно</label> <span class="emo_vote-2">(25&#37;)</span><input type="checkbox" id="emo_vote-3338476" name="emo_vote-3" value="3" class="emo_vote-3" /><label for="emo_vote-3338476">любопытно</label> <span class="emo_vote-3">(0&#37;)</span><input class="emo_locale" type="hidden" value="0#1#%" /><div class="emo_vote_total">4</div><input class="emo_url" type="hidden" value="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/" /></div>					</div>
				
				</div>

                <div class="one_line_news clearfix wrap-widjet-relap2">
				<script id="ZlNTKZtaqFKoBQUF">if (window.relap) window.relap.ar('ZlNTKZtaqFKoBQUF');</script>
				</div>
				<div class="one_line_news clearfix">
					<div class="r w50pr">				
						<div class="namelabel">Последние новости:</div>
													<a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu">Блог Навального Роскомнадзор за расследование о Приходько и Дерипаске внес в запрещенную информацию</a>
													<a href="http://www.kurer-sreda.ru/2018/02/10/338473-zaderzhan-direktor-planetariya-novosibirska">Задержан директор планетария Новосибирска</a>
													<a href="http://www.kurer-sreda.ru/2018/02/10/338459-bolee-1300-chelovek-vyshli-na-start-lyzhnya-rossii-2018-v-berdske">Более 1300 человек вышли на старт &#171;Лыжня России-2018&#8243; в Бердске</a>
											</div>
					
						<div class="l w50pr">
												<div id="crp_related" class="crp_related"><div class="namelabel"> Новости по теме:</div><ul><li><a href="http://www.kurer-sreda.ru/2017/06/29/299103-roskomnadzor-vneset-telegram-v-reestr"    target="_blank" ><img src="http://www.kurer-sreda.ru/wp-content/uploads/2017/06/жаров-30x20.jpg" alt="Роскомнадзор внесет Telegram в реестр" title="Роскомнадзор внесет Telegram в реестр" style="max-width:30px;max-height:30px;" class="crp_thumb" /></a><a href="http://www.kurer-sreda.ru/2017/06/29/299103-roskomnadzor-vneset-telegram-v-reestr"    target="_blank"  class="crp_title">Роскомнадзор внесет Telegram в реестр</a><span class="crp_date"> 29.06.2017</span> </li><li><a href="http://www.kurer-sreda.ru/2017/04/26/287934-blizkij-k-medvedevu-glava-fonda-dar-otvetil-na-rassledovanie-navalnogo"    target="_blank" ><img src="http://www.kurer-sreda.ru/wp-content/uploads/2017/03/пикет-30x20.jpg" alt="Близкий к Медведеву глава фонда «Дар» ответил на расследование Навального" title="Близкий к Медведеву глава фонда «Дар» ответил на расследование Навального" style="max-width:30px;max-height:30px;" class="crp_thumb" /></a><a href="http://www.kurer-sreda.ru/2017/04/26/287934-blizkij-k-medvedevu-glava-fonda-dar-otvetil-na-rassledovanie-navalnogo"    target="_blank"  class="crp_title">Близкий к Медведеву глава фонда «Дар» ответил на расследование Навального</a><span class="crp_date"> 26.04.2017</span> </li><li><a href="http://www.kurer-sreda.ru/2017/05/19/291764-poyavilis-podrobnosti-zapisi-videobrashheniya-usmanova-k-navalnomu"    target="_blank" ><img src="http://www.kurer-sreda.ru/wp-content/uploads/2016/10/усманов-30x19.jpg" alt="Появились подробности записи видеобращения Усманова к Навальному" title="Появились подробности записи видеобращения Усманова к Навальному" style="max-width:30px;max-height:30px;" class="crp_thumb" /></a><a href="http://www.kurer-sreda.ru/2017/05/19/291764-poyavilis-podrobnosti-zapisi-videobrashheniya-usmanova-k-navalnomu"    target="_blank"  class="crp_title">Появились подробности записи видеобращения Усманова к Навальному</a><span class="crp_date"> 19.05.2017</span> </li></ul><div style="clear:both"></div></div>					</div>
				</div>
	
				<!--center><a href="http://www.kartanarusheniy.ru/" target="_blank" rel="nofollow"><img src="/bin/golos468x60.gif" alt="Федеральная карта нарушений на выборах"/></a></center-->

				<!-- navigation here -->
				<!--div class="nav news_an">
					<dt class="alignleft" style="width: 45%; "></dt>
					<dt class="alignright" style="width: 45%;  "></dt>
					<div class="clear"></div>
				</div-->	
<!-- zone 41 -->
<div style="margin-left: 10px">
 <div class="getzoneidall zoneid_149">
   </div>
</div>
<!-- end zone 41 -->

				
				<div id="comments">

<!-- You can start editing here. -->

	<p><div class="sidehead" id="comments">(11) Комментариев</div></p>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	<ol class="commentlist">
	   
   <li rel="1:1520854:2-Антипутин" class="comment even thread-even depth-1" id="li-comment-1520854">
     <div id="comment-1520854" rel="1">
						

		<div class="com_author"><b><span class="fn">Антипутин</span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520854"><time pubdate datetime="2018-02-10T20:57:41+00:00">10 февраля 2018 20:57</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=68&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D68&amp;r=G' class='avatar avatar-68 photo' height='68' width='68' /></div>								<p>Сначала вроде мы с друзьями делали ставку на Навального, поддерживали в сети,некоторые даже деньги ему отправляли, а сейчас на него и смотреть неохота, надоел со своей кипишностью и непоследовательностью. Ведет себя как пацан.<br />
Грудинин на его фоне выглядит намного солиднее, да и мужик он серьезнее, опытнее, будем его поддерживать.</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520854" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520854', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520854-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520854" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520854', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520854-down" style="font-size:12px; color:#990033;">12</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520854#respond' onclick='return addComment.moveForm( "comment-1520854", "1520854", "respond", "338476" )' aria-label='Reply to Антипутин'>Комментировать</a></div></div>

     </div>
	 
<ul class="children">
   
   <li rel="1:1520857:2-Аноним" class="comment odd alt depth-2" id="li-comment-1520857">
     <div id="comment-1520857" rel="2">
						

		<div class="com_author"><b><span class="fn">Аноним</span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520857"><time pubdate datetime="2018-02-10T21:12:10+00:00">10 февраля 2018 21:12</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=39&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D39&amp;r=G' class='avatar avatar-39 photo' height='39' width='39' /></div>								<p>&#171;Грудинин на его фоне выглядит намного солиднее, да и мужик он серьезнее, опытнее&#187;</p>
<p>Это так. Но по сравнению с Путиным все равно ацтой.</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520857" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520857', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520857-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520857" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520857', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520857-down" style="font-size:12px; color:#990033;">9</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520857#respond' onclick='return addComment.moveForm( "comment-1520857", "1520857", "respond", "338476" )' aria-label='Reply to Аноним'>Комментировать</a></div></div>

     </div>
	 
<div class="wrap-inf-2-5-8 leveld-2 pornomer2" style="margin-left:-30px"></div></li><!-- #comment-## -->
   
   <li rel="1:1520876:2-Ронин" class="comment byuser comment-author-ronin even depth-2" id="li-comment-1520876">
     <div id="comment-1520876" rel="3">
						
	<div class="com_author"><b><span class="fn"><u>Ронин</u></span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520876"><time pubdate datetime="2018-02-10T22:02:58+00:00">10 февраля 2018 22:02</time></a></div>

	

	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://www.kurer-sreda.ru/files/profile_builder/avatars/userID_8271_originalAvatar_Ронин_с_катаной-100x100.jpg' class='avatar avatar-100,100 photo avatar-default' height='39' width='39' /></div>								<p>На мой взгляд, давно очевидно что этот солидный и серьёзный Грудинин в одной связке с Путиным и его компанией. Увы, немало в нашей стране таких &#171;мужиков&#187;, которые будут молчать и терпеть при виде всего творящегося у нас беззакония. Мне же в таком случае больше нравится кто-то более горячий, даже если он иногда и на самом деле непоследователен. Хотя за Навальным подобного что-то не заметил.</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520876" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520876', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520876-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520876" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520876', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520876-down" style="font-size:12px; color:#990033;">5</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520876#respond' onclick='return addComment.moveForm( "comment-1520876", "1520876", "respond", "338476" )' aria-label='Reply to Ронин'>Комментировать</a></div></div>

     </div>
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   
   <li rel="1:1520863:2-Аноним" class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1520863">
     <div id="comment-1520863" rel="4">
						

		<div class="com_author"><b><span class="fn">Аноним</span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520863"><time pubdate datetime="2018-02-10T21:24:45+00:00">10 февраля 2018 21:24</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=68&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D68&amp;r=G' class='avatar avatar-68 photo' height='68' width='68' /></div>								<p>То , что у путинской вертикали и  российских олигархов нет и не было никакого &#171;облике морале&#187; , это понятно и без Навального ..лично для меня тут нет ничего нового..)<br />
     года четыре назад один жж блогер выкладывал заметку о поездке Пескова с &#171;группой лиц&#187;  из олигархов и кремлевских чиновников в резиденцию под Сочи &#8230;.там тоже  были путаны от местного сутенера ..) приводились расценки на путан, описывались  увеселительные мероприятия&#8230;  и &#8212; ничего , народ благодушно в комментах отписался , мол, не голубые и ладно ..)))</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520863" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520863', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520863-up" style="font-size:12px; color:#009933;">7</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520863" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520863', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520863-down" style="font-size:12px; color:#990033;">4</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520863#respond' onclick='return addComment.moveForm( "comment-1520863", "1520863", "respond", "338476" )' aria-label='Reply to Аноним'>Комментировать</a></div></div>

     </div>
	 
<ul class="children">
   
   <li rel="1:1520903:2-Аноним" class="comment even depth-2" id="li-comment-1520903">
     <div id="comment-1520903" rel="5">
						

		<div class="com_author"><b><span class="fn">Аноним</span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520903"><time pubdate datetime="2018-02-10T23:11:17+00:00">10 февраля 2018 23:11</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=39&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D39&amp;r=G' class='avatar avatar-39 photo' height='39' width='39' /></div>								<p>Олигархи и Путин и вертикаль продали все что жиды просмотрели!</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520903" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520903', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520903-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520903" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520903', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520903-down" style="font-size:12px; color:#990033;">0</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520903#respond' onclick='return addComment.moveForm( "comment-1520903", "1520903", "respond", "338476" )' aria-label='Reply to Аноним'>Комментировать</a></div></div>

     </div>
	 
<div class="wrap-inf-2-5-8 leveld-2 pornomer5" style="margin-left:-30px"></div></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   
   <li rel="1:1520867:2-док" class="comment odd alt thread-even depth-1" id="li-comment-1520867">
     <div id="comment-1520867" rel="6">
						

		<div class="com_author"><b><span class="fn">док</span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520867"><time pubdate datetime="2018-02-10T21:30:12+00:00">10 февраля 2018 21:30</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/4defbdfd84fcedb0b2f1767ee08e611b?s=68&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D68&amp;r=G' class='avatar avatar-68 photo' height='68' width='68' /></div>								<p>посмотрел видео. эту страну спасут только расстрелы.</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520867" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520867', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520867-up" style="font-size:12px; color:#009933;">7</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520867" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520867', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520867-down" style="font-size:12px; color:#990033;">3</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520867#respond' onclick='return addComment.moveForm( "comment-1520867", "1520867", "respond", "338476" )' aria-label='Reply to док'>Комментировать</a></div></div>

     </div>
	 
<ul class="children">
   
   <li rel="1:1520896:2-Ронин" class="comment byuser comment-author-ronin even depth-2" id="li-comment-1520896">
     <div id="comment-1520896" rel="7">
						
	<div class="com_author"><b><span class="fn"><u>Ронин</u></span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520896"><time pubdate datetime="2018-02-10T22:56:23+00:00">10 февраля 2018 22:56</time></a></div>

	

	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://www.kurer-sreda.ru/files/profile_builder/avatars/userID_8271_originalAvatar_Ронин_с_катаной-100x100.jpg' class='avatar avatar-100,100 photo avatar-default' height='39' width='39' /></div>								<p>Серьёзно?! Если одно беззаконие замнить другим, то кому от этого лучше станет?! Там где правит страх ничего хорошего произоёти не может. Страх разрушителен, если становится главным и единственным мотивом для принятия решения .</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520896" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520896', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520896-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520896" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520896', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520896-down" style="font-size:12px; color:#990033;">2</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520896#respond' onclick='return addComment.moveForm( "comment-1520896", "1520896", "respond", "338476" )' aria-label='Reply to Ронин'>Комментировать</a></div></div>

     </div>
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   
   <li rel="1:1520874:2-Эрвин" class="comment byuser comment-author-erwin-rommel odd alt thread-odd thread-alt depth-1" id="li-comment-1520874">
     <div id="comment-1520874" rel="8">
						
	<div class="com_author"><b><span class="fn"><u><a target="_blank" href="http://erwinrommel"  rel='external nofollow' class='url'>Эрвин</a></u></span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520874"><time pubdate datetime="2018-02-10T22:01:31+00:00">10 февраля 2018 22:01</time></a></div>

	

	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://www.kurer-sreda.ru/wp-content/uploads/profile_builder/avatars/userID_2460_originalAvatar_Закат-над-морем-100x100.jpg' class='avatar avatar-100,100 photo avatar-default' height='68' width='68' /></div>								<p>зашевелились гады под скипидаром. <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/laugh.gif"  alt=":-D" title=":-D"/> Убьют девку похоже.</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520874" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520874', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520874-up" style="font-size:12px; color:#009933;">4</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520874" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520874', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520874-down" style="font-size:12px; color:#990033;">1</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520874#respond' onclick='return addComment.moveForm( "comment-1520874", "1520874", "respond", "338476" )' aria-label='Reply to Эрвин'>Комментировать</a></div></div>

     </div>
	 
<div class="wrap-inf-2-5-8 leveld-1 pornomer8" style="margin-left:-0px"></div></li><!-- #comment-## -->
   
   <li rel="1:1520886:2-Ронин" class="comment byuser comment-author-ronin even thread-even depth-1" id="li-comment-1520886">
     <div id="comment-1520886" rel="9">
						
	<div class="com_author"><b><span class="fn"><u>Ронин</u></span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520886"><time pubdate datetime="2018-02-10T22:32:57+00:00">10 февраля 2018 22:32</time></a></div>

	

	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://www.kurer-sreda.ru/files/profile_builder/avatars/userID_8271_originalAvatar_Ронин_с_катаной-100x100.jpg' class='avatar avatar-100,100 photo avatar-default' height='68' width='68' /></div>								<p>Удивительная история получается! Кто-то хочет сказать, что право на частную жизнь для государственного чиновника выше нашего права иметь честную и открытую власть. И это у них называется законом?! Вот только не надо о том, что в России всегда так было. Если закон не одинаков для всех, то это разрушительно для страны.</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520886" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520886', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520886-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520886" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520886', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520886-down" style="font-size:12px; color:#990033;">1</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520886#respond' onclick='return addComment.moveForm( "comment-1520886", "1520886", "respond", "338476" )' aria-label='Reply to Ронин'>Комментировать</a></div></div>

     </div>
	 
<ul class="children">
   
   <li rel="1:1520898:2-Аноним" class="comment odd alt depth-2" id="li-comment-1520898">
     <div id="comment-1520898" rel="10">
						

		<div class="com_author"><b><span class="fn">Аноним</span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520898"><time pubdate datetime="2018-02-10T23:06:04+00:00">10 февраля 2018 23:06</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=39&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D39&amp;r=G' class='avatar avatar-39 photo' height='39' width='39' /></div>								<p>&#171;Если закон не одинаков для всех, то это разрушительно для страны.&#187;<br />
  Смотря какой закон ) дело даже не в законе, а в том, в чьих интересах он принимается&#8230;<br />
    Помните недавний закон о засекречивании данных о личных доходах и имуществе власть имущих ?  Теперь Навальному будет куда труднее копать ..)) И сейчас все больше  таких сомнительных законов и постановлений.. <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sick.gif"  alt=":-!" title=":-!"/><br />
     Проблема в том, что законы сейчас больше принимаются в интересах власть имущих, а не в интересах народа..<br />
     Ленин был прав, когда говорил, что суды есть выражение воли правящего класса&#8230;</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520898" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520898', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520898-up" style="font-size:12px; color:#009933;">3</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520898" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520898', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520898-down" style="font-size:12px; color:#990033;">0</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520898#respond' onclick='return addComment.moveForm( "comment-1520898", "1520898", "respond", "338476" )' aria-label='Reply to Аноним'>Комментировать</a></div></div>

     </div>
	 
<ul class="children">
   
   <li rel="1:1520918:2-Ронин" class="comment byuser comment-author-ronin even depth-3" id="li-comment-1520918">
     <div id="comment-1520918" rel="11">
						
	<div class="com_author"><b><span class="fn"><u>Ронин</u></span></b>  <a href="http://www.kurer-sreda.ru/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu/comment-page-1#comment-1520918"><time pubdate datetime="2018-02-11T00:27:47+00:00">11 февраля 2018 00:27</time></a></div>

	

	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://www.kurer-sreda.ru/files/profile_builder/avatars/userID_8271_originalAvatar_Ронин_с_катаной-100x100.jpg' class='avatar avatar-100,100 photo avatar-default' height='39' width='39' /></div>								<p>Все эти многочисленные рассуждения об интересах тема довольно скользкая и к закону не может иметь отношения. Рабовладение конечно же в интересах рабовладельцев, но только до того момента, когда взбунтовавшиеся рабы не насадят их на вилы. Интересы волков и овец вообще противоположны, однако люди отличаются от тех и других. Проблема однако в том, что многим в нашей сложно поверить в то, что в законе может быть заложено стремление к справедливости, а не нечто противоположное..</p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1520918" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1520918', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1520918-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1520918" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1520918', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1520918-down" style="font-size:12px; color:#990033;">0</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu?replytocom=1520918#respond' onclick='return addComment.moveForm( "comment-1520918", "1520918", "respond", "338476" )' aria-label='Reply to Ронин'>Комментировать</a></div></div>

     </div>
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
 



<div class="wrap-inf wrap-inf4x4" style="border: 1px solid #CFCFCF; border-radius: 4px; margin-bottom: 15px;width: 507px; padding-bottom: 9px;overflow: hidden;padding-left: 24px;">
</div>

<div id="respond">
<h3 id="respond_form">Ваше мнение ценно: оставьте комментарий</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/10/338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>


<form action="http://www.kurer-sreda.ru/wp-comments-post.php" method="post" id="commentform">

             			        	 	 <p><a href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru%2F2018%2F02%2F10%2F338476-blog-navalnogo-roskomnadzor-za-rassledovanie-o-prixodko-i-deripaske-vnes-v-zapreshhennuyu-informaciyu" title="Логин">Войдите</a> или <a href="/wp-login.php?action=register">зарегистрируйтесь</a>, тогда Вам не придется вводить имя каждый раз, и Вы сможете настроить себе "аватар".</p>
     <p><input type="text" name="usename" id="usename" value="" style="width:250px" tabindex="1"  />
     <label for="author"><small>Имя </small></label></p>
     <p><input type="text" name="yourmail" id="yourmail" value="" style="width:250px" tabindex="2"  />
     <label for="email"><small>Mail (не публикуется) </small></label></p>
          <input type="hidden" name="yoururl" value="">



     <p><div style="float: right;width:29%"><img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=150' class='avatar avatar-150 photo avatar-default' height='150' width='150' /> 
     <input name="submit" type="submit" id="submit" tabindex="5" value="Разместить мое мнение" />
</div><textarea style="width:70%" name="yourcomm" id="yourcomm" rows="10" tabindex="4"></textarea></p>
<div id="qips_smiles">
<img style="cursor: pointer;" onclick="javascript: qips_code('=)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/smile.gif" alt="=)" title="=)" /> <img style="cursor: pointer;" onclick="javascript: qips_code('8)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/glass.gif" alt="8)" title="8)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':(');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sad.gif" alt=":(" title=":(" /> <img style="cursor: pointer;" onclick="javascript: qips_code(';)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wink.gif" alt=";)" title=";)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':P');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/tongue.gif" alt=":P" title=":P" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-D');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/laugh.gif" alt=":-D" title=":-D" /> <img style="cursor: pointer;" onclick="javascript: qips_code('=-O');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wonder.gif" alt="=-O" title="=-O" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-!');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sick.gif" alt=":-!" title=":-!" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*IN LOVE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/inlove.gif" alt="*IN LOVE*" title="*IN LOVE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('%)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/eyes.gif" alt="%)" title="%)" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*CRAZY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/crazy.gif" alt="*CRAZY*" title="*CRAZY*" /> <small><a style="text-decoration: none; border-bottom: 1px dashed; top: -5px; position: relative; margin-left: 3px;" href="javascript:void(0);" id="qips_button_smiles" title="Еще смайлы">Еще смайлы</a></small></div>
<div id="qips_smiles_toggle_wrapper" style="display: none;">
<img style="cursor: pointer;" onclick="javascript: qips_code('O=)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/angel.gif" alt="O=)" title="O=)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-[');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/blush.gif" alt=":-[" title=":-[" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kiss.gif" alt=":-*" title=":-*" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-x');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/quiet.gif" alt=":-x" title=":-x" /> <img style="cursor: pointer;" onclick="javascript: qips_code('>:o');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/strong.gif" alt=">:o" title=">:o" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-|');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/think.gif" alt=":-|" title=":-|" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-/');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/pitchup.gif" alt=":-/" title=":-/" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*JOKINGLY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/jokingly.gif" alt="*JOKINGLY*" title="*JOKINGLY*" /> <img style="cursor: pointer;" onclick="javascript: qips_code(']:->');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/devil.gif" alt="]:->" title="]:->" /> <img style="cursor: pointer;" onclick="javascript: qips_code('[:-}');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/music.gif" alt="[:-}" title="[:-}" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*KISSED*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kissed.gif" alt="*KISSED*" title="*KISSED*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*TIRED*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/tired.gif" alt="*TIRED*" title="*TIRED*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*STOP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/stop.gif" alt="*STOP*" title="*STOP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*KISSING*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kissing.gif" alt="*KISSING*" title="*KISSING*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*ROSE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/rose.gif" alt="*ROSE*" title="*ROSE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*THUMBS UP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/thumbsup.gif" alt="*THUMBS UP*" title="*THUMBS UP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*DRINK*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/drink.gif" alt="*DRINK*" title="*DRINK*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('@=');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/bomb.gif" alt="@=" title="@=" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*HELP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sos.gif" alt="*HELP*" title="*HELP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*MACHO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/macho.gif" alt="*MACHO*" title="*MACHO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*OK*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/ok.gif" alt="*OK*" title="*OK*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*WASSUP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wassup.gif" alt="*WASSUP*" title="*WASSUP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*SORRY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sorry.gif" alt="*SORRY*" title="*SORRY*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*BRAVO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/bravo.gif" alt="*BRAVO*" title="*BRAVO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*LOL*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/rofl.gif" alt="*LOL*" title="*LOL*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*PARDON*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/pardon.gif" alt="*PARDON*" title="*PARDON*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*NO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/no.gif" alt="*NO*" title="*NO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*UNKNOWN*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/unknown.gif" alt="*UNKNOWN*" title="*UNKNOWN*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*DANCE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/dance.gif" alt="*DANCE*" title="*DANCE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*YAHOO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/yahoo.gif" alt="*YAHOO*" title="*YAHOO*" /> </div>

<!-- Begin QipSmiles Javascript -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/qips-js.php"></script>
<!-- End QipSmiles Javascript -->

<noindex>
<p><small>Ознакомьтесь с <a href="javascript: void(0);" onclick="jQuery('#rules').toggle();">правилами комментирования</a></small>
<div id="rules" style="display:none;">
<small>
На нашем сайте нельзя: </br>
- нецензурно выражаться; </br>
- писать оскорбления в чей-либо адрес, в том числе комментаторов; </br> 
- угрожать явно или неявно любому лицу, в том числе "встретиться, чтобы поговорить"; </br>
- писать компромат без готовности предоставить доказательства или свидетельские показания; </br>
- прямо или косвенно способствовать разжиганию межнациональной розни, в том числе и ущемлению прав или оскорблению других пользователей сайта на основе их расы, национальности или религиозных убеждений; </br>
- публиковать комментарии, содержащие рекламные материалы; </br>
- публиковать комментарии, содержащие информацию о средствах и способах лишения жизни; </br>
- публиковать комментарии, написанные целиком заглавными буквами; </br>
- обсуждать действия модераторов; </br>
- публиковать комментарии, противоречащие законодательству РФ; <br />
- администрация имеет право на свое усмотрение удалять комментарии с элементами троллинга, 
то есть провоцирующие на флейм, конфликты, мешающие обсуждению, уводящие  от темы, 
а так же комментариев переводящих конструктивное обсуждение в перепалку,  вброс клеветы, компромата и слухов.
Решение по удалению подобных комментариев единолично принимает дежурный модератор.

</small>
</div>
</noindex>

<p>

</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4282359355" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p><p><input type="checkbox" name="comment_mail_notify" id="comment_mail_notify" value="comment_mail_notify" style="width: auto;" /><label for="comment_mail_notify">Notify me of follow-up comments via e-mail</label></p><input type='hidden' name='comment_post_ID' value='338476' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

</form>


</div>



</div>			</div>

                        <!-- here right sidebar -->

			<script type="text/javascript">
			  //VK.init({apiId: 2413232, onlyWidgets: true});
			</script>

				<!-- Put this div tag to the place, where the Comments block will be -->
				<div id="vk_comments"></div>
				<script type="text/javascript">
				//VK.Widgets.Comments("vk_comments", {limit: 20, width: "600", attach: "*"});
				</script>
						        </div>

			<div class="yui3-u-5-24  row-right">
		
		<div calss="wg">
				<a href="http://www.vesberdsk.ru/" target="_blank"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/vb_bluebg.jpg" class="vb_logo_blue"></a>
		</div>	
		
		<div class="promo">
			<a href="http://www.vesberdsk.ru/promo/read/auto/" target="_parent">Автоуслуги</a> . 
				<a href="http://www.vesberdsk.ru/%D0%93%D0%B4%D0%B5_%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C_%D0%9E%D0%94%D0%95%D0%96%D0%94%D0%A3/%D0%90%D1%82%D0%B5%D0%BB%D1%8C%D0%B5_%D0%B8_%D1%85%D0%B8%D0%BC%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B8/10007-7715-0" target="_parent">Ателье и химчистки</a> .
				<a href="http://www.vesberdsk.ru/promo/read/finans" target="_parent">Фин. и юр. услуги</a> .
				<a href="http://www.vesberdsk.ru/promo/read/okna/" target="_parent">Окна, двери и потолки</a> . 
				<a href="http://www.vesberdsk.ru/promo/read/taxi/" target="_parent">Такси и грузоперевозки</a> . 
		        <a href="http://www.vesberdsk.ru/promo/read/bani/" target="_parent">Бани, сауны</a> .
				<a href="http://www.vesberdsk.ru/promo/read/bankets" target="_parent">Банкетные залы</a> .
		</div>

		<div class="wg company_news_box">
		
		<div style="margin: 15px 0;  width: 180px; height: 180px;" class="reld-1">
        <div class="getzoneidall zoneid_59"></div>

		</div>
		
			<h2>Новости компаний</h2>
			
<ul class="sideblock"><li> <a href="http://www.kurer-sreda.ru/2014/02/19/131517-sajt-www-afishanso-ru-zapushhen-v-berdske" >WhatsApp редакции Курьер.Среда.Бердск  8953-878-9010</a></li></ul><ul class="sideblock"><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322527/newsone/23756/'>******************** Грамотная АРЕНДА ЖИЛЬЯ с агентством недвижимости "ЛенинГрад" ******************</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/332716/newsone/33537/'>Мария Голанд в СТУДИИ КРАСОТЫ "LIME </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/321907/newsone/32113/'>Огромный выбор сопутствующих товаров в «VR-Оптике»</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323778/newsone/33721/'>С понедельника всех кормим блинчиками - Ресторан ЭДЕМ!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/324894/newsone/28533/'>ИП Судобина: Пластиковые окна и входные двери от ведущих производителей</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323301/newsone/32616/'>Продумана каждая полочка в шкафах-купе от «Мелиты»</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322149/newsone/33706/'> АНОНСЫ на  февраль Городской центр культуры и досуга</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323333/newsone/29485/'>И сердце вновь горит и любит — оттого, Что не любить оно не может(с) А.С.Пушкин. </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/6017/newsone/28074/'>Сшить шубу в Бердске на заказ - экономно и удобно! </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/162548/newsone/29396/'>Охранное предприятие «РиК»: На страже безопасности бердчан</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323345/newsone/31659/'>Памятники, изделия из металла, благоустройство мест захороненения - ООО БМЗ сервис</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/126967/newsone/33549/'>Вторые зимние каникулы – только для первоклашек в "Чудолесье" 18-23 февраля</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322998/newsone/33757/'>ТУРЫ В ЯПОНИЮ НА ПРЯМЫХ РЕЙСАХ ИЗ НОВОСИБИРСКА предлагает "АЛЬБАТРОС-КРУИЗ"</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/160125/newsone/33756/'>Клиника Веритас предлагает водительскую и оружейную справки без проблем и очередей!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323335/newsone/31945/'>5 причин почему нужно заказывать мебель в «Папае Карло»?</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/328424/newsone/33519/'>Система скидок в «Медпрактика Аква»</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322942/newsone/29001/'>Вместе с «BATTERFLAY» море комплиментов вам обеспечено!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322953/newsone/33473/'>Танцы, музыка, растяжка, актерское мастерство, акробатика, трюки, улыбки и смех, труд и старание....</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/64067/newsone/33710/'>Все для рассады в магазине «Упаковка»</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322958/newsone/32966/'>Русская баня на дровах приглашает</a></li></ul>			
			
							<a href="http://www.vesberdsk.ru/news/" target="_parent" class="link_more">Все новости компаний</a>
		</div>

		<div class="baner">

 <div class="getzoneidall zoneid_9"></div>
</div>

		<div class="expert_box">
				<!--<h2>Консультации экспертов-</h2>-->
<!--				<div style="height: 180px !important;">
				<a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" ><img class="expert_box" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/expert.jpg" /></a>
-				<div><a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" class="online_a">Online- консультации специалистов "Dental-сервис"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" class="expert_rubric">Стоматология</a>
				</div>-->
				<!--div style="height: 180px !important;">
				<a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" ><img class="expert_box" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/turism1.jpg" /></a>
				<div><a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" class="online_a">Online- консультации специалистов "БЕТА-ТУР"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" class="expert_rubric">Туризм</a>
				</div-->
				<!--a href="/expert/reklama-v-smi" class="expert_rubric">Реклама в СМИ</a>
				<a href="/expert/reklama-v-internet" class="expert_rubric">Реклама в Интернет</a-->				
				<!--
				<div style="/*height: 180px !important;*/">
				<a href="http://www.vesberdsk.ru/berdsk/160125/consultation/1958" ><img class="expert_box" style="width: 195px;  margin-bottom: 5px;" src="/wp-content/themes/kurer2/img/veritas.jpg" /></a>
				<div style="width: 197px; margin-bottom: 5px;"><a href="http://www.vesberdsk.ru/berdsk/160125/consultation/1958" class="online_a">Online- консультации специалистов "Клиники "Веритас"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/160125" class="expert_rubric"> Медицина</a>
				</div>-->
			</div>
			<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-36RG0eVK6id828" class="gsInformer" style="width:209px;height:105px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/11565/" target="_blank">Погода в Бердске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/11565/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table> 
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=36RG0eVK6id828" type="text/javascript"></script>
<!-- Gismeteo informer END -->            <div class="coupon_list"><div class="item"><h2 class="vseakcii"><a class="a-vseakcii" target="_blank" href="http://www.vesberdsk.ru/market/discounts">Все акции и скидки</a></h2><table><tr>
	   <td class="td-1">
	    
		   <a class="thumbnail" target="_blank" href="http://www.vesberdsk.ru/berdsk/326795/discountone/2249">
		   <img src="http://www.vesberdsk.ru//upload/companies/326795/coupone/2249/Консультация гирудотерапевта маленький_thumb.jpeg"></a>
		
		</td>
		</tr><tr><td class="td-2"><div class="d-td-2">КЛИНИКА САНИТАС.Гиудотерапия -эффективный метод лечения</div><div class="d2-td-2">
	     <a class="thumbnail2" target="_blank" href="http://www.vesberdsk.ru/berdsk/326795">ЗАО &quot;Клиника Санитас&quot;</a>
		 </div>
		 </td></tr>
		 </table></div></div>			
			  <div class="wrap-widjet-relap secondpage">
			  <script id="nb6-O4lIjHaM_Pz8">if (window.relap) window.relap.ar('nb6-O4lIjHaM_Pz8');</script>
			 </div>
			 <div class="wrap-yandex-rtv">
<!-- Yandex.RTB R-A-163508-1 -->
<div id="yandex_rtb_R-A-163508-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163508-1",
                renderTo: "yandex_rtb_R-A-163508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 300);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 800);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 1000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 1500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 2000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 2500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 3000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 3500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 4000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 5000);//Вещь

	
</script>
 
</div>
<div class="baner">
<div class="getzoneidall zoneid_44"></div>
</div>
	
				
	</div>

	</div>
	
<script>
jQuery(document).ready( function(){
	emo_result_box();
});
</script>

<!-- footer --> 
		<div class="footer yui3-u-1">
			<div class="topfooter clearfix">
				<ul class="left">
					<li><div class="line_header">Разделы</div> <a href="/">Новости</a> / <a href="http://www.vesberdsk.ru/">Весь Бердск</a> / <a href="http://do.kurer-sreda.ru/">Объявления</a> / <a href="http://www.vesberdsk.ru/market/discounts/">Скидки</a> </li>
					<li><div class="line_header">Весь Бердск</div> <a href="http://www.vesberdsk.ru/reg">Добавить свой бизнес</a> / <a href="http://www.vesberdsk.ru/user">Вход для компаний</a> / <a href="http://www.vesberdsk.ru/compare">Реклама</a> / <a href="http://www.vesberdsk.ru/contact">Контакты</a> </li>
					<li><div class="line_header">Объявления</div> <a href="http://do.kurer-sreda.ru/">Все</a> / <a href="http://do.kurer-sreda.ru/f/auto/">Авто</a> / <a href="http://do.kurer-sreda.ru/f/home/">Дом и дети</a> / <a href="http://vesberdsk.ru/do/">Недвижимость</a> / <a href="http://www.rabotanso.ru/">Работа</a> / <a href="http://do.kurer-sreda.ru/fl/building/">Стройка и ремонт</a> </li>
					<li><div class="line_header">ИД "БукЪвица"</div> <a href="http://www.kurer-sreda.ru/about">О нас</a> / <a href="http://www.kurer-sreda.ru/user-news">Написать письмо</a> / <a href="http://www.kurer-sreda.ru/contacts">Контакты</a> / <a href="http://www.kurer-sreda.ru/express">Курьерская служба</a> </li>
				</ul>
				<ul class="left rightcol">
					<li><div class="line_header">Издания</div> <a href="/editions/kurer">Курьер.Среда.Бердск </a> / <a href="/editions/people-knows-all">Народ знает все</a> / <a href="/editions/parade">Журнал "Парад"</a> </li>
					<li><div class="line_header">Сервисы</div> <!--a href="#">Подписка</a /--> <a href="/reklama/">Реклама</a> / <a href="/295343-2">Соглашение о персональных данных</a></li>
					<li><div class="line_header">Добавить</div> <a href="http://www.kurer-sreda.ru/user-news">Новость</a> / <a href="http://do.kurer-sreda.ru/q/show_edit_adv/">Объявление</a> / <a href="http://www.kurer-sreda.ru/user-news">Письмо в редакцию</a> / <a href="http://www.kurer-sreda.ru/press-reliz">Пресс-релиз</a> </li>
				</ul>
			</div>


			<div class="subfooter">
				<div class="left">© 2007-2018 Все права на материалы, находящиеся на бердском городском сайте Курьер.Среда.Бердск, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. При любом использовании материалов сайта и саттелитных проектов, гиперссылка (hyperlink) на наш сайт обязательна.			
				</div>
				<div style="float: left; margin-top: 20px; margin-left: 130px;"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/images/18+.png"></div>
				<div class="right">
				

				<div class="counters">
				
					<div class="counters-container clearfix">
						
						<!--a rel="nofollow" title=" Бердск в Твиттере " href="http://www.twitter.com/berdsk"><img height="31" border="0" width="88" alt=" Твиттер	" src="http://kurer-sreda.ru/files/images/twitter.gif"></a-->

						<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?44.6"
title="LiveInternet"
alt="" border="0" width="31" height="31"/></a><!--/LiveInternet--> 
						<br/>
						
						<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=29708220&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/29708220/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:29708220,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29708220 = new Ya.Metrika({id:29708220,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<div><img src="//mc.yandex.ru/watch/29708220" style="position:absolute; left:-9999px;" alt="" /></div>
<!-- /Yandex.Metrika counter -->
					
					</div>

					<div class="counters-container" rel="r009">
						
						<script type="text/javascript">
						var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
						document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
						</script><script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>
						<script type="text/javascript">
						try {
						var pageTracker = _gat._getTracker("UA-8343802-1");
						pageTracker._trackPageview();
						} catch(err) {}</script>

												<script type="text/javascript" language="JavaScript1.1">
						<!--
						a+=';j='+navigator.javaEnabled()
						js=11
						//-->
						</script>
							
						
					</div>
                        						
				</div>

			






				</div>
			</div>			

		</div>


    </div>

<!-- footer 0--><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote.css" type="text/css" /><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote.css" type="text/css" /><script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script src="/orph/orph.js" type="text/javascript"></script> <!-- Окно сообщи об ошибке -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/mymenu2.js"></script> <!-- Главное меню сайта -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/hash-tabs.js"></script> <!-- табы для соц. сетей -->

</body>
</html>
