<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Отслеживать быстро покупки россиян за рубежом научилась таможня - Курьер.Среда.Бердск</title>
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/widget.css" media="screen">
<!-- CSS -->


<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/style.css" media="screen">
<link rel="stylesheet" type="text/css" href="/doska/doska-style.css" media="screen">
<link rel="stylesheet" type="text/css" href="/doska2/style.css" media="screen">
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/print.css" media="print">
<link rel="stylesheet" type="text/css" href="http://www.kurer-sreda.ru/wp-content/themes/kurer2/jquery-ui-1.8.22.custom.css" media="screen">



		<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery-1.7.2.min.js"></script>
		<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery-ui-1.8.22.custom.min.js"></script>	
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/jquery.tools.min.js"></script>		


        <script type="text/javascript" src="/doska/col/jquery.columnizer.js"></script>
        <script type="text/javascript" src="/doska2/jquery.columnizer.js"></script>
        <script type="text/javascript" src="/doska/jquery.elastic.source.js"></script>
        <script type="text/javascript" src="/doska2/jquery.elastic.source.js"></script>

		
<script type="text/javascript" src="http://x.kurer-sreda.ru/open/www/d/myspcjs.php?id=1&amp;block=1"></script>
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/yui-min.js"></script>
<link rel="alternate" type="application/rss+xml" title="КУРЬЕР.СРЕДА.Бердск - новости Бердска &raquo; Лента комментариев к &laquo;Отслеживать быстро покупки россиян за рубежом научилась таможня&raquo;" href="http://www.kurer-sreda.ru/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya/feed" />
<link rel='stylesheet' id='colorbox-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/simple-colorbox/themes/theme2/colorbox.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.kurer-sreda.ru/wp-content/plugins/profile-builder-pro/assets/css/front.end.css?ver=4.1.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote.css" type="text/css" /><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote.css" type="text/css" /><script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote-user.js?ver=1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote-user.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kurer-sreda.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kurer-sreda.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Вывели более $1 трлн за 30 лет из России' href='http://www.kurer-sreda.ru/2018/01/29/336400-vyveli-bolee-1-trln-za-30-let-iz-rossii' />
<link rel='next' title='В Бердске прошел фестиваль модельеров «Модная провинция»' href='http://www.kurer-sreda.ru/2018/01/29/336411-nb-V_Berdske_proshel_festivaly_modelyerov_Modnaya_provinciya' />
<link rel='canonical' href='http://www.kurer-sreda.ru/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya' />
<link rel='shortlink' href='http://www.kurer-sreda.ru/?p=336403' />
<style type="text/css" media="screen"> 
      .ckrating_highly_rated {background-color:#FFFFCC !important;} 
      .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;} 
      .ckrating_hotly_debated {background-color:#FFF0F5 !important;} 
      </style>
	<!-- Added By Democracy Plugin. Version 2.0.1 -->
	<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/democracy/democracy.js'></script>
	<link rel='stylesheet' href='http://www.kurer-sreda.ru/wp-content/plugins/democracy/basic.css' type='text/css' />
	<link rel='stylesheet' href='http://www.kurer-sreda.ru/wp-content/plugins/democracy/style.css' type='text/css' />
<meta property="og:title" name="og:title" content="Отслеживать быстро покупки россиян за рубежом научилась таможня" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/таможня-560x420_vk.jpg" />
<meta property="og:url" name="og:url" content="http://www.kurer-sreda.ru/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya" />
<meta property="og:description" name="og:description" content="Федеральная таможенная служба получает данные о дате и сумме приобретения от иностранных коллег." />
<meta property="og:locale" name="og:locale" content="ru_RU" />
<meta property="og:site_name" name="og:site_name" content="КУРЬЕР.СРЕДА.Бердск - новости Бердска" />
<link rel="image_src" href="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/таможня-560x420_vk.jpg"><meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="налог" />
<meta property="article:tag" name="article:tag" content="таможня" />
<meta property="article:section" name="article:section" content="#Анонс - в ленту на главной странице" />
<meta property="article:published_time" name="article:published_time" content="2018-01-29T15:24:04+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-01-29T15:28:09+00:00" />
<meta property="article:author" name="article:author" content="http://www.kurer-sreda.ru/author/a-danilov" />
<meta property="article:author" name="article:author" content="http://www.facebook.com/pages/%D0%9A%D1%83%D1%80%D1%8C%D0%B5%D1%80%D0%A1%D1%80%D0%B5%D0%B4%D0%B0%D0%91%D0%B5%D1%80%D0%B4%D1%81%D0%BA/161395327222328" />
	<script type="text/javascript">
		var dateFormatVar = "mm/dd/yy";
	</script>

<!-- Simple Colorbox Plugin v1.3.1 by Ryan Hellyer ... http://geek.ryanhellyer.net/products/simple-colorbox/ -->

<script>
	jQuery(function($){
            if(jQuery.colorbox !== undefined) {
		jQuery("a[href$='jpg'],a[href$='jpeg'],a[href$='png'],a[href$='bmp'],a[href$='gif'],a[href$='JPG'],a[href$='JPEG'],a[href$='PNG'],a[href$='BMP'],a[href$='GIF']").colorbox({
			maxWidth:'95%',
			maxHeight:'95%',
			opacity:'0.85',
			rel:'group'
		});
             }
	});
</script>	<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/swfobject.js"></script>

	<script type="text/javascript" src="/bin/js/functions.js"></script>
	<link rel="alternate" type="application/rss+xml" title="КУРЬЕР.СРЕДА.Бердск &#8212; новости Бердска RSS" href="http://feeds.feedburner.com/kurer-sreda/feed" />

<!-- facebook -->	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<!-- END facebook -->

<script>
 $(document).ready(function () {
$("object[type='application/x-shockwave-flash']").append('<param name="wMode" style="z-index: -1000;" value="transparent"/>');

});
</script>

<!-- twitter -->




<!-- END twitter -->
<script type="text/javascript">
  //Сохранию значение файла
  var flup1 = 0;
  var flup2 = 0;
      
</script>
 <script type="text/javascript" src="/doska2/script.js"></script>		
      <script type="text/javascript" src="/wp-content/themes/kurer2/js/runtime.js"></script>

<script type="text/javascript">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</script>  <script type="text/javascript" src="http://x.kurer-sreda.ru/openx/www/delivery/fl.js"></script>
    <script type="text/javascript">
   var wamid = "3575";
   var typ = "3";
   var Wvar=[];
   Wvar.push("domain",location.host);
   (function(){
      var w = document.createElement("script");
      w.type = "text/javascript";
      w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
      w.async = true;
      var body = document.getElementsByTagName("script")[0];
      body.parentNode.insertBefore(w,body);
   })();
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=8IjwriquBWuW7VRR"></script>	
</head>
<body class="single single-post postid-336403 single-format-standard yui3-skin-sam">
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->


    <div class="yui3-g">


<!-- zone 36 -->
<div class="zone36" style="z-index: -1;">
<div style="position:relative; top: 0; left: 499px;">
<div style="left:50%;
  position:fixed;
  top:0;">

<div style="position: relative; left:-950px;">
 <div class="getzoneidall zoneid_144">
   </div>
</div>

</div>
</div>
</div>


<!-- end zone36 -->


<!-- zone 37 -->
<div class="zone37" style="z-index: -1;">
<!-- hack for safari -->
<div style="left:50%;
  position:fixed;
  top:0;">
<div style="position: relative; left:499px;">
   <div class="getzoneidall zoneid_145">
       </div>
</div>

</div>
</div>


<!-- end zone37 -->

	       	<div class="search right2"><!-- 				<form onsubmit="return document.getElementById('s').value == 'Поиск по сайту' ? false : true;" action="/">
				<div class="search-form">
					<input name="s" id="s" type="text" name="skey" maxlength="64" class="search-form-field" value="Поиск по сайту" onclick="this.value = this.value == 'Поиск по сайту' ? '' : this.value;" onchange="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" onblur="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" />
					<input type="submit" value="" class="search-form-submit" />
				</div>
				</form>
 -->

 					
				<form onsubmit="return document.getElementById('s').value == 'Поиск по сайту' ? false : true;" action="/">
					<input name="s" id="s" type="text" name="skey" maxlength="64" value="Поиск по сайту" onclick="this.value = this.value == 'Поиск по сайту' ? '' : this.value;" onchange="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" onblur="this.value = this.value == '' ? 'Поиск по сайту' : this.value;" />
					<!--input type="submit" value="" class="search-form-submit" /-->
				</form>
 <img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/search.gif" /> <!--a href="#" >Архив</a--></div>
	       
		    
		   <div class="auth2">
												<div class="top-login">
						<a title="Логин" href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru">Войти</a> или <a href="/wp-login.php?action=register">Зарегистрироваться</a>
			</div>
			</div>
		     
        <div class="yui3-u-1 clearfix toprow">
        </div>
	
<div class="head-banners-2">
            
		
<div class="clearfix banersline">


		
<div style="float: left; margin-right: 13px;" class="banersline-b1">
<!-- zone2 -->
<div class="getzoneidall zoneid_2">
 </div>
<!-- end zone2 -->
</div>
<div class="banersline-b2">
<!--zone 3 -->
<div class="getzoneidall zoneid_157">
</div>
<!--end zone 3 -->
</div>

<div  style="position: absolute;  margin-left: 650px; padding-top: 2px; height: 120px;  "> 
<div class="getzoneidall zoneid_113">
 </div>	
</div>	
			
</div>

        <div class="clearfix logoline">
			<div class="logoline-b1">
                        <a href="/">
				<img src="http://www.kurer-sreda.ru/wp-content/uploads/2016/02/aza.png" height="60" width="310" alt="КУРЬЕР.СРЕДА.Бердск - новости Бердска" />
			</a>
			</div>

				
			
			<div class="logoline-b2">
<!-- zone 20 -->
<div class="getzoneidall zoneid_20">
  </div>
<!-- zone 20 end -->
			
			</div>
        </div>
</div> <!-- end head-banners-2 -->

		
 <!--BEGIN TOPMENU -->
<div id="sitemenu">
<ul id="topnav">
<li class="firstlevel active">
<a href="/" title=" Бердский городской сайт" >Новости</a>
<span class="submenu subactive"> 
	<a href="/vse_novosti">Все новости</a>
	<a href="/politika" title="Архив: политика в Бердске" rel="m02">Политика</a>
	<!--a href="/sections/columns">Редакционные колонки</a-->
	<a href="/ekonomika_biznes" title="Архив: экономика города">Экономика</a>
	<a href="/obchestvo" title="Архив: общество">Общество</a>
	<a href="/proishestviya" title="Архив: происшествия в Бердске">Происшествия</a>
	<a href="/mneniya_commentarii" title="Народные новости">Народные новости</a>
	<a href="/stroitelstvo">Строительство</a>
	<a href="/sport" title="Архив: спорт в Бердске">Спорт</a>
	<a href="/zakaznie_publikacii" title="Курьер.Среда.Бердск: Заказные публикации">Заказные публикации</a> 
</span>
</li>

<li class="firstlevel">
<a href="#">Мнения</a>
<span class="submenu"> 
	<!--a href="/forums/" title=" Бердский городской форум ">Форум</a-->
	<a href="/user-news" >Сообщи свои новости</a>
	<!--a href="/sections/columns">Редакционные колонки</a-->
	<a href="/authors/">Гражданские журналисты</a>
</span>
</li>

<li class="firstlevel"><a href="http://www.vesberdsk.ru/" title="Справочник организаций Бердска" target="_blank">Справочник</a>

<span class="submenu"> 
	<a href="http://www.vesberdsk.ru" target="_blank">Каталог организаций Бердска</a>
	<a href="http://www.vesberdsk.ru/market/discounts/" target="_blank">Скидки</a>
	<a href="http://www.vesberdsk.ru/news/" target="_blank">Новости компаний</a>
	<a href="http://www.vesberdsk.ru/articles/" target="_blank">Советы</a>
	<a href="/zakaznie_publikacii">Заказные публикации</a>
	<a href="http://www.vesberdsk.ru" target="_blank">Витрина</a>
</span>

</li>

<li class="firstlevel"><a href="http://www.vesberdsk.ru/do/realty" title="Недвижимость в Бердске" target="_blank">Недвижимость</a>
<span class="submenu"> 
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[type]=sell" target="_blank">Продажа квартир</a>
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[term_of_rent]=&type=rent" target="_blank">Аренда квартир</a>
	<a href="http://www.vesberdsk.ru/do/search/commercial?Commercial[type]=sell" target="_blank">Коммерческая недвижимость</a>
	<a href="http://www.vesberdsk.ru/do/search/house?House[type]=sell" target="_blank">Дома</a>
	<a href="http://www.vesberdsk.ru/do/search/dacha?Rate[type]=sell" target="_blank">Дачи</a>
	<a href="http://www.vesberdsk.ru/do/search/garage?Garage[type]=sell" target="_blank">Гаражи</a>
	<a href="http://www.vesberdsk.ru/do/search/land?Land[type]=sell" target="_blank">Участки, земля</a>
	<a href="http://www.vesberdsk.ru/do/search/flat?Flat[type]=buy" target="_blank">Куплю</a>
</span>

</li>


<li class="firstlevel"><a href="http://www.rabotanso.ru" title="Найти работу в Бердске" target="_blank">Работа</a>
<span class="submenu">
	<a href="http://www.rabotanso.ru/vacancies/" target="_blank">Вакансии</a>
	<a href="http://www.rabotanso.ru/resume/" target="_blank">Резюме</a>
</span>
</li>



<li class="firstlevel"><a href="http://afishanso.ru/" target="_blank">Афиша</a></li>


<li class="firstlevel"><a href="http://do.kurer-sreda.ru/" title="Объявления Бердск" target="_blank">Объявления</a>
<span class="submenu">
	<a href="http://do.kurer-sreda.ru/f/auto/" target="_blank">Автотранспорт</a>
	<a href="http://do.kurer-sreda.ru/f/homebusiness/" target="_blank">Услуги</a>
	<a href="http://do.kurer-sreda.ru/fl/building/" target="_blank">Стройка, ремонт, материалы</a>
	<a href="http://do.kurer-sreda.ru/f/job/" target="_blank">Работа</a>
	<a href="http://do.kurer-sreda.ru/fl/digits/" target="_blank">Бытовая и цифровая техника</a>
	<a href="http://do.kurer-sreda.ru/f/home/" target="_blank">Дом, дети</a>
	<a href="http://do.kurer-sreda.ru/fl/pets/" target="_blank">Животные</a>
	<a href="http://do.kurer-sreda.ru/fl/help/" target="_blank">Бюро находок</a>
	<a href="http://do.kurer-sreda.ru/fl/raznoe/" target="_blank">Разное</a>
</span>
</li>


<li class="firstlevel"><a href="http://www.kurer-sreda.ru/press-reliz" title=" Пресс-релизы ">Пресс-релизы</a>

<span class="submenu">

</span>

</li>

<!--li class="firstlevel"><a href="http://www.vesberdsk.ru/afisha.php" title=" Афиша мероприятий в Бердске " >Афиша</a>
<span class="submenu">
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=1">Кино</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=3">Театры</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=5">Выставки</a>
	<a href="http://www.vesberdsk.ru/afisha.php?party_type=4">Праздники</a>
</span>
</li-->

<!--li class="firstlevel"><a href="http://www.vesberdsk.ru/market/discounts/" title="Скидки в Бердске">Скидки</a></li-->

<li class="firstlevel"><a href="#" >Сервисы</a>
<span class="submenu">
	<a href="http://feeds.feedburner.com/kurer-sreda/feed" target="_blank">RSS</a>
	<!--a href="http://pda.kurer-sreda.ru/">Мобильная версия</a-->
	<!--a href="#">Подписка на эл.почту</a-->
	<a href="http://www.yandex.ru?add=5775" target="_blank">Яндекс-виджет</a>
	<a href="/informer">Поставить новости Бердска в блог/сайт</a>
	<a href="/user-news">Написать на сайт</a>
	<a href="/helpdesk">Техническая поддержка</a>
	</span>
</li>


<li class="firstlevel"><a href="/dogazeta" >Объявления в газеты</a>

</li>

<li class="firstlevel"><a href="/about" >О нас</a>
<span class="submenu">
	<a href="http://www.kurer-sreda.ru/missiya">Миссия</a>
	<a href="http://www.kurer-sreda.ru/editorial-staff">Редакция</a>
	<a href="http://www.kurer-sreda.ru/editions/kurer">Награды</a>
	<a href="http://www.kurer-sreda.ru/contacts">Контакты</a>
		<a href="/reklama">Реклама на сайтах</a>
	<a href="/reklama">Реклама в газетах</a>
	<a href="/express">Курьерская служба</a>
	<!--<a href="/studio/">Дизайн-студия</a>-->
        <a href="/trebovaniya-k-html5-banneram">Требования к баннерам</a>
</span>
</li>

</ul>	
</div>
<!-- END TOPMENU -->


 <!-- cookie for zone35 -->
<script type="text/javascript">
        function setCookie(key, value) {
            var expires = new Date();
            // 1 hour
            expires.setTime(expires.getTime() + (1 * 60 * 60 * 1000));
            document.cookie = key + '=' + value + ';expires=' + 
               expires.toUTCString();
        }

        function getCookie(key) {
            var keyValue = document.cookie.match('(^|;) ?' + key + 
               '=([^;]*)(;|$)');
            return keyValue ? keyValue[2] : null;
        }
</script>
	    
<!-- zone 35 -->
<div class="zone35" style="display: none;">
<div class="close-button">Закрыть&nbsp;[x]</div>
<iframe id="zone35-if" scrolling="no">
</iframe>
</div>

<script type="text/javascript">
$(document).ready(function() {
  $('.close-button').click(function () {
    setCookie('zone35', 'off');
    $('.zone35').remove();
    $('.subfooter .right').css({'margin-bottom': '0px'});
  });
});

function updateBanner35() {
  $('#zone35-if').attr('src', '/zone35.html');

  $('#zone35-if').load(function() {

    //console.debug($('#zone35-if').contents().find('.wrap').children().length);
    if($('#zone35-if').contents().find('.wrap').children().length > 3) {
      $(document).ready(function (){
        $('.subfooter .right').css({'margin-bottom': '90px'});
        $('.zone35').show(); 
      });
      $('.close-button').show();
      setTimeout(updateBanner35, 30000);
    } else {
      //no banners
      $('.zone35').css({'display': 'none'});
    }
  });
}

//if(getCookie('zone35') != 'off')
  updateBanner35();
  //console.debug('upd');

// этот скрипт надо переписать для html5 зон
//script.src = "http://x.kurer-sreda.ru/openx/www/delivery/ajs.php?zoneid=143&amp;cb=5044743581&amp;charset=UTF-8&amp;loc=http%3A//www.kurer-sreda.ru/&amp;context=fHA6MTk%3D&amp;mmm_fo=1";
//document.getElementsByClassName("zone35")[0].appendChild(script);

</script>
<!-- end zone35 -->


<!-- row 1 -->

		<div class="yui3-u-5-24 row-left">
	<div class="baner">
                        <!--zone40 -->
<div class="getzoneidall zoneid_147">
  </div>
                        <!-- END zone40 -->
<div class="getzoneidall zoneid_18">
</div>

</div>

<!--Зона Слева под первой зоной  -->
<div class="baner">
<div class="getzoneidall zoneid_133">
  </div> 
</div> 
	<div class="wg realty_box clearfix">	

<div class="baner">
<div class="getzoneidall zoneid_132">
</div>
</div>

<div class="baner">
 <div class="getzoneidall zoneid_134">
  </div>
</div>
    
		<h2>Недвижимость</h2>
		<div class="wg2 clearfix" >
			<dl class="berdsk_news rel1"><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/330881">Продам 1-ю квартиру на Лелюха,13</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/330880">Продам 2-ю квартиру на Комсомольской,19</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/330879">Продам 2х комнатную в центре</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/330874">Продам комнату Надежда  8-913-451-75-16</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/330871">Продам комнату 8913-715-43-30 Светлана</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/330868">Продам 1-ю</a></dt><dt><a href="http://www.vesberdsk.ru/do/view/flat/id/330866">Продам 2-ю на Микрорайоне!</a></dt></dl>	
			</div>
		<div class="center clearfix">
			<a href="http://www.vesberdsk.ru/do/realty" class="link_more">Еще недвижимость</a>
				<div class="sideblock_more">
						<a href="http://www.vesberdsk.ru/do/search/flat">Квартиры</a>
						<!--div class="dot"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/more-li.gif" /></div-->
						.
						<a href="http://www.vesberdsk.ru/do/search/house">Дома</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/land">Земля</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/dacha">Дачи</a>
						.
						<a href="http://www.vesberdsk.ru/do/search/garage">Гаражи</a>
					</div>
		</div>
		
		<!--div class="delimiter"></div-->
		
		
		<div class="getzoneidall zoneid_46">
        </div>
		
		
		
		<div class="baner">
		
		<!-- zone 22 -->
		<div class="getzoneidall zoneid_22">
       </div>
<!-- end zone 22 -->

		
		
		</div>

		<div class="wg obyavi_box clearfix">
			<h2>Объявления</h2>
			<div id="rss_do"></div>
			<div class="center clearfix">
				<a href="http://do.kurer-sreda.ru" class="link_more">Еще объявления</a>
				<div class="sideblock_more">
					<a href="http://do.kurer-sreda.ru/fl/job/open/">Вакансии</a>
					.
					<a href="http://do.kurer-sreda.ru/fl/auto/service/">Грузоперевозки</a>
					<a href="http://do.kurer-sreda.ru/fl/homebusiness/medicine/">Красота и здоровье</a>
					<a href="http://do.kurer-sreda.ru/fl/homebusiness/learn/">Репетиторство</a>
					.
					<a href="http://do.kurer-sreda.ru/fl/building/">Строительство и отделка</a>
				</div>
			</div>
		</div>
	</div>

	<div class="baner"> 
	<!-- zone 1 -->
	<div class="getzoneidall zoneid_1">
         </div>

<!-- end zone 1 -->
	
	</div>
    
					<!--добавляем банер 4-й снизу слева  под меню -->
				
<div class="snizu4">
<!-- zone 53 -->				
 <div class="getzoneidall zoneid_53">
 </div>
<!-- zone 53 end-->
</div>
<!--END -->
	
	<div class="wg">
		<h2 class="hat">Лента новостей</h2>
		<div class="post">  
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336463-zarezali-uchastnika-draki-na-baze-vtorma-v-berdske" target="_blank">Зарезали участника драки на базе &#171;Вторма&#187; в Бердске</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336458-otklyuchat-svet-dlya-povysheniya-rozhdaemosti-predlozhili-v-merii-berdska" target="_blank">Отключать свет для повышения рождаемости предложили в мэрии Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336447-evro-perevalil-za-70-rublej" target="_blank">Евро перевалил за 70 рублей</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336440-bolee-4-mlrd-rublej-zadolzhali-zhiteli-berdska" target="_blank">Более 4 млрд рублей задолжали жители Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336439-pogib-ot-otravleniya-vyxlopnymi-gazami-v-garazhe-zhitel-lineva" target="_blank">Погиб от отравления выхлопными газами в гараже житель Линева</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336433-elektronnuyu-negramotnost-demonstriruyut-chinovniki-berdska" target="_blank">Электронную неграмотность демонстрируют чиновники Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336430-lgotnikam-povysyat-ezhemesyachnye-vyplaty" target="_blank">Льготникам повысят ежемесячные выплаты</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/329608-ty-moya-kisulya-proekt-posvyashhen-koshkam-i-kotam-berdska" target="_blank">«Ты моя кисуля!» &#8212; проект посвящен кошкам и котам Бердска</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336431-shkaf-pridavil-godovalogo-rebenka-v-berdske" target="_blank">Шкаф придавил годовалого ребенка в Бердске</a></p>
							<p><a href="http://www.kurer-sreda.ru/2018/01/29/336413-umnyj-kapremont-pokazhut-vrio-gubernatora-v-berdske" target="_blank">&#171;Умный&#187; капремонт покажут врио губернатора в Бердске</a></p>
					</div>		

	<div class="baner">
	<!-- zone 11-->
	<div class="getzoneidall zoneid_11">
   </div>
<!-- end zone 11 -->
</div>
	<div class="baner">
	<div class="getzoneidall zoneid_15">
    </div>
</div>

		<h2 class="hat">Последние комментарии</h2> 
		<div class="post">  
					</div>
	</div>
	
	<div class="baner">
	<div class="getzoneidall zoneid_23">
    </div>

	
	</div>

	<!--div class="wg">
			</div-->

	<div class="baner">
	<div class="getzoneidall zoneid_16">
    </div>
</div>

	<!--div class="wg">
		<h2 class="hat">Популярное</h2>
		<div class="post">  
					</div>		
	</div-->

				<div class="baner">
<!-- zone 28 -->
<div class="getzoneidall zoneid_28">
  </div>
<!-- end zone 28 -->
</div>
				<div class="baner">
<!-- zone 26 -->
<div class="getzoneidall zoneid_26">
  </div>
<!-- end zone 26 -->
</div>
			<table id="wp-calendar">
	<caption>Январь 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a onclick="microAjax(this.href + '?ajax=true',show_micro_ajax); return false" href="http://www.kurer-sreda.ru/2017/12">&laquo; Дек</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.kurer-sreda.ru/2018/01/01" title="Видео полыхающих новогодних елок в Южно-Сахалинске и Астане выложены в сеть, У людей нет денег, а на петарды откуда берут??, Расписание работы медицинских клиник Бердска в праздничные дни, Известные бердчане советуют, как бороться с похмельем, И вас вылечат &#8230; с помощью телемедицины!, Акцизы на бензин выросли с 1 января 2018 года, Продавать и производить алкогольные энергетики запретили в России, О завершении создания ядерных сил объявил Ким Чен Ын, Первый ребенок, родившийся в Бердске перед боем курантов, &#8212; мальчик, Грабители «поздравили» бабушку в Бердске и отобрали 6000 рублей, Без ЧП и пожаров прошел Новый год в Бердске, Бесплатного адвоката попросила обвиняемая в халатности экс-начфин Бердска, Итоги-2017: в поисках вежливых людей и &#171;Мерседесов&#187; и прощание с концессией в Бердске, Резервный фонд России закрыли, Насмерть разбился 5-летний ребенок на квадроцикле в Бердске, Пять селёдок подарил Руслан Безносенко своей Чаре на Новый год в Бердске, В Бердске 5-летнего мальчика убил квадроцикл, которым управляла мать, Жидкость для розжига выпила 2-летняя девочка из Кольцово в лагере в Бердске">1</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/02" title="Топ-5 новшеств в законодательстве, Водители Бердска получили подарки от Деда Мороза и Снегурочки, Квадроцикл раздавил 5-летнего мальчика на глазах пьяной матери под Бердском, Ищу попутчика в Академ, Купили рыбу и выбросили, Пятилетний ребёнок из Бердска погиб под перевернувшимся квадроциклом, Ох, и дурят нашего брата, Возмущены платными косметологическими и стоматологическими услугами россияне, Экономика-2018:  денег будет тем больше, чем больше россияне их будут тратить, Массовые протесты против власти вспыхнули в Иране, Надолго отключили свет в Бердске?, Микрорайон &#171;Белокаменный&#187; остался без света в Бердске">2</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/03" title="В Искитиме в новогодние праздники Андрей Травников проверил работу службы ЕДДС, Топ-7: О чём рассказывали учёные в 2017 году?, Всю ночь стояли в очереди за свиными ушами и ножками на мясокомбинате Новосибирска, Погибли 2-летняя девочка и женщина из ВАЗа в ДТП с грузовиком в Новосибирской области, Горела баня в Бердске, Подскажите стоматологию с адекватными ценами, Скончался рыбак на льду у моста через залив в Бердске, Помогите усыпить собаку!, Друзья, хватит есть и пить! Идем гулять в сказочный лес Бердска!, Северная Корея позвонила в Южную, В Новосибирской области за 4 дня на пожарах погибли 10 человек, В ночь с 3 на 4 января похолодает до -35 градусов в Новосибирской области, В Бердске похоронят одного из двух вертолётчиков, разбившихся в Сирии">3</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/04" title="Рождественская лыжная гонка пройдёт специально для жителей Бердска, Из-за санкций отказался обслуживать оборонные предприятия Альфа-банк, Протесты в Иране подняли цену нефти до $68 за баррель, Разбились в Сирии два пилота из Бердска на вертолете Ми-24 31 декабря, Китайский обувной цех сгорел под Искитимом, Погибшего в Сирии пилота вертолёта Ми-24 похоронят в Бердске 4 января, Исламисты уничтожили семь самолетов на российской базе Хмеймим в Сирии, Китайскую обувную фабрику весь день тушат под Искитимом, По вине пьяного водителя в ДТП погибли женщина и 2-летняя девочка под Искитимом , Девять жителей Китая и Таджикистана сгорели в пожаре на обувной фабрике под Искитимом, Сгорели двое стариков на пожаре в Бердске, Горит частный дом на ул. Большевистская в Бердске, Минобороны подтверждает обстрел, но опровергает уничтожение самолетов на базе Хмеймим, Похоронили в Бердске штурмана авиации, разбившегося на Ми-24 в Сирии, 10 иностранцев погибли на пожаре в китайской обувной фабрике под Искитимом, СК возбудил уголовное дело по факту гибели 10 иностранцев на пожаре в обувном цехе под Искитимом, Парализованного пса Хана из Бердска спасают волонтеры приюта &#171;Бумеранг добра&#187; в Новосибирске, Найдена карта Андрея Наумова, 6-летний малыш поранился в столкновении двух авто в Бердске, Возбуждено дело из-за гибели иностранцев на китайской обувной фабрике под Искитимом, На пожаре в Искитимском районе погибли десять человек, 2 девочки и 5 мальчиков родились в Бердске с начала нового года">4</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/05" title="Убрать с виду алкоголь в магазинах призывает депутат Милонов, Опубликован список погибших на пожаре в обувном цехе в Искитимском районе, С погибшим в Сирии вертолетчиком Валерием Матвеевым простился Бердск, Смертельное ДТП: автоледи на Ford Focus врезалась в грузовик под Новосибирском, О чем бы вы хотели узнать из материалов «Курьер.Среда.Бердск»?, Заставят отказаться от мусоропроводов жителей России, Врио губернатора Травников впервые показал свою семью">5</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/06" title="СК задержал троих владельцев сгоревшей обувной фабрики под Искитимом, где на пожаре погибло 10 рабочих, Семьям 10 погибших на пожаре в обувном цехе под Искитимом поможет власть, 10 тысяч сотрудников ГИБДД уволил Путин, Гостиница &#171;Пристань&#187; сгорела в Новосибирской области, Сгоревший обувной цех незаконно работал под Искитимом, Отпраздновать Рождество концертом и на лыжне зовет православная гимназия Бердска, В январе в 44 пожарах погибли 19 человек в Новосибирской области, Рождественское послание Митрополита Новосибирского и Бердского Тихона, Рождественское послание Патриарха Московского и всея Руси Кирилла, Кубок Деда Мороза 2018 по рукопашному бою прошел в Бердске, Слухи о 17 пострадавших на пожаре в обувном цехе под Искитимом опровергли правоохранители, Граждане России, Китая и Киргизии погибли при пожаре на обувной фабрике под Искитимом, За игру с петардами приковал наручниками детей к перилам житель Санкт-Петербурга, Верховный суд отклонил жалобу Алексея Навального об отказе участия в выборах, После пяти часов ожидания помощи пенсионерка умерла в больнице Санкт-Петербурга, За Кубок Деда Мороза в Бердске сражались 230 бойцов, С Рождеством, православные бердчане!">6</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/07" title="С Рождеством!, Опекунам и приемным родителям облегчили участь по сбору справок, Рождественское чудо! Бердчанка нашла в Таиланде маму крымской девочки, Как живут работающие на обувных фабриках Искитима китайцы, проверила прокуратура, Лидер КНДР хочет воссоединения с Южной Кореей, Из-за эмбарго на свинину ЕС хочет  взыскать 1,39 млрд евро с России, Дронами атаковали боевики российскую базу Хмеймим в Сирии, Пара пум родила впервые за пять лет котенка в зоопарке Новосибирска, Патриарх Кирилл: отказ от наличных &#171;тотально ограничит человеческую свободу&#187;">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kurer-sreda.ru/2018/01/08" title="Патриарх Кирилл: РПЦ готова брать на воспитание брошенных детей в приютах, Пять причин обжорства, Один доллар будет стоить 75 рублей в 2018 году, Должна ли быть горячей батарея?, Cамые важные телефоны, по которым каждый бердчанин позвонит хотя бы раз, В наступившем году в Бердске случились три пожара. Есть погибшие, Суд назначит бывшему начфину Бердска бесплатного адвоката, Встретили Рождество маленькие прихожане Богоявленского храма в Бердске, Пила до или после ДТП мать раздавленного квадроциклом 5-летнего мальчика, выясняет следствие, Круглосуточно будет работать телемедицина в России, Катать на ладье посетителей «Бердского острога» предложили старейшины Бердска, Выбрасывать окурки из окон автомобилей запретил Медведев, Не везде вывозили в праздники мусор в Бердске, Митрополит Тихон и мэр Бердска встретились в православной гимназии, Налоговая придумала способы борьбы с нелегальной арендой жилья, Сняли с самолета жену футболиста Аршавина с детьми за &#171;деструктивное поведение&#187;">8</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/09" title="Санкции-2018 могут ударить по каждому жителю России, Сгорели 4 автомобиля на парковке в центре Новосибирска, Мастеров спорта в Бердске стало больше, &#171;Уволить&#187; недобросовестные УК стало проще, Рогозин готовит работу российской оборонки под санкциями, Сдам в долгосрочную аренду офис в центре Бердска, Создать сквер возле роддома хотят общественники Бердска, Всероссийские соревнования по фигурному катанию пройдут в Искитиме, Панцирь-С отбил атаки дронов на российскую базу Хмеймим, Впервые в Бердске для глухих состоится Рождественская встреча, Судится с приходом Александра Невского Пенсионный фонд Новосибирска, Начался суд по избранию меры пресечения владельцам сгоревшей обувной фабрики под Искитимом, 400 млн рублей поступили в избирательный фонд Путина, Ответы мэра: Парк аттракционов может появиться на пустыре в Бердске, Гериатрическую помощь пожилым пациентам включили в ОМС, Три ребенка пострадали в ДТП за 8 праздничных дней в Новосибирске, Мемориал Льва Максимова по греко-римской борьбе пройдет в Бердске, Стать зрителями турнира по греко-римской борьбе приглашают жителей Бердска, Патриарх Кирилл накормил бомжей на Рождество, Шесть преступлений за восемь дней нового года зарегистрированы в Бердске, 13 детей родилось в новом году в Бердске, В трех пожарах сгорели два человека за новогодние праздники в Бердске, Барную стойку вместо батареи установил бердчанин, Рособрнадзор: школы завышают оценки проверочных работ, По телефону доверия МЧС России могут позвонить бердчане, Недоволен работой городской ёлки глава Бердска, Под домашний арест отправил суд владельцев сгоревшей обувной фабрики под Искитимом, За 25 млн рублей построят дренажную систему в частном секторе в Бердске, Тысячи людей посетили спортплощадки Бердска во время новогодних каникул, Мать-одиночку с тремя детьми выгнали в мороз на улицу в Бердске, Пострадала пассажирка Toyota в ДТП с Nissan на главной улице Бердска, Около 200 борцов приедут в Бердск, Версия: житель Бердска защищал родственников и оказался на скамье подсудимых, Психиатра исключили из программы медосмотра Трампа, Бесплатный экспресс-тест на ВИЧ могут пройти жители Бердска, Подать объявление и рекламу, купить книгу и взять календарь-2018 вы можете с 3 января в редакции &#171;Курьер.Среда.Бердск&#187;, Пожарные гидранты не работали близ сгоревшей обувной фабрики под Искитимом, Получить права и зарегистрировать авто через Gosuslugi.ru!, Найдены женские часы сегодня в районе Ленина, 33, Ответы мэра Бердска: Новый мост через Гуменку не будет представлять архитектурной ценности, Мессенджеры обязаны защищать от спама телефоны абонетов, Добавят мяса и рыбы в потребительскую корзину россиян, Песков: штаб кандидата в президенты Путина начнет работать в ближайшее время, На Новосибирскую область надвигается неблагоприятная погода, Защищавшего пару и отправившего обидчика в нокаут освободили в Новосибирске, В причинении смерти по неосторожности обвинил СК владельца сгоревшего обувного цеха под Искитимом, Вывозить тело рыбака пришлось спасателям Бердска со льда залива, Команда легкоатлетов из Бердска победила в соревнованиях в Барнауле, Шторм надвигается на Бердск, Кто занимается брошенными машинами?, Самая красивая девушка Бердска мечтает о домашнем мужчине, Пхеньян и Сеул пошли на сближение, Хозяев сгоревшей с людьми искитимской обувной фабрики взяли под домашний арест, 19 тыс. тонн продуктов уничтожила Россия за 3,5 года санкций, Афиша культурных событий в Бердске на январь, Первые 13 детей 2018 года получат выплаты от Путина в Бердске, Бердчанка нашла маму участницы телепроекта «Ты супер! Танцы», Верните ёлку на место! Или кто убил новогоднюю атмосферу в Бердске?">9</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/10" title="Путин вычеркнул из жизни &#171;жилье экономкласса&#187;, Пройти бесплатный тест на ВИЧ стало проще жителям Бердска, Ожил покойник перед вскрытием в морге Испании, «Серебро» завоевали на рождественском турнире волейболисты Бердска, Пенсионная реформа: что ждет россиян в 2018 году, Фотомарафон &#171;Ёлка Бердска&#187; на сайте &#171;Курьер.Среда.Бердск&#187;, Завоевали медали на всероссийском турнире бадминтонисты Бердска, Расистской посчитали рекламу H&amp;M с чернокожим мальчиком, Победители предметной олимпиады в Бердске вышли на региональный этап, В концессию «Сибэко» отдали коммуналку Новосибирска, Мошенники вытягивают из людей деньги под видом сотрудников Центробанка, Пострадал водитель Nissan Almera в ДТП с Toyota Camry на трассе М-52 в Бердске, Уведомление о готовности предоставить услуги по публикации агитационных материалов, Девочки спасли провалившегося в полынью одноклассника на Камчатке, 25 млн выделены из бюджета Бердска на проведение работ по понижению уровня грунтовых вод, Пожарные гидранты заваливают снегом в Бердске, Всенародным голосованием выберут места для благоустройства по президентскому проекту в Бердске, Спасли соседей из пожара жители Искитимского района, Росавтодор переименовал трассу М-52 в Бердске в Р-256, Минстрой сделает прозрачными тарифы ЖКХ, Замерзают жители элитного микрорайона «Изумрудный» в Бердске, Суд закрыл благотворительный фонд Максаковой в России, Бердчан приглашают сыграть на сцене вместе с музыкантом из Европы, В унитазы не бросали &#171;что попало&#187; празднующие жители Бердска, Главными врагами россияне считают США и Украину, Новый губернаторский автобус пустят до Раздольного в Бердске, В Бердске ожидаются дожди, Скончался артист Михаил Державин, У вас установлен погодозависимый датчик?, Мёрзнет элитный район Бердска, Юрту кандидата в президенты Собчак развернут у ТЦ &#171;Астор&#187; в Бердске, Волокита приставов помогла задержать подозреваемого в изнасиловании, Фотомарафон «Новогодние детишки-2018» объявляет редакция «Курьер.Среда.Бердск», Именем Бориса Немцова назовут площадь у посольства РФ в Вашингтоне, Награды всероссийского турнира получили бадминтонисты из Бердска, Цыганка спрашивает дорогу и обкрадывает, Обувь на сгоревшей фабрике под Искитимом могли делать только китайцы, Жители Новосибирской области чаще брали ипотеку в 2017 году, Экономический прогноз на 2018 год: неопределённость и новый кризис, Пишем научную работу с высокой степенью уникальности, Удерживал врача неадекватный пациент в своей квартире в Бердске, Какие маршруты появятся в Бердске, и как изменилось расписание с нового года, В Бердске пройдет бильярдный чемпионат по Комбинированной пирамиде, «Я так похудела, что меня не узнали на границе»: через год после проекта «Курьер. Среда. Бердск», Новый дивизион С-400 разместила Россия в Крыму, Пять дней не будет горячей воды в школе №3 «Пеликан» в Бердске, Два человека задохнулись на пожаре в Новосибирской области, Замерзаем! Бердчане срезали батарею и сделали барную стойку в квартире, 300 частных домов обошли волонтеры в Бердске после трагических пожаров, Экстренное предупреждение: ухудшение погоды ожидается в Бердске, Прорвало трубу рядом с пожарной частью в Бердске, Изменили номер проходящей через Бердск трассы М-52, Тонут машины из-за коммунальной аварии у пожарной части в Бердске, Затопило перекрёсток у пожарной части в Бердске, Выгнали на улицу из-за долгов мать-одиночку с тремя детьми под Новый год в Бердске, Из-за гражданства США россиянки устроили бэби-бум в Майами, Отчет фонда помощи детям-инвалидам Бердска, Россияне довольны жизнью и ситуацией в стране">10</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/11" title="Путин пообещал уравнять МРОТ и прожиточный минимуму с мая 2018 года, Пожаловаться на плохую уборку от снега трассы Р-256 могут жители Бердска, Под уголовное дело в Бердске попала УК «Вымпел-сервис» из-за ЧП на детской площадке, 1 трлн рублей истратили россияне на новогодние праздники, Отключат горячую воду на 5 дней в школе №3 «Пеликан» Бердска, ОСАГО, лишение водительских прав и другие новшества 2018 года, Спасают от кислородного голодания рыбу на шлюзах в Новосибирске, Жителей Бердска приглашают на городской чемпионат по бильярду, Бесплатное высшее образование пообещал оставить Путин, Чемпионат по бильярдному спорту пройдет в Бердске, Бердские школьники победили в турнире по экономическим играм, «ЕР»: доказывать отсутствие долгов по услугам ЖКХ не должны россияне, Запретили мешать лаять собакам в Швейцарии, В 2018 году изменились условия страховой пенсии для бердчан, Моделировать экономику лучше всех умеют лицеисты Бердска, Трамп хочет дружить с Россией, Мажор заплатит 150 тыс. рублей за подрезание школьного автобуса, Разбился насмерть водитель в разорванном авто на трассе Р-256 в Искитимском районе, Гороскоп на 2018 год, Компромат на кандидата в президенты от КПРФ публикуют СМИ, 6 человек погибли в страшном ДТП в Новосибирской области, Последний триллион рублей Резервного фонда истратила Россия, 6 человек погибли в столкновении двух авто на трассе, О качестве продуктов и сроках годности спросите Роспотребнадзор в Бердске, «Закулисная» сторона жизни маленького актера, Более 20 тыс. тонн зерна отправила Новосибирская область поездами-экспрессами в Новоросийск, Срезали батарею и поставили барную стойку в комнате общежития Бердска. И теперь мерзнут, Концерты, романсы, шоу, Госдеп советует американцам воздержаться от поездок в Россию, Увольнять за пьянство на работе предложили сенаторы, Жгут покрышки, невозможно дышать!, Повысил зарплаты чиновникам врио губернатора Новосибирской области, Бесплатный совет инженера онлайн, Уволили из-за скандала с VIP-камерами замначальника СИЗО «Матросская тишина», Чемпионат по бильярду состоится в Бердске, Эксперты: Рулить избирательной кампанией Путина будут чиновники, «Танцы» на ТНТ не приехали в Бердск. Продали всего 50 билетов, Убила двоих маленьких внуков пьяная 41-летняя бабушка в Белгородской области, «Сменил пол» виновник тройного ДТП в Искитиме, По факту ДТП с шестью погибшими в Черепановском районе в МЧС открыта «горячая линия», Рейтинг доверия Путину достиг рекорда под конец 2017 года, Штормовое предупреждение объявлено в Бердске, На спорт высоких достижений ориентируют спортшколы Бердска, Бердскую ДЮСШ переименовали в спортшколу «Олимп», Изношены на 100% кресла в зрительном зале новосибирского цирка, Погибли 6 жителей Алтая в жутком ДТП на трассе Р-256 в Новосибирской области, Валюты на 257,1 млрд рублей на доходы от нефти купит Минфин за три недели, Бердские инспекторы ГИМС согласуют крещенскую прорубь, Вооруженный пистолетом мужчина ограбил офис микрозаймов в Новосибирске, 50 тыс. рублей долга заплатила в аэропорту ради Нового года в Вене жительница Новосибирска, В Бердске запретили ставить лотки возле фруктовых и овощных киосков, Застройщик Голубев срубит 10 сосен для возведения дома у Бердской косы, В Бердске по проезжей части дети идут из лагеря «Юбилейный» в спортзал санатория, Ограбил с пистолетом офис микрозаймов неизвестный в Новосибирске, Молодой московский топ-менеджер стал директором оборонного предприятия НЗИВ в Искитиме, Старейшая газета города «Бердские новости» перешла на платно-бесплатное распространение, Шторм накроет Бердск">11</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/12" title="Сорванная штормовым ветром крыша убила водителя «Тойоты» в Новосибирске, Сорванная ураганом крыша убила водителя Toyota в Новосибирске, Указывать СМИ-иноагентов заставят пользователей соцсетей при цитировании, Минстрой: ставка по ипотеке может упасть до 6%, Как и где с пользой провести январь в Бердске, Прокурор Бердска оценивает ситуацию с выплатой зарплаты в городе, как удовлетворительную, Учебник истории описывает события на Майдане как &#171;революцию&#187;, Бал-маскарад закружит в танце молодёжь города Бердска, Ураган оставил без электричества Искитимский район, Игровые автоматы в центре Бердска: биржа или казино?, Волосами отбуксировала автомобиль 16-летняя девушка из Армении, Кто может недосчитаться пенсии, Новый губернаторский автобус пустят в поселок Вега или в Белокаменный Бердска, Вечерний ураган занёс дороги в Бердске и убил автолюбителя в Новосибирске, Кандидат в президенты от КПРФ готов работать не больше двух сроков, Впустите в свой дом пушистую красавицу!, Ураганом сорвало кровлю с детского сада в Бердске, Строго контролировать кредит в 25 млн рублей на отвод грунтовых вод приказал мэр Бердска, Непогода в Новосибирской области нанесла ущерб людям и строениям, «Заминировал» здание сельский хулиган в Новосибирской области, Нетипичную Цветаеву покажет новосибирская актриса в Бердске, Стихия нанесла ущерб Новосибирской области. Есть погибшие, Собчак поговорит о проблемах города и России с жителями Бердска, Вырезали из разбитой машины автоледи после жесткого ДТП в Искитимском районе, Пять единиц оружия выкрали из квартир бердчан, Запретили устраивать развалы и ставить ящики возле фруктовых ларьков в Бердске, Киев хочет вернуть военную технику из Крыма, После гибели водителя под сорванной крышей СК возбудил уголовное дело в Новосибирске, Нет перечисления пенсии, В критическом состоянии находятся пострадавшие в смертельном ДТП в Новосибирской области алтайцы, Митрополит Тихон поздравит с 10-летием православную гимназию Бердска, Путин перед выборами проедет по России, Рынок клининговых услуг СФО постепенно растет, Выпала из окна беременная в роддоме Омска, В Бердске приглашают детей записаться в кружок Робототехники, Завалить мэрию жалобами на вырубку и застройку зеленой зоны хотят жители Бердска, Сломанный маммограф в ЦГБ Бердска починят к концу зимы, ЦИК зарегистрировал кандидатом в президенты выдвиженца от КПРФ, 15 бердских борцов стали призерами мемориала Максимова, Закончился основной ремонт в старой химзаводской больнице Бердска, 15 бердчан стали призерами мемориала Максимова, Уголовное дело по факту падения горки на 9-летнего ребенка в Бердске возбудил СКР, Культурная афиша Бердска с 20 января до 8 февраля 2018 года, Победы мемориала Максимова достались самым «легким» борцам из Бердска, Уволили врачей после застолья в разгар рабочего дня в кардиодиспансере Рязани, Задержка пенсий может отобрать голоса у Путина на выборах в Бердске, Сбил насмерть человека с рюкзаком УАЗ на трассе у &#171;Колорлона&#187; в Бердске, Бородач украл в церковной лавке Новосибирска золотые украшения, Найдена связка ключей, На трассе в Бердске насмерть сбит мужчина-пешеход">12</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/13" title="Алло, редакция? или Будни «Свидетеля», Повестки призывникам отправят по почте, США признали ядерное превосходство России, Премьер-министр Украины предложил Путину вернуть вместе с флотом Крым, Довольны новогодними каникулами россияне, Больше хлеба будет в корзине россиян через три года, Видео: Стабилизация нищеты, Вакансии в отделе МВД России по городу Бердску, Рекомендации МЧС жителям Бердска в ночь на Старый Новый год">13</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/14" title="Зоя Князева из Нового посёлка скоро отметит столетний день рождения, При какой температуре школьники Бердска могут остаться дома?, Пострадали 6 человек в ДТП по вине пьяного водителя в Новосибирской области, Погиб подросток в ДТП с грузовиком УАЗ на павлодарской трассе в Новосибирской области, Верните сумку за вознаграждение, 133 человека отравились в кафе &#171;Шулэн До&#187; в Улан-Удэ, Фотосессия $250 семьи из США  взорвала интернет, Сняло арест с 95 млн рублей экс-главы &#171;Почты России&#187; следствие, Путин сравнил коммунизм с христианством, а Ленина в мавзолее со святыми мощами, Миллионы вернулись к экс-главе &#171;Почты России&#187;">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kurer-sreda.ru/2018/01/15" title="Генпрокурор Чайка: не допустить уличных акций &#8212; задача прокуратуры в 2018 году, Ледовую арену для ЧМ-2023 по хоккею построят в Новосибирске по первому варианту, Расчленил убитого казака и выбросил в сугроб охранник в Югре, Перестали бояться роста цен россияне, Самолет выехал за взлетную полосу и чуть не упал в море в Турции, Управляющие компании исключат из цепочки коммунальных платежей, Кандидат в Президенты РФ Ксения Собчак 18 января посетит Бердск, В Бердске 19 января пройдет праздник Крещения, Финансовой грамоте обучает ОНФ жителей Бердска, Заставляют собирать подписи за Путина студентов в Санкт-Петербурге, Настоятель храма Бердска предупреждает: Купание в проруби &#8212; не забава, Спектакль актрисы театра «Красный факел» увидят жители Бердска, Война на Корейском полуострове &#8212; главная угроза России, Ужесточить наказание за невыплату зарплаты предложил Бастрыкин, Отмечаем и готовимся к Крещению Господню, Пропала без вести 11-летняя девочка в Новосибирске, Кандидат в президенты Ксения Собчак посетит Бердск 18 января, На бал-маскарад приглашают молодых жителей Бердска, Замерзли насмерть двое молодых людей после поломки машины в Якутии, Иски о замедлении работы iPhone подают россияне, СМИ: Путин придумал «бюджетный маневр» после выборов, Банкротство физического лица это реально, Закончилось топливо в двух автомобилях у шестерых рыбаков в Бердске, Замерзающих рыбаков доставили на берег спасатели в Бердске, Как подготовиться к Крещенскому купанию, Как выжить во время крещенских купаний в Бердске, Трамп отверг обвинения в расизме после слов о мигрантах из «вонючих дыр», В метель застряли пять автомобилей на дачах в Бердске, Жалобу на смерть пациентки в ЦГБ Бердска прокурор передал в СК, В Искитиме бесплатно проконсультируют юристы, Президента РФ и место для «Комфортной среды» выберут в один день жители Бердска, Пострадали 10 человек в кровавой резне в пермской школе, Милонов призвал не травмировать психику манекенами с идеальными формами, Работники «Искитимцемента» и их дети приняли участие в традиционных новогодних мероприятиях, Старушка с психическим расстройством заперлась в квартире в Бердске, Навальный приступает к бойкоту президентских выборов, Google отдал Путину победу на президентских выборах-2018, Вызволили из снежного плена шестерых рыбаков спасатели Бердска, Падает напряжение в электросети из-за нелегальных подключений в Бердске, За брак в комфортной среде в Бердске на 7 млн рублей наказан подрядчик, Нашли живой пропавшую без вести 11-летнюю девочку в Новосибирске, Горели баня и сарай в частном доме в Бердске, Число пострадавших во время резни в пермской школе увеличилось до 15 человек, Жителям Бердска: девять правил Крещенских купаний, Мединский представил нового гендиректора новосибирского оперного театра, Нашли пропавшие 13 дней календаря на квесте в музее Бердска, День Ангела отметила Православная гимназия Бердска, Не пожалеют газа для котельных в крещенские морозы коммунальщики Бердска, Серебренникову увеличили сумму хищения вдвое — до 133 млн рублей, 17-ю жалобами на вырубку сосен «завалили» приемную мэрии Бердска, Опрос: 81% собирается голосовать за Путина на выборах президента, Особый противопожарный режим введен в Бердске с 9 января, Зачинщик резни в школе Перми назвал Россию «страной рабов», Не слишком высоко оценила себя Собчак?, Под домашний арест отправил суд обвиняемую в присвоении бюджетных денег Анну Захарову из Бердска, Погиб водитель в страшной аварии в Искитимском районе">15</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/16" title="Ежедневно по ночам Бердск очищают от снега, В пробке стоит заснеженная трасса Р-256 в Бердске, Лавров: Россия уважает целостность Украины без Крыма, Резервировать землю под инфраструктуру в срок приказала власть Новосибирской области, Минфин не обсуждает повышение ставки НДФЛ, До 1 февраля подать заявление на ЕГЭ нужно выпускникам Бердска, На Kreditor.biz заемщики найдут свежую информацию о кредитах, Бойцы СК «Бердск» завоевали «серебро» и «бронзу» на турнире в Куйбышеве, Для сдачи ЕГЭ выпускники Бердска должны подать заявку до 1 февраля, 300 тыс. рублей подарили на юбилей православной гимназии Бердска, Более 27 кг наркотиков пытался сбыть через закладки житель Новосибирска, На первенца выплатят по 13 тыс. рублей в Кабардино-Балкарии, Бердчане стали призерами первенства Новосибирской области по биатлону, Впервые бердчанин Кирилл Власов примет участие в Первенстве России по волейболу, При сборе подписей за Путина выявили нарушения, Министр образования займется поножовщиной в школе Перми, Дорогой Олег! С Днем рождения!, Проиндексировать пенсии работающим пенсионерам опять хотят в Госдуме, В массовых беспорядках в новосибирской  колонии повредили имущества на 160 тыс. рублей, Подать платное объявление можно на сайт недвижимости Бердска, В Искитиме готовы две купели для Крещения, Год начинается с выгодных предложений, Упали цены на жизненно важные лекарства, Сильный мороз не помешал победам биатлонистов Бердска, Прорыв бердского волейбола, По факту смерти от сорванной ураганом крыши СК возбудил уголовное дело в Новосибирске, Силовики ведут обыск в коттедже директора винзавода Бердска, Ездить на поезде без родителей разрешат детям старше 10 лет, Труп пожилого человека нашли во дворе Бердска, 5000 рублей даст матери погибшего в огне на обувной фабрике власть Искитимского района, Требуйте в срок ответа от власти в Новосибирской области, Независимых опросов на президентских выборах не будет, Десятилетний юбилей отметила православная гимназия в Бердске, В легитимности выборов-2018 уверено большинство россиян, В Бердске не зарегистрировано ни одного случая гриппа, Гарри Поттера и Василису Огневу выбирают дети в Бердске, «Сибирский Антрацит»: производственные рекорды по плану, Золотой запас и фонд национального благосостояния заменят оскудевший Резервный фонд, Будущие избиратели готовятся к фестивалю в Бердске, Французы требуют от России вернуть царские долги, Учатся выбирать власть школьники Бердска, Живёшь в Бердске? Приходи на «День снега»!, Арестовать директора бердского винзавода просят силовики суд Бердска, «Сибирский Антрацит»: в Новый год по новым путям, Иск о ликвидации финансирующего штаб Навального фонда подал Минюст, Валидаторы и счетчики пассажиров поставят в автобусах Бердска, С 1 мая 2018 года МРОТ будет 11163 рубля в месяц и станет равен прожиточному минимуму, ВВП рос, но не как ожидали, Три автомобиля разбились в ДТП на перекрёстке в Бердске, Дарья Сафина плакала, произнося последнее слово в суде Бердска, Избила, похитила паспорт и сорвала все золото с жительницы Бердска судимая разбойница, Кредитуемся, Скворцова: онкология станет абсолютным приоритетом здравоохранения в 2018 году, Штаб кандидата в президенты Путина открылся в бизнес-центре Новосибирска, Сквозная улица Горького &#171;захватит&#187; часть аэродрома в Бердске, Междугородняя маршрутка сбила женщину в Бердске, Мать попала под уголовное дело за гибель двоих детей на пожаре">16</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/17" title="В России стали меньше пить спиртного, Госдолг Новосибирской области составляет более 47 млрд рублей, После резни в пермской школе Васильева призвала заниматься воспитанием детей, Сгорели двое детей в возрасте 8 месяцев и 3 года на пожаре в Новосибирской области, Отремонтируют по федеральной программе улицу Лунную в Бердске, Выдвиженец в президенты от КПРФ увеличит доходы бюджета на 25 трлн рублей, Недовольным городской елкой остался мэр Бердска, США &#171;гибко&#187; готовит &#171;кремлевские санкции&#187;, Умирать в 2017 году россияне стали меньше, Жалуется на предвыборную агитацию на телевидении &#171;Голос&#187;, Снежный коллапс: Дворы, школы и детсады завалило снегом в Бердске, В День Крещения перекроют улицы Бердска, МЧС: Люди! Опомнитесь &#8212; невинные дети гибнут из-за взрослых!, Усилят меры безопасности в школах Новосибирской области после ЧП в Перми, Чаще пожары в Бердске в 2017 году случались по понедельникам и четвергам, День снега при температуре -38 пройдет в Бердске, Спецтехника нагребает по пояс вал снега к воротам детсада №22 в Бердске, Крестный ход ограничит движение транспорта по дорогам Бердска, Пожилые россияне пополнили интернет-аудиторию в 2017 году, Сбила пешехода новосибирская маршрутка в Бердске, Законы изменят жизнь российского бизнеса в 2018 году, Кандидат в президенты Собчак приедет в Бердск, В Искитиме начал работать мобильный пункт диагностики ВИЧ-инфекции и гепатита С, За &#171;резиновые квартиры&#187; суд приговорил к 2 годам условно троих новосибирцев, Уморительные и грустные истории расскажут новые книги в библиотеке Бердска, Умер легендарный кавээнщик Владимир Дуда в Новосибирске, В «резиновые» квартиры в Новосибирске прописали сотни нелегалов, Убрать снежные шапки со своих балконов призывают жителей Бердска, Больше половины дворов Бердска по утрам не очищены, Путин простил россиянам долгов на 184 млрд рублей, Пьяную 5-летнюю девочку нашли раздетой на улице Омска, Собрание для родителей первоклассников проведут в Бердске, Запретить ставить шлагбаумы в проездных дворах предлагают депутаты Бердска, Проекты по благоустройству повысят явку на президентские выборы в России, За снег на козырьках и балконах оштрафуют жителей Бердска, Бороду и пирсинг разрешили носить студентам колледжа в Новосибирске, Не хватает сил и средств на уборку снега у администрации Бердска, Не платят налоги сотрудники администрации Бердска, День снега отметят в Бердске, Спа-Центр Борвиха Hotel&amp;Spa &#8212; наше искусство для Вашей красоты, 14 лет священнику-педофилу дал суд, Задушили и закопали пожилого соседа трое молодых жителей Новосибирской области, Кредит в 76 млн рублей берет власть Бердска на покрытие дефицита бюджета, Красными флагами отметят пожарные гидранты во дворах Бердска, Россия &#8212; нищенка?, Антибиотики и «любимые» обезболивающие не могут купить без рецепта жители Бердска, «Лучшая актриса» Алиса Олейник сыграет в спектакле в родном Бердске, В ожидании приговора обвиняемая в мошенничестве экс-директор турфирмы из Бердска, Штаб кандидата в президенты от КПРФ Павла Грудинина открылся в Бердске, Аномально холодная погода ожидается в Бердске, В сильные морозы дети могут не ходить в школу и детсады в Бердске, Штрафы за парковку на газоне хотят вернуть в Бердске, Экстремистскую книгу на арабском языке нашли при обысках на винзаводе Бердска, Есть в Бердске клуб масштабного моделирования?, В Бердске суд арестовал Ирину Власенко, которую считают директором винзавода, Суд арестовал директора винзавода Бердска за противодействие следствию, Владельца бердского винзавода Ирину Власенко арестовали на два месяца">17</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/18" title="Зачем парковка, которую не чистят?!, $31,3 млрд утекли из России за границу в 2017 году, Защитой бизнеса занялись в Новосибирской области, Эротическое видео сняли курсанты из Ульяновска, Как безопасно пройти обряд крещенского купания в Бердске?, Превратить Россию во вторую Норвегию призвал Силуанов, В Бердске перенесли «День снега» из-за ухудшений погодных условий, Чистят от снега по ночам улицы Бердска, Порезал продававшую iPhone 6S+ через «Авито» девушку 20-летний новосибирец, Благоустройство по путинскому проекту выполнили на 103%  в 2017 году, Ученые обнаружили причину креативного мышления, Выгнанной на улицу маме с тремя детьми ищут работу в Бердске, Упал рейтинг кандидат в президенты  от КПРФ после скандала со счетами, Плакали зрители в музее Бердска, На первенстве России выступит волейболист из Бердска, Двойное убийство: зарезали бизнесмена и его 7-летнего сына в Оренбурге, Капкейками «Ксения Собчак» накормили жителей Бердска перед встречей с теледивой, «Курьер» ищет пенсионеров, Визит кандидата в Президенты РФ Ксении Собчак в Бердск задерживается из-за дорожных пробок, Посадить Путина с единороссами на 20 тыс. рублей, и пусть шикуют!, Глава РПЦ освятил воду, &#171;Матильду&#187; запретили власти Украины, Больше часа ждали бердчане кандидата в президенты Ксению Собчак, Больше часа ждали бердчане  Ксению Собчак, Количество пользователей соцсетей в России падает, Инспекторы ГИМС проверили лёд в месте крещенской проруби в Бердске на безопасность, Денег на благоустройство общественных территорий не дали Бердску, Ксения Собчак на час опоздала в Бердск из-за заваленных снегом дорог, Что говорит наука о свойствах крещенской воды?, Борцы Сибири приедут в Бердск для участия в соревнованиях, «Черный» список киосков составят депутаты Бердска, Бердский боксер в Чите завоевал бронзовую медаль первенства СФО, Не заканчивается капитальный ремонт в Бердске, Собчак: Москва считает Сибирь и Бердск колонией, Инструкция по применению: Кто и как чистит дороги Бердска, Лучший спектакль Санкт-Петербурга «Машина едет к морю» будет показан в Бердске, Ресторан  Lowenburg: в 2018 год с новыми ценами! Весьма приятными!, В Бердске больше нет ДЮСШ, Сгорели 52 человека в автобусе на казахстанской дороге, Чемпионы РФ по чирлидингу  «Акулы» ищут спонсора для участия в соревнованиях в Москве, $20 млрд будет стоить стена между США и Мексикой, Где и как искупаться на Крещение в Бердске, В шоке от сибирских дорог кандидат в президенты Ксения Собчак, В шоке от сибирских дорог потенциальный кандидат в президенты Ксения Собчак, Путин не любит ложь и некомпетентность, 5 млрд рублей дадут победившим в конкурсе малым городам России, Парк для жителей новых микрорайонов появится в Бердске, Жизненно важные лекарства российского производства вытесняют импорт, Парты-кровати и чудо-кормушки изобрели дети Бердска, Питерские коллекторы трясли деньги с сибирячки, не имевшей долгов, К визиту Собчак в больнице в Бердске залепили плакатами дыры в стенах, Разгоночные полосы на трассе М-52 попросят у министра транспорта депутаты Бердска, Звезды на льду, Собчак о Грудинине: ему все равно, от какой партии идти и врать, Полицейский Дед Мороз – акция прошла в Бердске, Виновной признал суд экс-директора турфирмы за мошенничество с путевками в Бердске, Собчак: Во власть должны приходить профессионалы, а не лояльные Путину люди, Имейте совесть, тротуары чистите хотя бы!, Банкноты 1, 2 и 5 тыс. рублей &#8212; как из разных стран, Пахнет газом возле &#171;Метелицы&#187;, Собчак заявила в Бердске, что на президентских выборах выиграет Путин">18</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/19" title="Наши врачи могут исполнять закон!, Кудрин и Греф предлагают реформировать правительство, Частные военные компании хотят подчинить Минобороны в России, Отремонтируют дом престарелых в Бердске, Почему не вывозят снег вообще?!, Собчак: К моему приезду дырку заделали в ЦГБ Бердска, Экс-депутат &#171;наварился&#187; на 1 млн рублей при ремонте школ в Новосибирской области, Путин окунулся в крещенскую прорубь на Селигере, Рухнул потолок на учеников в школе Новосибирска, 63 000 рублей получает библиотекарь в Москве, Толпа ломилась ночью к крещенской купели в Бердске, Собчак умело нашла причину для опоздания, Карты с российским Крымом купили для школьников власти Чехии, Кто может попасть под санкции Совета Федерации, Коллектора оштрафовали за звонки не имеющей кредитов жительнице Новосибирска, Жителей Бердска научат получать муниципальные гранты, «Бронзу» с первенства Сибири привез боксер из Бердска, Массовая гонка «Лыжня России-2018» стартует в Бердске 10 февраля, 40-градусные морозы ударят в Бердске, Из материнского капитала теперь можно получать ежемесячную выплату, 4 года условно получила туроператор-мошенница из Бердска, Чтобы не отдавать долг за разбитое авто, новосибирец придумал разбойное нападение, Взорвал школу и изрубил учеников топором 9-классник в Улан-Удэ, Из-за лютых морозов перенесли «День снега» в Бердска, Не повтори трагедию «Аллюра» – очисти крышу от снега, К 4 годам условно приговорил суд экс-директора турфирмы за мошенничество с путевками в Бердске, Ростелеком» в Сибири ускоряет внедрение телемедицины в сельские больницы, Разбойник приставил нож к лицу продавца в магазине в Бердске и украл 1200 рублей, Скупать картошку у огородников хотят кооператоры, Убил соседа по коммуналке освободившийся из тюрьмы в Новосибирской области, Экстренное предупреждение! Аномальный холод ниже &#8212; 40  градусов идет в Бердск, Разрешили сидеть дома в морозы школьникам Бердска, Россия готовится к усилению репрессий и продлению «эпохи Путина», Запись в первый класс начнется с 1 февраля в школах Бердска, Собчак пожаловалась в ЦИК на незаконную агитацию за Путина, Сотни православных Бердска уже окунулись в крещенскую купель, Окунулись в купель в День Крещения за 2,5 часа около 700 жителей Бердска, На полмиллиона оштрафовал «Кавказскую пленницу» за коррупцию суд Новосибирска, Научные революции в 2018 году: беспилотные автомобили и лекарство от рака, В эротическом клипе курсантов-летчиков не нашла нарушения прокуратура, 13 елок нарядила к Новому году жительница Бердска, За взятки доцент ставил оценки студенту-заочнику в Новосибирске, Запаслись крещенской водой и окунулись в иордань жители Бердска, Машина ВИЧ-диагностики приедет в Бердск, Обзор изменений в ТК РФ 2017-2018 гг, Насильно удерживали наркоманов в реабилитационном центре в Новосибирской области, Трех пьяных и буйных купальщиц усмиряла полиция возле крещенской купели в Бердске, Ликвидирован азартный клуб в центре Бердска после вмешательства Бердск-онлайн, Ампутировали пальцы пострадавшей при нападении ученика на школу в Бурятии, Агитки Павла Грудинина арестовала полиция в Новосибирске, За особый статус для мегаполисов ратует мэр Новосибирска, Суд отправил на 4,5 года в колонию экс-главу ГИБДД Кузбасса за гибель в ДТП четырех байкерш, По 700 рублей в месяц получат одаренные стипендиаты от мэра Бердска, Против Чайки и Усманова сенаторы США требуют ввести санкции, Празднование Дня снега перенесли в Бердске, Аномальные морозы ожидаются в Бердске в ближайшие дни">19</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/20" title="ИнстаБердск: Крещение 2018, Бал-маскарад состоялся в Бердске, Бойцы СК «Бердск» заняли призовые места по ММА, Рождественские стипендии получили самые талантливые ребята из Бердска, Весь пьедестал почета в первенстве Новосибирской области по ММА достался бердчанам, 14, 5 млрд рублей на повышение зарплаты бюджетникам выделило правительство, Новые санкции США ослабят рубль, ФСБ: На автозаправках России не доливают бензин до 7%  в бак, &#171;Сербская лига&#187; просит Путина ввести войска в Косово, На 24 000 рублей ограбил церковную лавку житель Новосибирска">20</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/21" title="&#171;Правду&#187; Грудинина незаконной признал избирком Новосибирской области, В снегоотвал превратили детскую площадку, Аномальные морозы сковали Бердск, С 500 до 389 спортсменов России сократил список МОК, Пришили пальцы пострадавшей от нападения в школе Улан-Удэ девочке, Турция начала бомбить курдов в сирийском Африне, Огнеметом убирает снег житель штата Виргиния в США, Пропускать уроки в морозы разрешают школьникам Бердска, Спасают замерзающих водителей на &#171;Чуйском тракте&#187; полицейские, Центр Мешалкина предупреждает о мошенниках, Почему так ненавидят Ленина?, Отказываются от участия в выборах президента России  жители Татарска, Пенсии и соцвыплаты жителям Бердска зачислят 22 января, На ул. Целинная в Бердске горит дом, Отправите детей в Турцию на время ЧМ по футболу?, В Бердске на Целинной сгорел жилой дом №8 на двух хозяев">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kurer-sreda.ru/2018/01/22" title="Сгорел дом на двух хозяев около военного городка в Бердске, Окунулся в прорубь на Крещение посол США в России, Деньги на покупку жилья кончаются у россиян, С чем придется жить бизнесу в 2018 году?, Картошка росла в цене быстрее других продуктов, Фильм из записей с видеорегистраторов России вышел в США, Областной суд согласился с домашним арестом экс-депутата из Бердска Алексея Осина, Почему в России все больше становится людей-одиночек, Россияне ринулись в банки за кредитками, Отпраздновали день рождения Гитлера общественники в Польше, Горохом и огурцами украшали елки в советское время в Бердске, Как кормить грудью и какие выплаты вам положены при рождении ребенка читайте в  спецпроекте «Курьер.Среда.Бердск», Новые купюры шокируют большинство продавцов, Директор бердской школы «Случаи нападений школьников на учителей и одноклассников будут повторяться», За вымогательство взяток с мигрантов на 5 лет в колонию отправил суд экс-полицейских, За 49 случаев мошенничества Дарья Сафина получила условное наказание, За путевку на первенство России стреляют и гоняют биатлонисты Бердска, Новый год – новые достижения, Песков: не обо всех контактах Путина и Порошенко сообщает Кремль, Четыре пожара за сутки произошли в Бердске, Ущерб в 80 млн рублей причинил незаконной продажей земли мэр Махачкалы, По пояс завалил снег улицу Владлена Бирюкова в Бердске, Инспекторы ДПС спасли двух автомобилистов замерзавших на трассе под Бердском, Смертельный «Аллюр», год спустя: завершено расследование обрушения манежа под Бердском, Собчак не поддерживает идею Навального бойкотировать выборы, Три женщины подрались во время Крещенских купаний в Бердске, Идеальным оружием России в США назвали «Панцирь-С1», Что останется от елок на ул. Ленина?, Обморозил пальцы рук 40-летний житель Бердска, Один случай обморожения за выходные произошёл в Бердске, Замерзают ученики в школах Бердска, Отменить рейсы после 20.00 из-за нерентабельности потребовали перевозчики у власти Бердска, Особенности выбора обуви на полную ногу, Президента и проекты благоустройства будут выбирать бердчане 18 марта, Производство вина в России упало до рекордного минимума, Горела проводка в банке &#171;Левобережный&#187; в Бердске, Специалисты «Искитимцемента» провели экскурсию для студентов строительно-монтажного колледжа, Уходил от налогов через фирмы-однодневки и фиктивную бухгалтерию бизнесмен в Новосибирске, Лучшие спортсмены Бердска получат стипендию, В морозы количество пожаров возросло в четыре раза в Новосибирской области, На крупные покупки – кредит под залог недвижимости, 20 одаренных детей получили Рождественскую стипендию мэра Бердска, Незарегистрированные браки приравнять к официальным хочет Госдума, Песков: Путин убедительно победит на выборах президента РФ, Задолжала перевозчикам около 100 млн рублей мэрия Новосибирска, Колея на «безопасной и качественной дороге» в Бердске спровоцировала ДТП, Заставляют отжиматься на пальцах в 3 классе!, Штрафы за нарушения ПДД пойдут только на дороги, Кадрили, вальсы и польки танцевали в Бердске, В Бердске на улице Кутузова хотят возвести 17-этажные дома, Сгорели 5 приемных детей в Омской области">22</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/23" title="Из-за ДТП заблокировано движение на главной улице Бердска, Внутренний долг России вырос до 7,2 трлн рублей, Дает деньги ТОСам власть Новосибирской области, Путин узаконил ответ командиру &#171;Служу России&#187;., Суд ликвидировал финансирующий кампанию Навального фонд, Мошенники представляются сотрудниками СКР и прокуратуры в Новосибирске, Новосибирские онкологи провели уникальную операцию, Набор книжек «Мое солнышко» подарят всем роженицам Бердска, SOS: меняем замки, убираем снег, привезем муку, такси, ритуальные услуги в Бердске. Быстро и качественно!, Какими продуктами чаще всего травятся россияне, ФСБ запретила работать некоторым предприятиям во время ЧМ-2018 по футболу, Из-за ненадежных сэндвич-труб горят дома в Бердске, 80% мировых богатств находятся в руках 1% населения, Золото привезли бердские дзюдоисты с Первенства области, После нападения на школы введут закон о быстрой блокировке сайтов, Грязными надземными переходами недовольны жители Бердска, Волейболисты из Бердска вышли в финал чемпионата НСО, Решение о возвращении дела Осина прокурору Бердска вступило в законную сил, Коммунальный коллапс оставил без воды школу и дома Бердска, Компания «Микронет»: Отремонтируй свой компьютер или ноутбук быстро, с гарантией и выгодой до 50%, С 1 февраля в Бердске начнется прием заявлений по зачислению детей в первые классы, Заменят лифты в 56 домах за 2018 год в Новосибирской области, Утеряна карта МДМ Банка, Школьников делят на бедных и богатых, Дочка, я поведу тебя в «Парад»! Ищем героинь!, Тест: Знаете ли вы депутатов горсовета Бердска в лицо?, &#171;Прививку&#187; от хамства поставят врачам, Заставляют отжиматься на пальцах 3-классников в школе Бердска, Регистрацию по паспорту в соцсетях предложил Милонов, Продавал &#171;красивые&#187; госномера на авто инспектор ГИБДД в Новосибирске, Три 17-этажки построит бизнесмен Голубев в центре Бердска, Девять тысяч рублей собрали в музее Бердска на обрамление картин, 26 место заняла Россия в рейтинге лучших стран мира, На полмиллиарда рублей увеличен дорожный фонд Новосибирской области, Вдвое больше туристов выехало в 2017 году из Новосибирской области, Платить за тепло круглый год обязали всех жителей Бердска, В 30-градусный мороз строит горку во дворе жительница Бердска, Суд арестовал напавшего с топором на школьников подростка в Бурятии, Челябинские связисты настолько суровы&#8230;, На 25% съели больше картошки россияне в 2017 году, Стипендию до 1000 рублей присудили лучшим спортсменам Бердска, Инвестор в Бердске подала в суд на застройщика за долгострой, Налоговые каникулы для репетиторов и нянь продлят в России, Журналист «Курьер.Среда.Бердск» грубо нарушила ПДД на трассе в Бердске, Украина отказалась забирать боевую технику из Крыма, Рогозин: слабые стороны России перебрались в Лондон, Из-за «могильных» заборов на 30% подорожала уборка снега на дорогах Бердска, Вырвало батареи: Замерзает в -35 сотня жителей общежития в Искитиме">23</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/24" title="Предлагать самые дешевые препараты обяжут аптеки, На холод в квартирах и плохую уборку дворов жалуются в Новосибирской области, Покупайте свежий номер газеты «Курьер. Среда. Бердск», Позорный розыгрыш: квартиру в лотерею выиграл знакомый ведущего в Новосибирске, Задержаны соучастники атаки на школу в Бурятии, В пьяной ссоре собутыльник порезал рецидивиста в Бердске, Фильм &#171;Нелюбовь&#187; режиссера Звягинцева номинировали на &#171;Оскар&#187;, Прокурор возбудил 6 дел против руководства сгоревшего обувного цеха под Искитимом, 2 тысячи вместо 2,8 млн рублей заплатили за коммунальные услуги школы и детсады Бердска, Рецедевиста порезал в Бердске ранее не судимый бердчанин, Рецидивиста порезал в Бердске ранее не судимый бердчанин, Оставшихся без тепла студентов и жителей Искитима переселили в лагерь, Бердчанин поссорился с сожительницей и поджёг квартиру её матери и соседей, Бесплатно вакансию можно разместить на сайте www.rabotanso.ru, 6 миллионов получила ЦГБ Бердска из облминздрава, Вместе с президентом выберут места для благоустройства в Бердске, На повышение зарплат российским бюджетникам выделят 14,5 млрд рублей, Риелтор из Бердска присвоила себе деньги своих клиентов, Ведущих конькобежцев и хоккеистов России не допустили на Олимпиаду-2018, Нарушить закон перед выборами требуют чиновники от УК Бердска, СМИ-иноагентов хотят заблокировать перед выборами президента, Медведев разрешил госструктурам скрывать закупки банковских услуг, В экстремизме заподозрили комедию &#171;Смерть Сталина&#187;, Наказывать чиновников за пожары требуют в МЧС Новосибирской области, МОК запретил болельщикам проносить флаг России на Олимпиаду-2018, Число заключенных сократилось на 30% за 10 лет в России, Актриса из Санкт-Петербурга Алиса Олейник мечтает сыграть на бердской сцене, Разругались с УК из-за тепла в квартирах чиновники Бердска, Списки активных граждан составляют в Бердске, Отказался принять экзамен у студента в кипе профессор МГУ, Худшим по пожарной обстановке в регионе стал Бердск, Мобильному маркетингу научат бердских студентов и предпринимателей, Запрет российских новостей в Молдавии осудила Госдума, Предлагаю застройщикам Бердска сносить старые хрущевки, На трехдневные каникулы отправили учеников школы Бердска из-за сильных морозов, В школе № 1 в Бердске отменили уроки на три дня, Собчак пригласили на молитвенный завтрак с президентом США, За отжимание 3-классников на пальцах накажут учителя физкультуры в Бердске, Журналиста и менеджера по рекламе приглашает Издательский дом &#171;БукЪвица&#187;, Мэр заставил почистить улицу Владлена Бирюкова в Бердске, Ограничить анонимные электронные платежи хотят в России, В Бердске эпидпорог по ОРВИ превышен на 50%, Кремль ответил на обвинения США в использовании Дамаском химоружия, Не соблюдается температурный график в Бердске, За выборами президента России в Бердске сможет наблюдать вся страна, Новые банкноты в 2000 рублей за сувениры принимают в Бердске, Автошколы хотят экзаменовать по теории при замене водительских прав‍, Путин приедет в Новосибирск 12 февраля, Арестовали джинсы и футболки за долги у продавца в Бердске, Агентство недвижимости: факторы удачного выбора, Слово &#171;воры&#187; вытоптали около кремля, Растрогана от такой щедрости господина Грефа!">24</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/25" title="А виноват Путин?, Зачем счетчики, если оплата за тепло по 1/12?, Алкоголь пока не выпал из критериев здорового образа жизни, Нарушения при ремонте дорог в Бердске нашла КСП, Семь важных изменений в коммунальной сфере 2018 года, Копирование, сканирование, набор текста, рассылка резюме, Насиловать и убивать стали меньше в Новосибирской области, С Татьяниным днем и 80-летием Высоцкого поздравляет ЛДПР, Без холодной воды из-за аварии остались школа и 5 многоэтажек в Бердске, Экс-врач сборной США по гимнастике получил 175 лет тюрьмы за сексуальные домогательства, Путин: основная задача промышленности &#8212; выпуск конкурентоспособной гражданской продукции, «Золото» на областном первенстве завоевали дзюдоисты из Бердска, Трубы греют атмосферу, а не квартиры жителей, Виктора Козодоя вопреки поставили во главе Института истории СО РАН, Дворкович заявил об отсутствии олигархов в России, Эпидпорог по ОРВИ превысил 50% в Бердске, За Грудинина будет агитировать Удальцов, Стартовал конкурс «Бердская красавица-2019», Бердским студентам не хватает веселой жизни, Кировскому экс-губернатору Белых 10 лет тюрьмы просит прокурор, Запрет продавать алкоголь лицам моложе 21 года хотят в Минздраве, Серию вооруженных нападений на магазины раскрыли в Бердске и Искитиме, Сокращают штат сотрудников ГИБДД в Бердске, Ровно через год Госпожнадзор вновь проверил «Пентагон», За смерть рабочего в котловане 2 года условно получил прораб в Новосибирске, Специалист Фонда Модернизации ЖКХ объяснила, в чем причина задержки капремонта в Бердске, Платить 300 тыс. рублей отказавшимся от аборта женщинам предложил Жириновский, С промерзшими окнами и гнилыми трубами жили люди в общежитии Искитима, Денежные выплаты из федерального бюджета при рождении первого ребёнка предназначены не для всех семей, Агитация за президентские выборы стоит 2,6 млн рублей в Новосибирской области, Бороться с пьянством решили с помощью РПЦ и &#171;соревновательного духа&#187; на Камчатке, «Модная провинция», фортепиано, мастер-классы, В лютый мороз подбросили щенка со сломанной лапой в банк Бердска, Песков: Важно избегать слово «бойкот» в отношении Олимпиады, Глава ВТБ: Запад хочет санкциями давить на Россию, Мебель для больных туберкулезом детей заказали на средства благотворителей из Бердска, Мат и дети. Ругать или не ругать?, Треть россиян не видит выхода экономики из кризиса, За явкой на президентских выборах не гонится врио губернатора Новосибирской области, Зарезал на первом свидании после знакомства по интернету 19-летнюю девушку новосибирец, Замерзают из-за новой системы распределения тепла школы Бердска, Заказ путевок в летние лагеря Бердска начнется 1 февраля, Глава Минэкономразвития предрекает  России рост ВВП, Скончалась певица Людмила Сенчина, Пропал без вести бородатый студент в новосибирской электричке, 174 собаки участвуют в акции «Гав-гав» газеты &#171;Курьер.Среда.Бердск&#187;, Нашли хозяев спасенные из-под танка щенки в парке Победы Бердска, Бердский борец отстаивал честь города в крупном турнире, Сгорела баня в зеленой зоне Бердска, Поздравь маму в проекте  «Селфи с мамой &#8212; 2018» газеты  «Курьер.Среда.Бердск», Отстраняют от Олимпиады-2018 российских чемпионов Игр в Сочи, Убившую приятеля «даму с собачкой» на 9 лет посадил суд Бердска, Сгорел заживо солдат-срочник на учениях в Алтайском крае, Дискредитирующие Путина листовки нашли в Новосибирской области, Жители Бердска про УК: Мы скоро тоже майдан устроим!, В Бердске стартовал конкурс «Учитель года-2018»">25</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/26" title="За что у Бердска отобрали лучших спортсменов?, Одна сигарета в день смертельно опасна, &#171;Аэрофлот&#187; продал первый билет за 5 рублей болельщику ЧМ по футболу, Лишь 169 российских атлетов допустил МОК до Олимпиады-2018, К чему может привести беспечное отношение к своим зубам,рассказал стоматолог Яков Финеев, К чему может привести беспечное отношение к своим зубам, рассказал стоматолог Яков Финеев, Знать правила поведения, а не буквы советуют первоклассникам в Бердске, Акция «Армейский альбом-2018» стартовала в &#171;Курьер.Среда.Бердск&#187;, Трамп даст гражданство США двум миллионам нелегальных мигрантов, Скандал: в незаконных тратах обвиняют новосибирский Биотехнопарк, Сильнейшие борцы Сибири боролись в Бердске за путевку на первенство России, За сокрытие торгов по выбору УК оштрафован глава города в Новосибирской области, Число жертв пожара в южнокорейском госпитале превысило 30 человек, Стартовала работа над спецпроектом  «Выпускник-2018», Шесть педагогов борются за победу в конкурсе «Учитель года-2018» в Бердске, Куда исчезает тротуар?, В АО «РЭС» подвели итоги комплексной программы по работе с потерями электроэнергии за 2017 год, Путин проверит работу врио губернатора Новосибирской области, Стрелки &#171;часов Судного дня&#187; приблизились к апокалипсису, Одели более 20 нуждающихся за полчаса на ярмарке вещей в Бердске, Отчислить курсантов-летчиков за эротический клип призвали в Совфеде, «Сибирский Антрацит» подписал трехстороннее Соглашение о сотрудничестве с Правительством Новосибирской области, Обвиненного в терроризме россиянина на Украине приговорили к 10 годам тюрьмы, Бердчанка рассказала о том, как исполнила мечту детства побывать на Красноярских Столбах, Пожарные извещатели устанавливают в семьях с детьми в Бердске, На две тысячи рублей поднимется МРОТ для бердчан, Российские Google, YouTube и Facebook вошли в топ-100 самых популярных в мире, Тотальный диктант бердчане напишут 14 апреля, Бойкот Олимпиады отменили: Интерес к соревнованиям оказался сильнее политики, На сайте госзакупок можно узнать, где появятся новые светофоры в Бердске и чем кормят в доме престарелых, Сгорели дом и автомобиль в Южном микрорайоне Бердска, Итоги-2017: доходы россиян упали, экономика не выполнила план, Обматерившего судью отправили в колонию строгого режима в Новосибирской области, Попойка около наркодиспансера в Бердске закончилась поножовщиной, Снизился на 600 рублей прожиточный минимум для жителей Бердска, Пьяных водителей ловят на дорогах Бердска, В Госдуме хотят наделить сожителей правами законных супругов, Путин израсходовал 46 млн рублей на свою избирательную кампанию, План по сбору подписей за Собчак за счет Бердска перевыполнила Новосибирская область, Модные новинки: что в тренде этой зимой, Россияне пессимистично оценивают перспективы экономики, Заставят продавать пожарные извещатели в магазинах Бердска, Трое новосибирцев выступят на Олимпиаде в Пхёнчхане под белым флагом, Верховный суд не допустил Навального к президентским выборам, Участники «Лыжни России» смогут помочь ребенку-инвалиду, Недофинансирование ремонта дорог приведет к коллапсу в Новосибирской области, В течение трёх дней ГАИ Бердска будет ловить нетрезвых водителей, Однополый брак впервые признали в России, Канализационные люки: формы, цвета и допустимая степень нагрузки, О скором нападении России на Европу объявил британский генштаб, Снимет кандидатуру с выборов президента Катя Гордон, За обман мэрии на 1,4 млн рублей дали по 2 года условно бизнесменам в Новосибирской области, Полиция Искитима задержала разбойников, один из которых бердчанин, Отец-одиночка живет в долг в съемном жилье с двумя детьми в Бердске, Погибли 30 животных на пожаре в приюте Бийска, Потепление идет в Бердск, Отказываются платить за тепло круглый год жители Бердска">26</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/27" title="Мы отстали лет на 80, Температура в квартире не поднимается выше 15 градусов!, Покрылась льдом дверь подъезда из-за холода!, Смертельно опасно кататься прицепленной к машине &#171;ватрушке&#187; в Бердске, Всем по зубам: На вопросы о протезировании ответил Владимир Остапенко, заведующий зубопротезным отделением стоматологической больницы ЦГБ, Поджигатели напали на 5-этажку в Микрорайоне Бердска, Орешкин: Российская экономика перспективнее американской, На Олимпиаду-2018 поедут три спортсмена из Новосибирска, Правило шести рук в действии, За субботу в Бердске произошло два пожара, Обманутые дольщики Новосибирска вышли на улицу">27</a></td><td><a href="http://www.kurer-sreda.ru/2018/01/28" title="День Святого Валентина: проект  фотомарафон «Я тебя люблю» в газете &#171;Курьер.Среда.Бердск&#187;, Новые рубрики добавлены в доску объявлений сайта www.kurer-sreda.ru, США расширили санкции против России из-за ситуации на Украине, Умерла певица Людмила Сенчина, Горела котельная склада в центре Бердска, Собчак предложила рассказывать о геноциде народов Сталиным, Умер основатель IKEA Ингвар Кампрад, Около 1 тысячи сторонников Навального вышли на &#171;Забастовку избирателей&#187; в Новосибирске, Бюджет российского Крыма резко пошел в рост, Четыре «Акулы» из Бердска примут участие в чемпионате России по чирлидингу">28</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.kurer-sreda.ru/2018/01/29" title="Комары кусают реже спокойных людей, Толоконский: Бердск входит в пояс внедрения, Навального задержали на забастовке избирателей в Москве, Избил до полусмерти свою 93-летнюю мать житель Новосибирска, США высказали по Украине реальные предложения, Обморозили уши, ноги и руки 7 человек в Искитиме, Медведев даст 12,5 млрд рублей на устранение цифрового неравенства, Фотомарафон  «Мой папа» стартовал в &#171;Курьер.Среда.Бердск&#187;, Заключившие первый в России однополый брак боятся выходить из дома, Голод блокады помнят до сих пор ленинградцы из Бердска, Изнасиловала 7-классницу группа школьников в Москве, «Магнит» меньше притягивает, Трое пассажиров пострадали в ДТП в центре Бердска, ТИК Бердска: как проголосовать по месту нахождения?, Украина пыталась сохранить Крым в 2014 году, 1 февраля стартует летняя оздоровительная кампания в Бердске, Больную старушку освободили из квартиры спасатели в Бердске, «Искитимцемент» подводит итоги работы в 2017 году, Из-за морозов бердчане стали реже разводиться, Забастовка избирателей: Более 250 сторонников Навального задержали в России, Москва получила доход свыше 2 трлн рублей за 2017 год, Вице-мэр о холоде в школе Бердска: Шума много, а работы на 5 минут, Бердским чиновникам рекомендовано учиться вести переговоры с подчиненными, Прооперировали лапу выброшенному на улицу в лютый мороз щенку в Бердске, В воскресенье на пересечении улиц Суворова и Островского в Бердске в ДТП были травмированы три человека, Повышают зарплату чиновникам мэрии и горсовета Новосибирска, За сотрудничество с оборонкой России США начнут вводить санкции, Отчётная конференция трудовых коллективов состоится в Бердске, Школьники устроили «дуэль» в музее Владлена Бирюкова в Бердске, В Бердске большинство школьников — отличники и хорошисты, Бесхозные коммуникации не отдадут на баланс Бердска, Лучшие эксперты России по иппотерапии и адаптивному конному спорту соберутся в Бердске, Вывели более $1 трлн за 30 лет из России, Отслеживать быстро покупки россиян за рубежом научилась таможня, В Бердске прошел фестиваль модельеров «Модная провинция», Дорог не видят из-за снега водители в Бердске, Иностранцев-нелегалов депортировали из Бердска, В Новосибирской области на пожаре погибла ветеран Великой Отечественной войны, Россияне поддерживают создание независимого интернета, Специалистов приглашают на выставку Aquatherm Novosibirsk 2018, &#171;Умный&#187; капремонт покажут врио губернатора в Бердске, Шкаф придавил годовалого ребенка в Бердске, «Ты моя кисуля!» &#8212; проект посвящен кошкам и котам Бердска, Льготникам повысят ежемесячные выплаты, Электронную неграмотность демонстрируют чиновники Бердска, Погиб от отравления выхлопными газами в гараже житель Линева, Более 4 млрд рублей задолжали жители Бердска, Евро перевалил за 70 рублей, Отключать свет для повышения рождаемости предложили в мэрии Бердска, Обсудить безопасные и качественные дороги приглашают жителей Бердска, Зарезали участника драки на базе &#171;Вторма&#187; в Бердске, Девушки танцевали и плевали в Вечный огонь на Кубани">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><script type="text/javascript">
function show_micro_ajax(response){document.getElementById('wp-calendar').innerHTML=response;}
function microAjax(url,cF){this.bF=function(caller,object){return function(){return caller.apply(object,new Array(object));}};
this.sC=function(object){if(this.r.readyState==4){this.cF(this.r.responseText);}};
this.gR=function(){if(window.ActiveXObject)
return new ActiveXObject('Microsoft.XMLHTTP');else if(window.XMLHttpRequest)
return new XMLHttpRequest();else return false;};
if(arguments[2])this.pb=arguments[2];else this.pb="";this.cF=cF;this.url=url;this.r=this.gR();if(this.r){this.r.onreadystatechange=this.bF(this.sC,this);if(this.pb!=""){this.r.open("POST",url,true);this.r.setRequestHeader('Content-type','application/x-www-form-urlencoded');this.r.setRequestHeader('Connection','close');}else{this.r.open("GET",url,true);}
this.r.send(this.pb);}}
</script>
				<div class="baner">
<!-- zone 29 -->
<div class="getzoneidall zoneid_25">
</div>
<!-- end zone 29 -->
</div>
				<div class="baner">
<!-- zone 29 -->			
<div class="getzoneidall zoneid_29">
</div>
<!-- end zone 29 -->
				
				</div>
				<div class="baner">
<!-- zone 44 -->
<div class="getzoneidall zoneid_44">
</div>
<!-- end zone 44 -->
</div>
<!-- zone 93 -->
<div class="baner">
<div class="getzoneidall zoneid_93">
</div>

</div>
<!-- end zone 93 -->

<div class="baner">
<div class="getzoneidall zoneid_94">
 </div>

</div>


<div class="baner">
<div class="getzoneidall zoneid_95">
  </div>
</div>


<div class="baner">
<div class="getzoneidall zoneid_96">
 </div>
</div>


<div class="baner">
<div class="getzoneidall zoneid_97">
</div>
</div>

<div> <div id="afisha">
		<a target="_blank" id="afisha-logo" href="http://www.afishanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/afisha/images/logo.png"/>
		</a>
		<ul class="afisha-data"><li>
		<a target="_blank" href="http://www.afishanso.ru/events/moj-lyubimyj-dinozavr/">
		Кино: Мой любимый динозавр
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/lyubov/">
		Кино: Любовь
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/heppi-end/">
		Кино: Хэппи-энд
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/pianistka/">
		Кино: Пианистка
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/begucshij-v-labirinte-lekarstvo-ot-smerti/">
		Кино: Бегущий в лабиринте: Лекарство от смерти
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/astral-4-poslednij-klyuch/">
		Кино: Астрал 4: Последний ключ
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/zomboyacshik/">
		Кино: Zомбоящик
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/skif/">
		Кино: Скиф
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/priklyucheniya-paddingtona-2/">
		Кино: Приключения Паддингтона 2
		</a>
		</li>
		<li>
		<a target="_blank" href="http://www.afishanso.ru/events/dvizhenie-vverh/">
		Кино: Движение вверх
		</a>
		</li>
		</ul>
		<div class="afisha-all">
		<a href="http://www.afishanso.ru/events/">Все события</a>
		</div>
		</div> </div> 
<div> <div class="rabotaNSO">
	<a target="_blank" class="rabotaNSO-logo" href="http://www.rabotanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/rabota/images/logo.png">
	</a><br>
	<ul class="rabotaNSO-vacancies">
						<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/77876/">Библиотекарь</a><br>
							от
			<span>12 000 руб</span>
			до
			<span>15 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/76559/">Повар-универсал</a><br>
				<span>25 000 руб</span>			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/76728/">Сотрудник проката</a><br>
							от
			<span>10 000 руб</span>
			до
			<span>25 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/77469/">Врач функциональной диагностики</a><br>
							от
			<span>50 000 руб</span>
			до
			<span>60 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/77470/">Врач косметолог</a><br>
							от
			<span>45 000 руб</span>
			до
			<span>55 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/77471/">Бухгалтер-калькулятор</a><br>
				<span>40 000 руб</span>			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/77871/">Официант в обеденный зал</a><br>
							от
			<span>19 500 руб</span>
			до
			<span>22 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/76577/">ОФИС-МЕНЕДЖЕР</a><br>
							от
			<span>18 000 руб</span>
			до
			<span>27 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/76579/">Помощник кладовщика</a><br>
							от
			<span>21 000 руб</span>
			до
			<span>25 000 руб</span>
					</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/vacancies/vacancy/76629/">Специалист по работе с персоналом</a><br>
							от
			<span>26 000 руб</span>
			до
			<span>34 000 руб</span>
					</li>
				</ul>
	<ul class="rabotaNSO-vacancies-all">
		<a href="http://www.rabotanso.ru/vacancies/">Все вакансии</a><br>
	</ul>
</div><!-- Adx Status: ok --> </div> 
<div> <div class="rabotaNSO">
	<a target="_blank" class="rabotaNSO-logo" href="http://www.rabotanso.ru/">
		<img src="http://www.kurer-sreda.ru/info/rabota/images/logo.png">
	</a><br>
	<ul class="rabotaNSO-resume">
						<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77861-voditel-s-lichnym-avtomobilem-berdsk-37-let/">Водитель с личным автомобилем</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77850-sistemnyj-administrator-windows-berdsk-35-let/">Системный администратор Windows</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77618-administrator-berdsk-25-let/">Администратор</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77595-elektromonter-berdsk-35-let/">Электромонтер</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77562-administrator-berdsk-27-let/">администратор</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/5957-buhgalter-operator-pk-berdsk-32-goda/">Бухгалтер, оператор ПК</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/76962-operator-pomocshnik-menedzhera-berdsk-34-goda/">Оператор, помощник менеджера</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77224-glavnyj-buhgalter-novosibirskaya-oblast-40-let/">Главный бухгалтер</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/77088-smetchik-berdsk-34-goda/">Сметчик</a><br>
			</li>
					<li>
				<a target="_blank" href="http://www.rabotanso.ru/resume/67534-mehanik-po-vypusku-avtotransporta-berdsk-41-god/">Механик по выпуску автотранспорта</a><br>
			</li>
				</ul>
	<ul class="rabotaNSO-resumes-all">
		<a href="http://www.rabotanso.ru/resume/">Все резюме</a><br>
	</ul>
</div><!-- Adx Status: ok --> </div> 

<!--div style="width: 225px !important; "> <script src='http://partner.mediametrics.ru/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='220' data-height='400' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='6' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/kurer-sreda_ru'> </script> </div--> 
<div style="width: 180px !important; ">
<!--9c7ec26b--><!--9c7ec26b--></div>				

</div>

		<div class="yui3-u-7-12 row-middle">
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/buttons/share42.js"></script>		
<!-- кнопка лайк facebook -->		
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END кнопка лайк facebook  -->
		
			<div class="row-middle-inner rel-cont2">
                																	<h1><span>Отслеживать быстро покупки россиян за рубежом научилась таможня</span> <span class="media_icons"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/media_icons.gif" /></span></h1>
			
							

				<div class="exceprt"><p>Федеральная таможенная служба получает данные о дате и сумме приобретения от иностранных коллег. </p>
</div>
				<div class="sub_h1">
					<span class="article_date" title="15:24">29.01.2018</span>
					 
					<span class='article_author'>Фото: Курьер. Среда. Бердск</span> 
					 
					<span class="article_com"><a href="#respond" class="commenticon">2 коммент.</a></span>
				</div>
				
				<a target="_blank" href="javascript:print();" rel="nofollow" class="print" title="Версия для печати"></a>
				<br />

				<div id="selectable-content" class="article">
				    
										    
						<div class="js-mediator-article"><div id="attachment_336404" style="width: 570px" class="wp-caption aligncenter"><a href="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/таможня.jpg"><img class="size-large wp-image-336404" title="А парижском детском магазине можно оставить «круглую сумму»" src="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/таможня-560x420.jpg" alt="Отслеживать быстро покупки россиян за рубежом научилась таможня" width="560" height="420" /></a><p class="wp-caption-text">А парижском детском магазине можно оставить «круглую сумму»</p></div></p>
<p>После Нового года российские таможенники ужесточили контроль над покупками россиян за рубежом, <a target="_blank" href="https://www.vedomosti.ru/economics/articles/2018/01/28/749197-tamozhnya-pokupki"  target="_blank">сообщили</a>  в воскресенье &#171;Ведомости&#187;.</p>
<p>По информации издания, сотрудники Федеральной таможенной службы стали оперативно получать информацию о дорогих приобретениях российских путешественников &#8212; в частности, о дате и стоимости совершенной покупки. Это стало возможным начиная с конца 2017 года благодаря системе tax free (она позволяет покупателям получить скидку, вернув себе сумму НДС), а также оперативному обмену данными с иностранными таможенниками.</p>
<p>Сообщается, что с декабря 2017 года сотрудники ФТС пресекли несколько десятков попыток провезти в Россию незадекларированные ценности &#8212; часы, украшения и т. п..</p>
<p>Согласно действующему законодательству, без уплаты пошлины в РФ можно ввозить товары общей стоимостью не больше €10 тысяч для авиапутешественников и €15 тысяч &#8212; для тех, кто пересек границу по земле. Если норма превышена, покупки облагаются налогом по ставке 30% от их таможенной стоимости.</p></div>
<p><script id="js-mpf-mediator-init" data-counter="2771407" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
<div class="getzoneidall zoneid_146" rel="z146"></div>
<div class="zone148">
<script type="text/javascript">
   var m3_u = (location.protocol=="https:"?"https://x.kurer-sreda.ru/openx/www/delivery/ajs.php":"http://x.kurer-sreda.ru/openx/www/delivery/ajs.php");
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ",";
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ("&amp;cb=" + m3_r);
   if (document.MAX_used != ",") document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? "&amp;charset="+document.charset : (document.characterSet ? "&amp;charset="+document.characterSet : ""));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&#038;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
</script><br />
<noscript><br />
<a target="_blank" href="http://x.kurer-sreda.ru/openx/www/delivery/ck.php?n=ae08fdf1&amp;cb=INSERT_RANDOM_NUMBER_HERE"  target="_blank"><br />
<img src="http://x.kurer-sreda.ru/openx/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae08fdf1" border="0" alt="Отслеживать быстро покупки россиян за рубежом научилась таможня"  title="Отслеживать быстро покупки россиян за рубежом научилась таможня" /></a></noscript>
</div>
<div rel="smi1kurer" id="unit_87208"><a target="_blank" href="http://smi2.ru/" >Новости smi2.ru</a></div>
<p><script type="text/javascript" charset="utf-8">  (function() {    var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;    sc.src = "//smi2.ru/data/js/87208.js"; sc.charset = "utf-8";    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sc, s);  }());</script></p>

	<h4>Похожие записи</h4>
	<ul class="st-related-posts st-related-posts2">
	<li><a href="http://www.kurer-sreda.ru/2017/05/18/291552-shtrafy-za-neuplatu-platona-uvelichat-v-dva-raza" title="Штрафы за неуплату «Платона» увеличат в два раза (18.05.2017)" target="_blank">Штрафы за неуплату «Платона» увеличат в два раза</a> (37)</li>
	<li><a href="http://www.kurer-sreda.ru/2011/09/01/49764-chto-vyi-poluchaete-vyibrav-vneshnee-buhgalterskoe-obsluzhivanie" title="Что вы получаете, выбрав внешнее бухгалтерское обслуживание (01.09.2011)" target="_blank">Что вы получаете, выбрав внешнее бухгалтерское обслуживание</a> (0)</li>
	<li><a href="http://www.kurer-sreda.ru/2017/05/30/293606-firmy-migranty-iz-moskvy-priezzhayut-umirat-v-berdsk" title="Фирмы-мигранты из Москвы приезжают «умирать» в Бердск (30.05.2017)" target="_blank">Фирмы-мигранты из Москвы приезжают «умирать» в Бердск</a> (1)</li>
	<li><a href="http://www.kurer-sreda.ru/2017/05/26/292936-fiksirovannuyu-vyplatu-k-pensii-iz-byudzheta-predlozhil-platit-minfin" title="Фиксированную выплату к пенсии из бюджета предложил платить Минфин (26.05.2017)" target="_blank">Фиксированную выплату к пенсии из бюджета предложил платить Минфин</a> (0)</li>
	<li><a href="http://www.kurer-sreda.ru/2015/07/27/191137-ukrainskij-pogranichnik-rasstrelyal-delavshix-selfi-rossiyan" title="Украинский пограничник расстрелял делавших селфи россиян (27.07.2015)" target="_blank">Украинский пограничник расстрелял делавших селфи россиян</a> (20)</li>
</ul>

<!-- zone 38 --><div rel="z146" style="display: none;"><!-- 1 -->
  <div style="display: none;">
  <script>
       /* $(".zone148").insertAfter($(".zone146")); */
  </script>
  </div>
<!-- 2 -->
</div>

<!-- end zone 38 -->

<!-- zone 39 -->
<div style="display: none;">
<script>
  /* $("<div class='zone39'><iframe scrolling=\"no\" id='zone39-if'></iframe></div>").insertAfter($(".zone38")); */
  /* $(".zone-a5f61427").insertAfter($(".zone-a408f3ce")); */

  /*$(".zone-a408f3ce").insertBefore($(".st-related-posts").prev());*/
  /* $(".zone148").insertAfter($(".zone-a408f3ce"));*/
</script>
</div>

<!--script type="text/javascript">
function updateBanner39() {
  $("#zone39-if").attr("src", "/zone39.html");

  $("#zone39-if").ready(function() {
    if($("#zone39-if").contents().find(".wrap").children().length > 3) {
      setTimeout(updateBanner39, 30000);
    } else {
      //no banners
      $(".zone39").css({"display": "none"});
    }
  });
}

updateBanner39();

</script-->
<!-- end zone 39 -->




<!-- сама кнопка facebook -->
<div style="float: left; padding: 18px 20px 0 0;" class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div>
						<div class="share42init" data-url="http://www.kurer-sreda.ru/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya" data-title="Отслеживать быстро покупки россиян за рубежом научилась таможня"></div>
						<script type="text/javascript">share42('http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/buttons/')</script>
						<div class="clearfix"></div>
									</div>

				
				<div class="tags">Тэги: <a href="http://www.kurer-sreda.ru/tags/nalog" rel="tag">налог</a> <a href="http://www.kurer-sreda.ru/tags/tamozhnya" rel="tag">таможня</a></div> 
												<p><small>Выделите орфографическую ошибку мышью и нажмите Ctrl+Enter.</small></p>
				<div class="feedback clearfix">
						<div class='note'><strong>От редакции:</strong><br/>Вам есть что скрывать?</div>				</div>

				<div class="feedback clearfix">
					<div class="l">
						<div class="namelabel">Вам понравилась работа журналиста?</div>
					</div>
					<div class="r">
						<div class="votes">
							<div class="thanks">Спасибо за ваш голос</div>
							<div class="kurer-vote" id="kurer-vote_336403"><input type="checkbox" id="kurer_vote-0336403" name="kurer_vote-0" value="0" class="kurer_vote-0" /><label for="kurer_vote-0336403"></label> <span class="kurer_vote-0 votespan">1</span><input type="checkbox" id="kurer_vote-1336403" name="kurer_vote-1" value="1" class="kurer_vote-1" /><label for="kurer_vote-1336403"></label> <span class="kurer_vote-1 votespan">0</span><input class="kurer_url" type="hidden" value="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/" /></div>						</div>
					</div>
				</div>

				<div class="feedback clearfix">
                  
					<div id="p2a1535685" class="emo">
					
							<div class="namelabel">Ваше отношение к проблеме, освещенной в материале:</div>
							<div id='emo_vote'></div>
							<div class="thanks">Спасибо за ваш голос</div>
							<div class="emo-vote" id="emo-vote_336403"><input type="checkbox" id="emo_vote-0336403" name="emo_vote-0" value="0" class="emo_vote-0" /><label for="emo_vote-0336403">меня радует</label> <span class="emo_vote-0">(0&#37;)</span><input type="checkbox" id="emo_vote-1336403" name="emo_vote-1" value="1" class="emo_vote-1" /><label for="emo_vote-1336403">меня злит</label> <span class="emo_vote-1">(100&#37;)</span><input type="checkbox" id="emo_vote-2336403" name="emo_vote-2" value="2" class="emo_vote-2" /><label for="emo_vote-2336403">мне всё равно</label> <span class="emo_vote-2">(0&#37;)</span><input type="checkbox" id="emo_vote-3336403" name="emo_vote-3" value="3" class="emo_vote-3" /><label for="emo_vote-3336403">любопытно</label> <span class="emo_vote-3">(0&#37;)</span><input class="emo_locale" type="hidden" value="0#1#%" /><div class="emo_vote_total">1</div><input class="emo_url" type="hidden" value="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/" /></div>					</div>
				
				</div>

                <div class="one_line_news clearfix wrap-widjet-relap2">
				<script id="ZlNTKZtaqFKoBQUF">if (window.relap) window.relap.ar('ZlNTKZtaqFKoBQUF');</script>
				</div>
				<div class="one_line_news clearfix">
					<div class="r w50pr">				
						<div class="namelabel">Последние новости:</div>
													<a href="http://www.kurer-sreda.ru/2018/01/29/336463-zarezali-uchastnika-draki-na-baze-vtorma-v-berdske">Зарезали участника драки на базе &#171;Вторма&#187; в Бердске</a>
													<a href="http://www.kurer-sreda.ru/2018/01/29/336461-nb-Obsudity_bezopasnye_i_kachestvennye_dorogi_priglashayut_ghiteley_Berdska">Обсудить безопасные и качественные дороги приглашают жителей Бердска</a>
													<a href="http://www.kurer-sreda.ru/2018/01/29/336458-otklyuchat-svet-dlya-povysheniya-rozhdaemosti-predlozhili-v-merii-berdska">Отключать свет для повышения рождаемости предложили в мэрии Бердска</a>
											</div>
					
						<div class="l w50pr">
												<div id="crp_related" class="crp_related"><div class="namelabel"> Новости по теме:</div><ul><li><a href="http://www.kurer-sreda.ru/2017/12/06/327883-millionery-pridumali-sxemu-vozvrata-deneg-v-rossiyu"    target="_blank" ><img src="http://www.kurer-sreda.ru/wp-content/uploads/2017/12/2-30x20.jpg" alt="Миллионеры придумали схему возврата денег в Россию" title="Миллионеры придумали схему возврата денег в Россию" style="max-width:30px;max-height:30px;" class="crp_thumb" /></a><a href="http://www.kurer-sreda.ru/2017/12/06/327883-millionery-pridumali-sxemu-vozvrata-deneg-v-rossiyu"    target="_blank"  class="crp_title">Миллионеры придумали схему возврата денег в Россию</a><span class="crp_date"> 06.12.2017</span> </li><li><a href="http://www.kurer-sreda.ru/2018/01/11/333675-1-trln-rublej-istratili-rossiyane-na-novogodnie-prazdniki"    target="_blank" ><img src="http://www.kurer-sreda.ru/wp-content/uploads/2018/01/новый-год-30x22.jpg" alt="1 трлн рублей истратили россияне на новогодние праздники" title="1 трлн рублей истратили россияне на новогодние праздники" style="max-width:30px;max-height:30px;" class="crp_thumb" /></a><a href="http://www.kurer-sreda.ru/2018/01/11/333675-1-trln-rublej-istratili-rossiyane-na-novogodnie-prazdniki"    target="_blank"  class="crp_title">1 трлн рублей истратили россияне на новогодние праздники</a><span class="crp_date"> 11.01.2018</span> </li><li><a href="http://www.kurer-sreda.ru/2017/09/18/313606-nerazrezannye-na-kupyury-grivny-provozil-grazhdanin-kitaya-cherez-aeroport-novosibirska"    target="_blank" ><img src="http://www.kurer-sreda.ru/wp-content/uploads/2014/07/ecda3fe36ead5bb7ff788e53cafa1d53.jpg" alt="Неразрезанные на купюры гривны провозил гражданин Китая через аэропорт Новосибирска" title="Неразрезанные на купюры гривны провозил гражданин Китая через аэропорт Новосибирска" style="max-width:30px;max-height:30px;" class="crp_thumb" /></a><a href="http://www.kurer-sreda.ru/2017/09/18/313606-nerazrezannye-na-kupyury-grivny-provozil-grazhdanin-kitaya-cherez-aeroport-novosibirska"    target="_blank"  class="crp_title">Неразрезанные на купюры гривны провозил гражданин Китая через аэропорт Новосибирска</a><span class="crp_date"> 18.09.2017</span> </li></ul><div style="clear:both"></div></div>					</div>
				</div>
	
				<!--center><a href="http://www.kartanarusheniy.ru/" target="_blank" rel="nofollow"><img src="/bin/golos468x60.gif" alt="Федеральная карта нарушений на выборах"/></a></center-->

				<!-- navigation here -->
				<!--div class="nav news_an">
					<dt class="alignleft" style="width: 45%; "></dt>
					<dt class="alignright" style="width: 45%;  "></dt>
					<div class="clear"></div>
				</div-->	
<!-- zone 41 -->
<div style="margin-left: 10px">
 <div class="getzoneidall zoneid_149">
   </div>
</div>
<!-- end zone 41 -->

				
				<div id="comments">

<!-- You can start editing here. -->

	<p><div class="sidehead" id="comments">(2) Комментариев</div></p>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>

	<ol class="commentlist">
	   
   <li rel="1:1516024:2-Аноним" class="comment even thread-even depth-1" id="li-comment-1516024">
     <div id="comment-1516024" rel="1">
						

		<div class="com_author"><b><span class="fn">Аноним</span></b>  <a href="http://www.kurer-sreda.ru/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya/comment-page-1#comment-1516024"><time pubdate datetime="2018-01-29T18:32:49+00:00">29 января 2018 18:32</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=68&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D68&amp;r=G' class='avatar avatar-68 photo' height='68' width='68' /></div>								<p>Только вот закон о расходах чиновников никак принять не могут. Покупать за рубежом надо особняками, зАмками, поместьями для уточек, виллами. И никакой таможни.  <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/laugh.gif"  alt=":-D" title=":-D"/>  <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/laugh.gif"  alt=":-D" title=":-D"/> </p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1516024" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1516024', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1516024-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1516024" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1516024', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1516024-down" style="font-size:12px; color:#990033;">0</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya?replytocom=1516024#respond' onclick='return addComment.moveForm( "comment-1516024", "1516024", "respond", "336403" )' aria-label='Reply to Аноним'>Комментировать</a></div></div>

     </div>
	 
</li><!-- #comment-## -->
   
   <li rel="1:1516095:2-Аноним" class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-1516095">
     <div id="comment-1516095" rel="2">
						

		<div class="com_author"><b><span class="fn">Аноним</span></b>  <a href="http://www.kurer-sreda.ru/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya/comment-page-1#comment-1516095"><time pubdate datetime="2018-01-29T21:43:27+00:00">29 января 2018 21:43</time></a></div>


	<div class="com_top"><div></div></div>
			<div class="com clearfix">
				<div class=thumb><img alt='' src='http://0.gravatar.com/avatar/6661864ad50aaa6aced451f9609c6bb1?s=68&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D68&amp;r=G' class='avatar avatar-68 photo' height='68' width='68' /></div>								<p>Это стало возможным начиная с конца 2017 года благодаря системе tax free (она позволяет покупателям получить скидку, вернув себе сумму НДС), а также оперативному обмену данными с иностранными таможенниками.</p>
<p>Значит, отказавшись от скидки&#8230;  <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wink.gif"  alt=";)" title=";)"/><br />
Бедные миллионеры, как они теперь без скидки яхты покупать будут?   <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sick.gif"  alt=":-!" title=":-!"/>  <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sick.gif"  alt=":-!" title=":-!"/>  <img src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sick.gif"  alt=":-!" title=":-!"/> </p>
<p> <img style="padding: 0px; border: none; cursor: pointer;" id="up-1516095" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('1516095', 'add', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_');" title="+ рейтинг" /> <span id="karma-1516095-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" id="down-1516095" src="http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/images/2_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('1516095', 'subtract', 'www.kurer-sreda.ru/wp-content/plugins/comment-rating/', '2_14_')" title="- рейтинг" /> <span id="karma-1516095-down" style="font-size:12px; color:#990033;">0</span></p>			</div>
	  <div class="com_bottom"><div><a class='comment-reply-link' href='/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya?replytocom=1516095#respond' onclick='return addComment.moveForm( "comment-1516095", "1516095", "respond", "336403" )' aria-label='Reply to Аноним'>Комментировать</a></div></div>

     </div>
	 
<div class="wrap-inf-2-5-8 leveld-1 pornomer2" style="margin-left:-0px"></div></li><!-- #comment-## -->
	</ol>

	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
 



<div class="wrap-inf wrap-inf4x4" style="border: 1px solid #CFCFCF; border-radius: 4px; margin-bottom: 15px;width: 507px; padding-bottom: 9px;overflow: hidden;padding-left: 24px;">
</div>

<div id="respond">
<h3 id="respond_form">Ваше мнение ценно: оставьте комментарий</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/29/336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>


<form action="http://www.kurer-sreda.ru/wp-comments-post.php" method="post" id="commentform">

             			        	 	 <p><a href="http://www.kurer-sreda.ru/wp-login.php?redirect_to=http%3A%2F%2Fwww.kurer-sreda.ru%2F2018%2F01%2F29%2F336403-otslezhivat-bystro-pokupki-rossiyan-za-rubezhom-nauchilas-tamozhnya" title="Логин">Войдите</a> или <a href="/wp-login.php?action=register">зарегистрируйтесь</a>, тогда Вам не придется вводить имя каждый раз, и Вы сможете настроить себе "аватар".</p>
     <p><input type="text" name="usename" id="usename" value="" style="width:250px" tabindex="1"  />
     <label for="author"><small>Имя </small></label></p>
     <p><input type="text" name="yourmail" id="yourmail" value="" style="width:250px" tabindex="2"  />
     <label for="email"><small>Mail (не публикуется) </small></label></p>
          <input type="hidden" name="yoururl" value="">



     <p><div style="float: right;width:29%"><img alt='' src='http://0.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=150' class='avatar avatar-150 photo avatar-default' height='150' width='150' /> 
     <input name="submit" type="submit" id="submit" tabindex="5" value="Разместить мое мнение" />
</div><textarea style="width:70%" name="yourcomm" id="yourcomm" rows="10" tabindex="4"></textarea></p>
<div id="qips_smiles">
<img style="cursor: pointer;" onclick="javascript: qips_code('=)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/smile.gif" alt="=)" title="=)" /> <img style="cursor: pointer;" onclick="javascript: qips_code('8)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/glass.gif" alt="8)" title="8)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':(');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sad.gif" alt=":(" title=":(" /> <img style="cursor: pointer;" onclick="javascript: qips_code(';)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wink.gif" alt=";)" title=";)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':P');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/tongue.gif" alt=":P" title=":P" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-D');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/laugh.gif" alt=":-D" title=":-D" /> <img style="cursor: pointer;" onclick="javascript: qips_code('=-O');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wonder.gif" alt="=-O" title="=-O" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-!');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sick.gif" alt=":-!" title=":-!" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*IN LOVE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/inlove.gif" alt="*IN LOVE*" title="*IN LOVE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('%)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/eyes.gif" alt="%)" title="%)" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*CRAZY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/crazy.gif" alt="*CRAZY*" title="*CRAZY*" /> <small><a style="text-decoration: none; border-bottom: 1px dashed; top: -5px; position: relative; margin-left: 3px;" href="javascript:void(0);" id="qips_button_smiles" title="Еще смайлы">Еще смайлы</a></small></div>
<div id="qips_smiles_toggle_wrapper" style="display: none;">
<img style="cursor: pointer;" onclick="javascript: qips_code('O=)');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/angel.gif" alt="O=)" title="O=)" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-[');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/blush.gif" alt=":-[" title=":-[" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kiss.gif" alt=":-*" title=":-*" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-x');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/quiet.gif" alt=":-x" title=":-x" /> <img style="cursor: pointer;" onclick="javascript: qips_code('>:o');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/strong.gif" alt=">:o" title=">:o" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-|');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/think.gif" alt=":-|" title=":-|" /> <img style="cursor: pointer;" onclick="javascript: qips_code(':-/');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/pitchup.gif" alt=":-/" title=":-/" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*JOKINGLY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/jokingly.gif" alt="*JOKINGLY*" title="*JOKINGLY*" /> <img style="cursor: pointer;" onclick="javascript: qips_code(']:->');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/devil.gif" alt="]:->" title="]:->" /> <img style="cursor: pointer;" onclick="javascript: qips_code('[:-}');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/music.gif" alt="[:-}" title="[:-}" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*KISSED*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kissed.gif" alt="*KISSED*" title="*KISSED*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*TIRED*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/tired.gif" alt="*TIRED*" title="*TIRED*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*STOP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/stop.gif" alt="*STOP*" title="*STOP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*KISSING*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/kissing.gif" alt="*KISSING*" title="*KISSING*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*ROSE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/rose.gif" alt="*ROSE*" title="*ROSE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*THUMBS UP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/thumbsup.gif" alt="*THUMBS UP*" title="*THUMBS UP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*DRINK*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/drink.gif" alt="*DRINK*" title="*DRINK*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('@=');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/bomb.gif" alt="@=" title="@=" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*HELP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sos.gif" alt="*HELP*" title="*HELP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*MACHO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/macho.gif" alt="*MACHO*" title="*MACHO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*OK*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/ok.gif" alt="*OK*" title="*OK*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*WASSUP*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/wassup.gif" alt="*WASSUP*" title="*WASSUP*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*SORRY*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/sorry.gif" alt="*SORRY*" title="*SORRY*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*BRAVO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/bravo.gif" alt="*BRAVO*" title="*BRAVO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*LOL*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/rofl.gif" alt="*LOL*" title="*LOL*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*PARDON*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/pardon.gif" alt="*PARDON*" title="*PARDON*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*NO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/no.gif" alt="*NO*" title="*NO*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*UNKNOWN*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/unknown.gif" alt="*UNKNOWN*" title="*UNKNOWN*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*DANCE*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/dance.gif" alt="*DANCE*" title="*DANCE*" /> <img style="cursor: pointer;" onclick="javascript: qips_code('*YAHOO*');" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/smiles/yahoo.gif" alt="*YAHOO*" title="*YAHOO*" /> </div>

<!-- Begin QipSmiles Javascript -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/plugins/qipsmiles/qips-js.php"></script>
<!-- End QipSmiles Javascript -->

<noindex>
<p><small>Ознакомьтесь с <a href="javascript: void(0);" onclick="jQuery('#rules').toggle();">правилами комментирования</a></small>
<div id="rules" style="display:none;">
<small>
На нашем сайте нельзя: </br>
- нецензурно выражаться; </br>
- писать оскорбления в чей-либо адрес, в том числе комментаторов; </br> 
- угрожать явно или неявно любому лицу, в том числе "встретиться, чтобы поговорить"; </br>
- писать компромат без готовности предоставить доказательства или свидетельские показания; </br>
- прямо или косвенно способствовать разжиганию межнациональной розни, в том числе и ущемлению прав или оскорблению других пользователей сайта на основе их расы, национальности или религиозных убеждений; </br>
- публиковать комментарии, содержащие рекламные материалы; </br>
- публиковать комментарии, содержащие информацию о средствах и способах лишения жизни; </br>
- публиковать комментарии, написанные целиком заглавными буквами; </br>
- обсуждать действия модераторов; </br>
- публиковать комментарии, противоречащие законодательству РФ; <br />
- администрация имеет право на свое усмотрение удалять комментарии с элементами троллинга, 
то есть провоцирующие на флейм, конфликты, мешающие обсуждению, уводящие  от темы, 
а так же комментариев переводящих конструктивное обсуждение в перепалку,  вброс клеветы, компромата и слухов.
Решение по удалению подобных комментариев единолично принимает дежурный модератор.

</small>
</div>
</noindex>

<p>

</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="088b9ddda5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p><p><input type="checkbox" name="comment_mail_notify" id="comment_mail_notify" value="comment_mail_notify" style="width: auto;" /><label for="comment_mail_notify">Notify me of follow-up comments via e-mail</label></p><input type='hidden' name='comment_post_ID' value='336403' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

</form>


</div>



</div>			</div>

                        <!-- here right sidebar -->

			<script type="text/javascript">
			  //VK.init({apiId: 2413232, onlyWidgets: true});
			</script>

				<!-- Put this div tag to the place, where the Comments block will be -->
				<div id="vk_comments"></div>
				<script type="text/javascript">
				//VK.Widgets.Comments("vk_comments", {limit: 20, width: "600", attach: "*"});
				</script>
						        </div>

			<div class="yui3-u-5-24  row-right">
		
		<div calss="wg">
				<a href="http://www.vesberdsk.ru/" target="_blank"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/vb_bluebg.jpg" class="vb_logo_blue"></a>
		</div>	
		
		<div class="promo">
			<a href="http://www.vesberdsk.ru/promo/read/auto/" target="_parent">Автоуслуги</a> . 
				<a href="http://www.vesberdsk.ru/%D0%93%D0%B4%D0%B5_%D0%BA%D1%83%D0%BF%D0%B8%D1%82%D1%8C_%D0%9E%D0%94%D0%95%D0%96%D0%94%D0%A3/%D0%90%D1%82%D0%B5%D0%BB%D1%8C%D0%B5_%D0%B8_%D1%85%D0%B8%D0%BC%D1%87%D0%B8%D1%81%D1%82%D0%BA%D0%B8/10007-7715-0" target="_parent">Ателье и химчистки</a> .
				<a href="http://www.vesberdsk.ru/promo/read/finans" target="_parent">Фин. и юр. услуги</a> .
				<a href="http://www.vesberdsk.ru/promo/read/okna/" target="_parent">Окна, двери и потолки</a> . 
				<a href="http://www.vesberdsk.ru/promo/read/taxi/" target="_parent">Такси и грузоперевозки</a> . 
		        <a href="http://www.vesberdsk.ru/promo/read/bani/" target="_parent">Бани, сауны</a> .
				<a href="http://www.vesberdsk.ru/promo/read/bankets" target="_parent">Банкетные залы</a> .
		</div>

		<div class="wg company_news_box">
		
		<div style="margin: 15px 0;  width: 180px; height: 180px;" class="reld-1">
        <div class="getzoneidall zoneid_59"></div>

		</div>
		
			<h2>Новости компаний</h2>
			
<ul class="sideblock"><li> <a href="http://www.kurer-sreda.ru/2014/02/19/131517-sajt-www-afishanso-ru-zapushhen-v-berdske" >WhatsApp редакции Курьер.Среда.Бердск  8953-878-9010</a></li></ul><ul class="sideblock"><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322222/newsone/26824/'>Полис ОСАГО оформим сегодня! Восстановим скидки по ОСАГО. Скидки по КАСКО и имуществу!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322527/newsone/23756/'>******************** Грамотная АРЕНДА ЖИЛЬЯ с агентством недвижимости "ЛенинГрад" ******************</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322281/newsone/28960/'>«Дом корпусной мебели» реализует мечты об идеальной обстановке дома</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/160125/newsone/33659/'>Клиника Веритас предлагает водительскую и оружейную справки без проблем и очередей!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/332716/newsone/33615/'>Салон "Relax Time" - АКЦИЯ! Уход - все включено, полное преображение!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/64067/newsone/30156/'>Вся упаковка тут!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/6017/newsone/26318/'>Меховое ателье Людмила перешьет вам старую шубу</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/10280/newsone/23167/'>Компания с многолетним опытом предлагает услуги пошива корпоративной одежды, текстиля</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323564/newsone/32393/'>Центр речи Аристократ - ораторское мастрство (взрослым)</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323471/newsone/18187/'>Шлемы, велорезина, запчасти для скутеров, велобагажники и многое другое в НАХОДКЕ</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323345/newsone/32142/'>ООО «БМЗ сервис»: От уборки могилы до возведения монумента!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/328009/newsone/32404/'>Тишина и покой на 50 лет от “Паяр”</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/321918/newsone/26395/'>Настоящие сибирские окна в Бердске!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/330045/newsone/33392/'>Новый аккумулятор за 1990 рублей! Магазин Автохим!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322865/newsone/33658/'>Программа преображения "Леди-Тонус" в нашем клубе! Успей записаться!</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/324276/newsone/31413/'>Мы в инстаграм! Кафе Палермо! </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323153/newsone/29488/'>Магазин COOL KIDS Г. Бердск приглашает за покупками! </a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/322942/newsone/32953/'>Забудь о косметике на два года с перманентным макияжем от BATTERFLAY</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/323335/newsone/31943/'>Благородные и изящные кухонные фартуки от «Папа Карло»</a></li><li class='art'><a class='text-black' target='_blank' href='http://www.vesberdsk.ru/berdsk/165233/newsone/32371/'>Получи трудовой стаж с первого дня обучения в «Логосе» </a></li></ul>			
			
							<a href="http://www.vesberdsk.ru/news/" target="_parent" class="link_more">Все новости компаний</a>
		</div>

		<div class="baner">

 <div class="getzoneidall zoneid_9"></div>
</div>

		<div class="expert_box">
				<!--<h2>Консультации экспертов-</h2>-->
<!--				<div style="height: 180px !important;">
				<a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" ><img class="expert_box" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/expert.jpg" /></a>
-				<div><a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" class="online_a">Online- консультации специалистов "Dental-сервис"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/322273/consultation/1153" class="expert_rubric">Стоматология</a>
				</div>-->
				<!--div style="height: 180px !important;">
				<a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" ><img class="expert_box" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/img/turism1.jpg" /></a>
				<div><a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" class="online_a">Online- консультации специалистов "БЕТА-ТУР"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/165099/consultation/1274" class="expert_rubric">Туризм</a>
				</div-->
				<!--a href="/expert/reklama-v-smi" class="expert_rubric">Реклама в СМИ</a>
				<a href="/expert/reklama-v-internet" class="expert_rubric">Реклама в Интернет</a-->				
				<!--
				<div style="/*height: 180px !important;*/">
				<a href="http://www.vesberdsk.ru/berdsk/160125/consultation/1958" ><img class="expert_box" style="width: 195px;  margin-bottom: 5px;" src="/wp-content/themes/kurer2/img/veritas.jpg" /></a>
				<div style="width: 197px; margin-bottom: 5px;"><a href="http://www.vesberdsk.ru/berdsk/160125/consultation/1958" class="online_a">Online- консультации специалистов "Клиники "Веритас"</a></div>
				<a href="http://www.vesberdsk.ru/berdsk/160125" class="expert_rubric"> Медицина</a>
				</div>-->
			</div>
			<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-36RG0eVK6id828" class="gsInformer" style="width:209px;height:105px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/11565/" target="_blank">Погода в Бердске</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/11565/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table> 
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=36RG0eVK6id828" type="text/javascript"></script>
<!-- Gismeteo informer END -->            <div class="coupon_list"><div class="item"><h2 class="vseakcii"><a class="a-vseakcii" target="_blank" href="http://www.vesberdsk.ru/market/discounts">Все акции и скидки</a></h2><table><tr>
	   <td class="td-1">
	    
		   <a class="thumbnail" target="_blank" href="http://www.vesberdsk.ru/berdsk/160125/discountone/2273">
		   <img src="http://www.vesberdsk.ru//upload/companies/160125/coupone/2273/veritas3_thumb.jpg"></a>
		
		</td>
		</tr><tr><td class="td-2"><div class="d-td-2">Предварительная консультация врача-венеролога бесплатно в клинике Веритас!</div><div class="d2-td-2">
	     <a class="thumbnail2" target="_blank" href="http://www.vesberdsk.ru/berdsk/160125">ООО  ''Медико-диагностический центр &quot;Веритас&quot; (лицензия  № ЛО-54-01-004019 от 05.08.2016г.)</a>
		 </div>
		 </td></tr>
		 </table></div></div>			
			  <div class="wrap-widjet-relap secondpage">
			  <script id="nb6-O4lIjHaM_Pz8">if (window.relap) window.relap.ar('nb6-O4lIjHaM_Pz8');</script>
			 </div>
			 <div class="wrap-yandex-rtv">
<!-- Yandex.RTB R-A-163508-1 -->
<div id="yandex_rtb_R-A-163508-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-163508-1",
                renderTo: "yandex_rtb_R-A-163508-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 300);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 800);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 1000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 1500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 2000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 2500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 3000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 3500);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 4000);
	//setTimeout( function() { $(".wrap-yandex-rtv .yap-picture-block a").css("margin-left", "0px"); } , 5000);//Вещь

	
</script>
 
</div>
<div class="baner">
<div class="getzoneidall zoneid_44"></div>
</div>
	
				
	</div>

	</div>
	
<script>
jQuery(document).ready( function(){
	emo_result_box();
});
</script>

<!-- footer --> 
		<div class="footer yui3-u-1">
			<div class="topfooter clearfix">
				<ul class="left">
					<li><div class="line_header">Разделы</div> <a href="/">Новости</a> / <a href="http://www.vesberdsk.ru/">Весь Бердск</a> / <a href="http://do.kurer-sreda.ru/">Объявления</a> / <a href="http://www.vesberdsk.ru/market/discounts/">Скидки</a> </li>
					<li><div class="line_header">Весь Бердск</div> <a href="http://www.vesberdsk.ru/reg">Добавить свой бизнес</a> / <a href="http://www.vesberdsk.ru/user">Вход для компаний</a> / <a href="http://www.vesberdsk.ru/compare">Реклама</a> / <a href="http://www.vesberdsk.ru/contact">Контакты</a> </li>
					<li><div class="line_header">Объявления</div> <a href="http://do.kurer-sreda.ru/">Все</a> / <a href="http://do.kurer-sreda.ru/f/auto/">Авто</a> / <a href="http://do.kurer-sreda.ru/f/home/">Дом и дети</a> / <a href="http://vesberdsk.ru/do/">Недвижимость</a> / <a href="http://www.rabotanso.ru/">Работа</a> / <a href="http://do.kurer-sreda.ru/fl/building/">Стройка и ремонт</a> </li>
					<li><div class="line_header">ИД "БукЪвица"</div> <a href="http://www.kurer-sreda.ru/about">О нас</a> / <a href="http://www.kurer-sreda.ru/user-news">Написать письмо</a> / <a href="http://www.kurer-sreda.ru/contacts">Контакты</a> / <a href="http://www.kurer-sreda.ru/express">Курьерская служба</a> </li>
				</ul>
				<ul class="left rightcol">
					<li><div class="line_header">Издания</div> <a href="/editions/kurer">Курьер.Среда.Бердск </a> / <a href="/editions/people-knows-all">Народ знает все</a> / <a href="/editions/parade">Журнал "Парад"</a> </li>
					<li><div class="line_header">Сервисы</div> <!--a href="#">Подписка</a /--> <a href="/reklama/">Реклама</a> / <a href="/295343-2">Соглашение о персональных данных</a></li>
					<li><div class="line_header">Добавить</div> <a href="http://www.kurer-sreda.ru/user-news">Новость</a> / <a href="http://do.kurer-sreda.ru/q/show_edit_adv/">Объявление</a> / <a href="http://www.kurer-sreda.ru/user-news">Письмо в редакцию</a> / <a href="http://www.kurer-sreda.ru/press-reliz">Пресс-релиз</a> </li>
				</ul>
			</div>


			<div class="subfooter">
				<div class="left">© 2007-2018 Все права на материалы, находящиеся на бердском городском сайте Курьер.Среда.Бердск, охраняются в соответствии с законодательством РФ, в том числе, об авторском праве и смежных правах. При любом использовании материалов сайта и саттелитных проектов, гиперссылка (hyperlink) на наш сайт обязательна.			
				</div>
				<div style="float: left; margin-top: 20px; margin-left: 130px;"><img src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/images/18+.png"></div>
				<div class="right">
				

				<div class="counters">
				
					<div class="counters-container clearfix">
						
						<!--a rel="nofollow" title=" Бердск в Твиттере " href="http://www.twitter.com/berdsk"><img height="31" border="0" width="88" alt=" Твиттер	" src="http://kurer-sreda.ru/files/images/twitter.gif"></a-->

						<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?44.6"
title="LiveInternet"
alt="" border="0" width="31" height="31"/></a><!--/LiveInternet--> 
						<br/>
						
						<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=29708220&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/29708220/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:29708220,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter29708220 = new Ya.Metrika({id:29708220,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<div><img src="//mc.yandex.ru/watch/29708220" style="position:absolute; left:-9999px;" alt="" /></div>
<!-- /Yandex.Metrika counter -->
					
					</div>

					<div class="counters-container" rel="r009">
						
						<script type="text/javascript">
						var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
						document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
						</script><script type="text/javascript" src="http://www.google-analytics.com/ga.js"></script>
						<script type="text/javascript">
						try {
						var pageTracker = _gat._getTracker("UA-8343802-1");
						pageTracker._trackPageview();
						} catch(err) {}</script>

												<script type="text/javascript" language="JavaScript1.1">
						<!--
						a+=';j='+navigator.javaEnabled()
						js=11
						//-->
						</script>
							
						
					</div>
                        						
				</div>

			






				</div>
			</div>			

		</div>


    </div>

<!-- footer 0--><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/emo-vote/emo-vote.css" type="text/css" /><link rel="stylesheet" href="http://www.kurer-sreda.ru/wp-content/plugins/kurer-vote2/kurer-vote.css" type="text/css" /><script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.kurer-sreda.ru/wp-content/plugins/simple-colorbox/scripts/jquery.colorbox-min.js?ver=1'></script>
<script src="/orph/orph.js" type="text/javascript"></script> <!-- Окно сообщи об ошибке -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/mymenu2.js"></script> <!-- Главное меню сайта -->
<script type="text/javascript" src="http://www.kurer-sreda.ru/wp-content/themes/kurer2/js/hash-tabs.js"></script> <!-- табы для соц. сетей -->

</body>
</html>
